<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="it">
<head>
    <meta charset="utf-8">
    <title>Come gestire le spese dell’auto con lo smartphone: le app migliori</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'it-IT';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/polymer2/locales1605794794/it-IT.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="Le app migliori per gestire consumi e spese dell&#039;auto con smartphone Android e iPhone: ecco quali scegliere.">
<meta property="og:title" content="Come gestire le spese dell’auto con lo smartphone: le app migliori">
<meta property="og:type" content="article">
<meta property="og:url" content="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/yMwRq/s1/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/yMwRq/s1/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/yMwRq/s1/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Come gestire le spese dell’auto con lo smartphone: le app migliori: App &amp; Navigazione">
<meta property="og:description" content="Le app migliori per gestire consumi e spese dell&#039;auto con smartphone Android e iPhone: ecco quali scegliere.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="16426854451">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Come gestire le spese dell’auto con lo smartphone: le app migliori">
<meta property="twitter:description" content="Una selezione di applicazioni per smartphone Android e iPhone per tenere d’occhio le spese dell’auto">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/yMwRq/s3/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" hreflang="it" rel="alternate">
<link href="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" hreflang="x-default" rel="alternate">
<link href="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" rel="canonical">
<link href="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/dist/css/0_02ec9e7c2da3a31bc5ca.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/dist/css/1_02ec9e7c2da3a31bc5ca.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/dist/css/3_02ec9e7c2da3a31bc5ca.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/dist/css/4_02ec9e7c2da3a31bc5ca.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/dist/css/13_02ec9e7c2da3a31bc5ca.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/dist/css/21_02ec9e7c2da3a31bc5ca.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/dist/css/index_articles_detail_02ec9e7c2da3a31bc5ca.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        
        
</head>
<body         class="nojs not-touch m1-skin-layout
            bgWhite lightHeader hangingHeader                                    skinPlaceholder                        "
        data-spotim-id="" data-edtn="it"
        data-track-url="" >
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/it/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Prove                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/"  >
                                    Da Sapere                            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/"  >
                                    Listino                            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/"  >
                                    Usato                            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/"  >
                                    Eventi                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Carrozzerie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Foto                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Video                            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/"  target = "_blank">
                                    forum                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                                    <div class="m1-search-form-button-wrapper">
                        <button class="m1-search-form-button-animate icon-search"
                                onclick
                                data-button
                                data-id="toggleBox"
                                data-clear="1"
                                data-value="searchBox"
                                data-multi
                                type="submit">
                        </button>
                        <div class="m1-search-panel">
                            <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Cerca" autocomplete="off">
                                <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                </button>
                                <button onclick=""
                                        data-button
                                        data-id="toggleBox"
                                        data-value="searchBox"
                                        data-clear="1"
                                        data-toggle="1"
                                        data-multi
                                        class="m1-search-panel-button m1-drawer-close-button">
                                </button>
                            </form>
                        </div>
                    </div>
                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                                <span class="title">Italia</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/it/Leaderboard" data-sizes="728x1,1x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/it/Super" data-sizes="970x1,1x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Come gestire le spese dell\u2019auto con lo smartphone: le app migliori","description":"Le app migliori per gestire consumi e spese dell'auto con smartphone Android e iPhone: ecco quali scegliere.","author":{"@type":"Person","name":"Pietro Paolucci"},"url":"https:\/\/it.motor1.com\/features\/457386\/app-smartphone-gestione-auto-spese-manutenzione-consumi\/","datePublished":"2020-12-01T07:00:00Z","dateModified":"2020-12-01T07:00:02Z","publisher":{"@type":"Organization","name":"Motor1.com Italia","logo":{"@type":"ImageObject","url":"https:\/\/it.motor1.com\/logo.jpg","width":"282","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/yMwRq\/s1\/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.jpg","width":"1920","height":"1080"},"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/it.motor1.com\/features\/457386\/app-smartphone-gestione-auto-spese-manutenzione-consumi\/"},"wordCount":"768"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/it.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Da Sapere","item":"https:\/\/it.motor1.com\/features\/"},{"@type":"ListItem","position":3,"name":"App & Navigazione","item":"https:\/\/it.motor1.com\/features\/category\/app-e-navigazione\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/features/">Da Sapere</a><span class="sep"></span><a href="/features/category/app-e-navigazione/">App & Navigazione</a>    </div>
        <h1 class="m1-article-title">Come gestire le spese dell’auto con lo smartphone: le app migliori</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage">
                        <img src="https://cdn.motor1.com/images/mgl/yMwRq/s3/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.jpg" alt="Come gestire le spese dell’auto con lo smartphone: le app migliori" />
                    </div>
                    <div id="article_poster" class="articlePoster scrollTieBox">
                                                    <style type="text/css">
@media only screen{
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/yMwRq/s6/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/yMwRq/s6/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.jpg);
    }
}
@media only screen and (min-width : 445px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/yMwRq/s4/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/yMwRq/s4/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.jpg);
    }
}
@media only screen and (min-width : 1024px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/yMwRq/s3/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/yMwRq/s3/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.jpg);
    }
}
@media only screen and (min-width : 1280px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/yMwRq/s2/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/yMwRq/s2/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.jpg);
    }
}
@media only screen and (min-width : 1440px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/yMwRq/s1/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/yMwRq/s1/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.jpg);
    }
}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/yMwRq/s1/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.webp);
            }

            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/yMwRq/s1/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/yMwRq/s3/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.webp);
            }

            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/yMwRq/s3/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/yMwRq/s1/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.webp);
            }
            
            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/yMwRq/s1/come-gestire-le-spese-dell-auto-con-lo-smartphone-le-app-migliori.jpg);
            }
        }
</style>                                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
                    <span class="item" style="display: none;">
                <a style="display: none" href="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/">
                    Come gestire le spese dell’auto con lo smartphone: le app migliori                </a>
            </span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published">2020-12-01 07:00:00</span>

                    <a style="display: none" rel="bookmark" href="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" class="u-url">https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/</a>

                <span class="p-item item" style="display: none;">
            <span class="fn">
                            </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                                                    
            App & Navigazione, app        </span>

        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1606809600"><a href="/2020/12/01/">01 Dicembre 2020</a><span class="stime"> 2ore fa</span></span></div>                                                                            <div class="shareTrendingBox">
                                                                                                            <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                                        <a title="Aggiungi un commento" href="/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/"></a>                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1606817057" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1606817057"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'457386',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F457386%2Fapp-smartphone-gestione-auto-spese-manutenzione-consumi%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'457386',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F457386%2Fapp-smartphone-gestione-auto-spese-manutenzione-consumi%2F&text=Come+gestire+le+spese+dell%E2%80%99auto+con+lo+smartphone%3A+le+app+migliori&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'457386',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F457386%2Fapp-smartphone-gestione-auto-spese-manutenzione-consumi%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'457386',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F457386%2Fapp-smartphone-gestione-auto-spese-manutenzione-consumi%2F&title=Come+gestire+le+spese+dell%E2%80%99auto+con+lo+smartphone%3A+le+app+migliori&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'457386',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F457386%2Fapp-smartphone-gestione-auto-spese-manutenzione-consumi%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'457386',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F457386%2Fapp-smartphone-gestione-auto-spese-manutenzione-consumi%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'457386',type_id:'1'" data-share-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F457386%2Fapp-smartphone-gestione-auto-spese-manutenzione-consumi%2F&subject=Come%20gestire%20le%20spese%20dell%E2%80%99auto%20con%20lo%20smartphone%3A%20le%20app%20migliori"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                            </div>
                                            </div>


                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/pietro-paolucci/">
                    <picture>
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/atr/volA/s4/pietro-paolucci.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/atr/volA/s4/pietro-paolucci.jpg">
                        <img src="https://cdn.motor1.com/images/atr/volA/s4/pietro-paolucci.jpg" alt="Pietro Paolucci" />
                    </picture>
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Di</span>:
                                            <a class="author" content="Pietro Paolucci" href="/info/team/pietro-paolucci/">Pietro Paolucci</a>
                                    </span>
            </div>
                                            </div>
    </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Una selezione di applicazioni per smartphone Android e iPhone per tenere d’occhio le spese dell’auto                    </h2>
                                                <div class="postBody description e-content">
                                <p>Dal consumo di carburante (<a href="https://it.motor1.com/reviews/category/consumi-reali/" data-inline-widget="internal-links" data-type-id="8" data-params="%7B%22section_route%22%3A%22reviews%22%2C%22alias%22%3A%22consumi-reali%22%7D">qui </a>le nostre prove sui consumi reali), alle spese di gestione e di manutenzione ordinaria e straordinaria; le app pensate per <strong>gestire l’auto</strong>, sono ormai irrinunciabili per chiunque desideri tenere tutto sotto controllo con l'obiettivo del risparmio.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>Sui negozi di applicazioni degli smartphone Android e iPhone ce ne sono a bizzeffe. Senz’alcuna pretesa d’esaustività, nei paragrafi a seguire trovate alcune valide opzioni, gratuite e non, da prendere in considerazione.</p>
<h3>Drivvo</h3>
<p>È una delle più note, disponibile sia per smartphone Android che per iOS, permette di avere a portata di mano un registro digitale in cui segnarsi le spese dell’auto, moto, camion o furgone che sia.</p>
<p>C’è sia in versione gratuita, con la pubblicità e qualche funzione in meno, sia in versione Premium. Di base, permette di inserire manualmente le spese e di consultare storici, rapporti e statistiche relativi.</p>
<p>Semplice e chiara l’interfaccia utente di Drivvo, presa un po’ di confidenza, fornisce all’utente tante opzioni con cui tenere d’occhio consumi e costi, con qualche extra piuttosto utile, come i promemoria per appuntarsi spese e servizi di manutenzione futuri (<a href="https://it.motor1.com/features/392300/drivvo-app-gestione-costi-auto/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22392300%22%2C%22section%22%3A%223%22%2C%22alias%22%3A%22drivvo-app-gestione-costi-auto%22%7D">qui</a> l'articolo dedicato).</p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/it/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"native"}'></div></div>
<ul>
<li><a href="https://play.google.com/store/apps/details?id=br.com.ctncardoso.ctncar&amp;hl=it" target="_blank" rel="noopener norefferer">Link al download per Android</a></li>
<li><a href="https://apps.apple.com/it/app/drivvo-gestione-veicoli/id1206041425" target="_blank" rel="noopener norefferer">Link al download per iOS</a></li>
</ul>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5345803" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/X1l76/s1/gestire-l-auto-con-drivvo.webp 1x,
https://cdn.motor1.com/images/mgl/X1l76/s1/gestire-l-auto-con-drivvo.webp 2x" /> <source srcset="https://cdn.motor1.com/images/mgl/X1l76/s3/gestire-l-auto-con-drivvo.webp" type="image/webp" /> <source srcset="https://cdn.motor1.com/images/mgl/X1l76/s1/gestire-l-auto-con-drivvo.jpg" type="image/jpeg" media="(min-width: 1025px)" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Gestire l'auto con Drivvo" data-srcset="https://cdn.motor1.com/images/mgl/X1l76/s3/gestire-l-auto-con-drivvo.jpg 1x,
https://cdn.motor1.com/images/mgl/X1l76/s1/gestire-l-auto-con-drivvo.webp 2x" data-src="https://cdn.motor1.com/images/mgl/X1l76/s3/gestire-l-auto-con-drivvo.jpg" /> </picture></section>
<h3>Fuelio</h3>
<p>Passata al vaglio anch’essa qualche mese fa, <a href="https://it.motor1.com/features/399255/fuelio-app-consumi-auto/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22399255%22%2C%22section%22%3A%223%22%2C%22alias%22%3A%22fuelio-app-consumi-auto%22%7D">qui </a>l'articolo, Fuelio è pensata più che altro per tenere sotto controllo i consumi dell’auto. Si va dai rifornimenti, ai costi del carburante per un viaggio, passando per la ricerca delle stazioni di servizio più vicine.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>Disponibile gratuitamente, ma solo per smartphone Android, permette di aggiungere le spese di rifornimento e di registrare dei viaggi, per poi ritrovarne i costi listati nella cronologia o visualizzarne i grafici relativi.</p>
<p>Sulla falsariga delle altre app di gestione dell’auto, anche Fuelio permette di inserire dei promemoria per pagamenti di altro genere, quali sevizi di manutenzione, pedaggi, parcheggi, multe e altro ancora. </p>
<ul>
<li><a href="https://play.google.com/store/apps/details?id=com.kajda.fuelio" target="_blank" rel="noopener norefferer">Link al download per Android</a></li>
</ul>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5345804" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/P4bqA/s1/gestire-l-auto-con-fuelio.webp 1x,
https://cdn.motor1.com/images/mgl/P4bqA/s1/gestire-l-auto-con-fuelio.webp 2x" /> <source srcset="https://cdn.motor1.com/images/mgl/P4bqA/s3/gestire-l-auto-con-fuelio.webp" type="image/webp" /> <source srcset="https://cdn.motor1.com/images/mgl/P4bqA/s1/gestire-l-auto-con-fuelio.jpg" type="image/jpeg" media="(min-width: 1025px)" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Gestire l'auto con Fuelio" data-srcset="https://cdn.motor1.com/images/mgl/P4bqA/s3/gestire-l-auto-con-fuelio.jpg 1x,
https://cdn.motor1.com/images/mgl/P4bqA/s1/gestire-l-auto-con-fuelio.webp 2x" data-src="https://cdn.motor1.com/images/mgl/P4bqA/s3/gestire-l-auto-con-fuelio.jpg" /> </picture></section>
<h3>IlPieno2</h3>
<p>Stesso discorso vale per IlPieno2, altro big del settore pensato per aiutare gli utenti a risparmiare, fornendo un’app/taccuino che monitori i consumi dell'auto, ma non solo.</p>
<p>Malgrado il nome, quest’applicazione per smartphone Android e iOS, permette infatti di registrarsi i rifornimenti, ma anche altre spese di manutenzione ordinaria e straordinaria, spese di viaggio, scadenze e altro ancora (<a href="https://it.motor1.com/features/434038/ilpieno2-app-spese-auto/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22434038%22%2C%22section%22%3A%223%22%2C%22alias%22%3A%22ilpieno2-app-spese-auto%22%7D">qui </a>l'articolo dedicato).</p>
<p>Dunque, un’app completa che consente di sapere quanto ci costa l’auto e come/dove poter agire per risparmiare e gestire al meglio le spese future. È disponibile sia in versione gratuita, sia in versione Pro sui rispettivi store di applicazioni.</p>
<ul>
<li><a href="https://play.google.com/store/apps/details?id=com.acty.myfuellog2&amp;hl=it&amp;gl=US" target="_blank" rel="noopener norefferer">Link al download per Android</a></li>
<li><a href="https://apps.apple.com/it/app/ilpieno-manutenzione-auto/id443693213" target="_blank" rel="noopener norefferer">Link al download per iOS</a></li>
</ul>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5345805" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/9o2Xp/s1/gestire-l-auto-con-ilpieno2.webp 1x,
https://cdn.motor1.com/images/mgl/9o2Xp/s1/gestire-l-auto-con-ilpieno2.webp 2x" /> <source srcset="https://cdn.motor1.com/images/mgl/9o2Xp/s3/gestire-l-auto-con-ilpieno2.webp" type="image/webp" /> <source srcset="https://cdn.motor1.com/images/mgl/9o2Xp/s1/gestire-l-auto-con-ilpieno2.jpg" type="image/jpeg" media="(min-width: 1025px)" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Gestire l'auto con IlPieno2" data-srcset="https://cdn.motor1.com/images/mgl/9o2Xp/s3/gestire-l-auto-con-ilpieno2.jpg 1x,
https://cdn.motor1.com/images/mgl/9o2Xp/s1/gestire-l-auto-con-ilpieno2.webp 2x" data-src="https://cdn.motor1.com/images/mgl/9o2Xp/s3/gestire-l-auto-con-ilpieno2.jpg" /> </picture></section>
<h3>Motolog</h3>
<p>Ancor più completa delle suddette è Motolog, app piuttosto nota nel settore e disponibile per smartphone Android in versione gratuita o a pagamento (<a href="https://it.motor1.com/features/427946/motolog-come-funziona-spese-consumi-auto/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22427946%22%2C%22section%22%3A%223%22%2C%22alias%22%3A%22motolog-come-funziona-spese-consumi-auto%22%7D">qui </a>il nostro articolo dedicato).</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>Ricca di funzioni con cui segnarsi qualsiasi spesa della propria auto o moto, Motolog permette di tenere d’occhio tutto tramite una schermata di riepilogo a mo’ di feed.</p>
<p>Un primo periodo di familiarizzazione è d’obbligo viste le tante opzioni presenti ma, una volta capita, è senz’altro interessante e utile per chi desidera avere a portata di smartphone un taccuino digitale in cui appuntarsi qualsiasi spesa relativa al proprio veicolo.</p>
<ul>
<li><a href="https://play.google.com/store/apps/details?id=pl.gswierczynski.motolog&amp;hl=it&amp;gl=US" target="_blank" rel="noopener norefferer">Link al download</a></li>
</ul>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5345806" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/BqJLZ/s1/gestire-l-auto-con-motolog.webp 1x,
https://cdn.motor1.com/images/mgl/BqJLZ/s1/gestire-l-auto-con-motolog.webp 2x" /> <source srcset="https://cdn.motor1.com/images/mgl/BqJLZ/s3/gestire-l-auto-con-motolog.webp" type="image/webp" /> <source srcset="https://cdn.motor1.com/images/mgl/BqJLZ/s1/gestire-l-auto-con-motolog.jpg" type="image/jpeg" media="(min-width: 1025px)" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Gestire l'auto con Motolog" data-srcset="https://cdn.motor1.com/images/mgl/BqJLZ/s3/gestire-l-auto-con-motolog.jpg 1x,
https://cdn.motor1.com/images/mgl/BqJLZ/s1/gestire-l-auto-con-motolog.webp 2x" data-src="https://cdn.motor1.com/images/mgl/BqJLZ/s3/gestire-l-auto-con-motolog.jpg" /> </picture></section>
<h3>My Car</h3>
<p>Disponibile sia per smartphone Android che iOS, My Car è un’altra applicazione da prendere in considerazione per gestire le spese dell’auto con lo smartphone. Gratuita o a pagamento, con alcune funzioni aggiuntive e senza annunci pubblicitari, permette anch’essa di tenere traccia di qualsiasi cosa, rifornimenti compresi.</p>
<p>Permette di aggiungere dei promemoria per ricevere delle notifiche sui futuri interventi da effettuare all’auto, consente di aggiungere delle foto per allegare ricevute, visualizzare grafici e statistiche sui costi di un determinato periodo e, come le sue simili, il suo registro digitale è esportabile su altre app.</p>
<ul>
<li><a href="https://play.google.com/store/apps/details?id=com.kineapps.mycar&amp;hl=it&amp;gl=US" target="_blank" rel="noopener norefferer">Link al download per Android</a></li>
<li><a href="https://apps.apple.com/it/app/my-car-vehicle-manager/id1165749302" target="_blank" rel="noopener norefferer">Link al download per iOS</a></li>
</ul>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5345807" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/7xW41/s1/gestire-l-auto-con-my-car.webp 1x,
https://cdn.motor1.com/images/mgl/7xW41/s1/gestire-l-auto-con-my-car.webp 2x" /> <source srcset="https://cdn.motor1.com/images/mgl/7xW41/s3/gestire-l-auto-con-my-car.webp" type="image/webp" /> <source srcset="https://cdn.motor1.com/images/mgl/7xW41/s1/gestire-l-auto-con-my-car.jpg" type="image/jpeg" media="(min-width: 1025px)" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Gestire l'auto con My Car" data-srcset="https://cdn.motor1.com/images/mgl/7xW41/s3/gestire-l-auto-con-my-car.jpg 1x,
https://cdn.motor1.com/images/mgl/7xW41/s1/gestire-l-auto-con-my-car.webp 2x" data-src="https://cdn.motor1.com/images/mgl/7xW41/s3/gestire-l-auto-con-my-car.jpg" /> </picture></section>
<h3>Simply Auto</h3>
<p>Simply Auto resta ad oggi una delle app più quotate del settore per smartphone Android e iOS. Una volta presa un po’ di confidenza con l’interfaccia grafica e le sue opzioni, è semplice sfruttarne le tante funzioni.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>L’obiettivo è sempre lo stesso: aiutare l’utente a risparmiare sui costi di gestione del proprio veicolo. Simili gli strumenti forniti: dalla possibilità di registrare le spese di manutenzione ai consumi, con l’app che restituisce statistiche e grafici per controllare anche visivamente il tutto.</p>
<p>Simply Auto è disponibile gratuitamente e in alcune versioni Pro che eliminano gli annunci pubblicitari e forniscono varie funzioni aggiuntive a seconda delle tipologie di abbonamento/acquisto scelte.</p>
<ul>
<li><a href="https://play.google.com/store/apps/details?id=mrigapps.andriod.fuelcons&amp;hl=it&amp;gl=US" target="_blank" rel="noopener norefferer">Link al download per Android</a></li>
<li><a href="https://apps.apple.com/it/app/simply-auto-mileage-tracker/id893278325" target="_blank" rel="noopener norefferer">Link al download per iOS</a></li>
</ul>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5345808" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/kN1bn/s1/gestire-l-auto-con-simply-auto.webp 1x,
https://cdn.motor1.com/images/mgl/kN1bn/s1/gestire-l-auto-con-simply-auto.webp 2x" /> <source srcset="https://cdn.motor1.com/images/mgl/kN1bn/s3/gestire-l-auto-con-simply-auto.webp" type="image/webp" /> <source srcset="https://cdn.motor1.com/images/mgl/kN1bn/s1/gestire-l-auto-con-simply-auto.jpg" type="image/jpeg" media="(min-width: 1025px)" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="Gestire l'auto con Simply Auto" data-srcset="https://cdn.motor1.com/images/mgl/kN1bn/s3/gestire-l-auto-con-simply-auto.jpg 1x,
https://cdn.motor1.com/images/mgl/kN1bn/s1/gestire-l-auto-con-simply-auto.webp 2x" data-src="https://cdn.motor1.com/images/mgl/kN1bn/s3/gestire-l-auto-con-simply-auto.jpg" /> </picture></section>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22456528%22%2C%22title%22%3A%22Il%20lavaggio%20auto%20a%20domicilio%20si%20prenota%20con%20lo%20smartphone%3A%20ecco%20come%22%2C%22alias%22%3A%22lavaggio-auto-app-wash-out-mister-lavaggio%22%2C%22section%22%3A%223%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fb3ZNl%2Fs5%2Fcar-wash-online-copertina-2.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22437136%22%2C%22title%22%3A%22App%20Autovelox%2C%20ecco%20quali%20scaricare%20prima%20di%20mettersi%20in%20viaggio%22%2C%22alias%22%3A%22migliori-app-trovare-autovelox%22%2C%22section%22%3A%223%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FmpBAr%2Fs5%2Fapp-tech-copertina-49853495.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">Altre app utili</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/features/456528/lavaggio-auto-app-wash-out-mister-lavaggio/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="lavaggio auto app wash out mister lavaggio" data-srcset="https://cdn.motor1.com/images/mgl/b3ZNl/s6/car-wash-online-copertina-2.jpg 1x,
https://cdn.motor1.com/images/mgl/b3ZNl/s4/car-wash-online-copertina-2.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/b3ZNl/s6/car-wash-online-copertina-2.jpg" /> </span> <span class="title-related-item">Il lavaggio auto a domicilio si prenota con lo smartphone: ecco come</span> </a></div> <div class="related-item"><a href="https://it.motor1.com/features/437136/migliori-app-trovare-autovelox/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="migliori app trovare autovelox" data-srcset="https://cdn.motor1.com/images/mgl/mpBAr/s6/app-tech-copertina-49853495.jpg 1x,
https://cdn.motor1.com/images/mgl/mpBAr/s4/app-tech-copertina-49853495.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/mpBAr/s6/app-tech-copertina-49853495.jpg" /> </span> <span class="title-related-item">App Autovelox, ecco quali scaricare prima di mettersi in viaggio</span> </a></div> </div> </section>                </div>


                    
                    <!-- new gallery place -->
                    
                    

                

                
                

                



                                


                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                            <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                                <a title="Aggiungi un commento" href="/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/"></a>                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1606816543" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1606816543"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'457386',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F457386%2Fapp-smartphone-gestione-auto-spese-manutenzione-consumi%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'457386',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F457386%2Fapp-smartphone-gestione-auto-spese-manutenzione-consumi%2F&text=Come+gestire+le+spese+dell%E2%80%99auto+con+lo+smartphone%3A+le+app+migliori&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'457386',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F457386%2Fapp-smartphone-gestione-auto-spese-manutenzione-consumi%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'457386',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F457386%2Fapp-smartphone-gestione-auto-spese-manutenzione-consumi%2F&title=Come+gestire+le+spese+dell%E2%80%99auto+con+lo+smartphone%3A+le+app+migliori&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'457386',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F457386%2Fapp-smartphone-gestione-auto-spese-manutenzione-consumi%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'457386',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F457386%2Fapp-smartphone-gestione-auto-spese-manutenzione-consumi%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'457386',type_id:'1'" data-share-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F457386%2Fapp-smartphone-gestione-auto-spese-manutenzione-consumi%2F&subject=Come%20gestire%20le%20spese%20dell%E2%80%99auto%20con%20lo%20smartphone%3A%20le%20app%20migliori"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                    </div>
                    <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/it/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"article_socials"}'></div></div></div>                
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Cerca un'auto</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                                            <div class="trending-content">
                            <div class="content-header">
                                <p class="trending-content_header">Da non perdere</p>
                            </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/456338/ultimi-incentivi-auto-2020-prezzi-elettriche-plugin/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/eJZkK/s6/ultimi-incentivi-auto-2020.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/eJZkK/s6/ultimi-incentivi-auto-2020.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Ultimi incentivi auto 2020, i prezzi scontati di elettriche e plug-in" data-src="https://cdn.motor1.com/images/mgl/eJZkK/s6/ultimi-incentivi-auto-2020.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/456338/ultimi-incentivi-auto-2020-prezzi-elettriche-plugin/">Ultimi incentivi auto 2020, i prezzi scontati di elettriche e plug-in</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/features/452585/autocertificazione-zona-rossa-arancione-gialla-dove-quando/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/013Zk/s6/dpcm-novembre-2020.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/013Zk/s6/dpcm-novembre-2020.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Rossa, arancione, gialla: che zona è la tua regione e come muoversi" data-src="https://cdn.motor1.com/images/mgl/013Zk/s6/dpcm-novembre-2020.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/features/452585/autocertificazione-zona-rossa-arancione-gialla-dove-quando/">Rossa, arancione, gialla: che zona è la tua regione e come muoversi</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/reviews/454698/alexa-auto-assistente-vocale-come-funziona/">
                                                                                            <span class="icon play"></span>
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/Bqnw4/s6/cover-alexa-massimo.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/Bqnw4/s6/cover-alexa-massimo.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Amazon Alexa, ecco come fa a capirci sempre meglio (anche in auto)" data-src="https://cdn.motor1.com/images/mgl/Bqnw4/s6/cover-alexa-massimo.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/reviews/454698/alexa-auto-assistente-vocale-come-funziona/">Amazon Alexa, ecco come fa a capirci sempre meglio (anche in auto)</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/452225/top-20-auto-piu-vendute-italia-2020/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/o67G7/s6/top-20-le-auto-piu-vendute-in-italia-da-gennaio-a-ottobre-2020.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/o67G7/s6/top-20-le-auto-piu-vendute-in-italia-da-gennaio-a-ottobre-2020.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Top 20: le auto più vendute in Italia da gennaio a ottobre 2020" data-src="https://cdn.motor1.com/images/mgl/o67G7/s6/top-20-le-auto-piu-vendute-in-italia-da-gennaio-a-ottobre-2020.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/452225/top-20-auto-piu-vendute-italia-2020/">Top 20: le auto più vendute in Italia da gennaio a ottobre 2020</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/455103/lamborghini-huracan-sto-potenza-prestazioni-foto-prezzi/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/kNREB/s6/lamborghini-huracan-sto.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/kNREB/s6/lamborghini-huracan-sto.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Lamborghini Huracan STO, la stradale infuriata che sa correre davvero" data-src="https://cdn.motor1.com/images/mgl/kNREB/s6/lamborghini-huracan-sto.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/455103/lamborghini-huracan-sto-potenza-prestazioni-foto-prezzi/">Lamborghini Huracan STO, la stradale infuriata che sa correre davvero</a>
                                </div>
                                                    </div>
                                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Cerca un'auto</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

            </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="it">

            <div id="strossle-container">
        </div>
    
    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <p class="trending-content_header">Da non perdere</p>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/456338/ultimi-incentivi-auto-2020-prezzi-elettriche-plugin/" data-srcset="https://cdn.motor1.com/images/mgl/eJZkK/s6/ultimi-incentivi-auto-2020.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/eJZkK/s6/ultimi-incentivi-auto-2020.jpg">
                                                                <picture class="lazy">
                                    <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/eJZkK/s6/ultimi-incentivi-auto-2020.webp">
                                    <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/eJZkK/s6/ultimi-incentivi-auto-2020.jpg">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/eJZkK/s6/ultimi-incentivi-auto-2020.jpg" alt="Ultimi incentivi auto 2020, i prezzi scontati di elettriche e plug-in"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/456338/ultimi-incentivi-auto-2020-prezzi-elettriche-plugin/">Ultimi incentivi auto 2020, i prezzi scontati di elettriche e plug-in</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/features/452585/autocertificazione-zona-rossa-arancione-gialla-dove-quando/" data-srcset="https://cdn.motor1.com/images/mgl/013Zk/s6/dpcm-novembre-2020.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/013Zk/s6/dpcm-novembre-2020.jpg">
                                                                <picture class="lazy">
                                    <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/013Zk/s6/dpcm-novembre-2020.webp">
                                    <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/013Zk/s6/dpcm-novembre-2020.jpg">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/013Zk/s6/dpcm-novembre-2020.jpg" alt="Rossa, arancione, gialla: che zona è la tua regione e come muoversi"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/features/452585/autocertificazione-zona-rossa-arancione-gialla-dove-quando/">Rossa, arancione, gialla: che zona è la tua regione e come muoversi</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/reviews/454698/alexa-auto-assistente-vocale-come-funziona/" data-srcset="https://cdn.motor1.com/images/mgl/Bqnw4/s6/cover-alexa-massimo.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/Bqnw4/s6/cover-alexa-massimo.jpg">
                                                                    <span class="icon play"></span>
                                                                <picture class="lazy">
                                    <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/Bqnw4/s6/cover-alexa-massimo.webp">
                                    <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/Bqnw4/s6/cover-alexa-massimo.jpg">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/Bqnw4/s6/cover-alexa-massimo.jpg" alt="Amazon Alexa, ecco come fa a capirci sempre meglio (anche in auto)"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/reviews/454698/alexa-auto-assistente-vocale-come-funziona/">Amazon Alexa, ecco come fa a capirci sempre meglio (anche in auto)</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/452225/top-20-auto-piu-vendute-italia-2020/" data-srcset="https://cdn.motor1.com/images/mgl/o67G7/s6/top-20-le-auto-piu-vendute-in-italia-da-gennaio-a-ottobre-2020.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/o67G7/s6/top-20-le-auto-piu-vendute-in-italia-da-gennaio-a-ottobre-2020.jpg">
                                                                <picture class="lazy">
                                    <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/o67G7/s6/top-20-le-auto-piu-vendute-in-italia-da-gennaio-a-ottobre-2020.webp">
                                    <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/o67G7/s6/top-20-le-auto-piu-vendute-in-italia-da-gennaio-a-ottobre-2020.jpg">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/o67G7/s6/top-20-le-auto-piu-vendute-in-italia-da-gennaio-a-ottobre-2020.jpg" alt="Top 20: le auto più vendute in Italia da gennaio a ottobre 2020"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/452225/top-20-auto-piu-vendute-italia-2020/">Top 20: le auto più vendute in Italia da gennaio a ottobre 2020</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/455103/lamborghini-huracan-sto-potenza-prestazioni-foto-prezzi/" data-srcset="https://cdn.motor1.com/images/mgl/kNREB/s6/lamborghini-huracan-sto.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/kNREB/s6/lamborghini-huracan-sto.jpg">
                                                                <picture class="lazy">
                                    <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/kNREB/s6/lamborghini-huracan-sto.webp">
                                    <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/kNREB/s6/lamborghini-huracan-sto.jpg">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/kNREB/s6/lamborghini-huracan-sto.jpg" alt="Lamborghini Huracan STO, la stradale infuriata che sa correre davvero"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/455103/lamborghini-huracan-sto-potenza-prestazioni-foto-prezzi/">Lamborghini Huracan STO, la stradale infuriata che sa correre davvero</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                                                <a id="show-disqus" href="#" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/">Mostra commenti</a>
                                                                                            <div id="disqus_thread" class="diquas-wrapper" data-cid="article-457386" data-url="/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-title="Come gestire le spese dell’auto con lo smartphone: le app migliori">
                            </div>
                                                                                                    </div>
                                            </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"sidebar"}'></div></div>    
</div>

<div class="cpre-center print-hide">
    </div>

        <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">Su quest'articolo:</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Categoria</td>
                            <td><div class="list">
                                                                            <a href="/features/category/app-e-navigazione/">App & Navigazione</a>
                                                                    </div></td>
                        </tr>
                                                                                    <tr>
                            <td>Tags</td>
                            <td>
                                <div class="list">
                                                                            <a href="/tag/app/">app</a>
                                                                    </div>
                            </td>
                        </tr>
                                                        </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"it","m1_article_type":"features","m1_page_content_id":457386,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["app"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Accedi</a>
                   <span class="hide_mobile">oppure</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">Registrati</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                News            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Prove            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/" >
                Da Sapere            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/" >
                Listino            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/" >
                Usato            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/" >
                Eventi            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Carrozzerie            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Foto            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Video            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/" target = "_blank">
                forum            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edizione:</span>
                                                        <span class="edf edf-106"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/Motor1Italia/" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1_italia" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1Italia" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMOrJlAswyZGqAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1.com_italia/" target="_blank"></a></li>
                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/omniauto?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Chi siamo</a></li>
                                                    <li><a href="https://newsletter.motor1.com/it/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/advertising/">Pubblicità</a></li>
                        <li><a href="/info/feedback/tip-us/">Suggerimenti</a></li>
                        <li><a href="/info/contact/">Contatti</a></li>
                                                    <li class="one-trust">
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Configurazione dei Cookie</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Politica sui cookie</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/it" target="_blank">Politica sulla privacy</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                        
                        
                                                    <li class="motorsport"><a href="https://it.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                                                
                        
                        
                        
                        
                        
                        
                                                    <li class="omnifurgone"><a href="https://www.omnifurgone.it/" target="_blank">www.omnifurgone.it/</a></li>
                        
                                                    <li class="omnimoto"><a href="https://www.omnimoto.it/" target="_blank">www.omnimoto.it</a></li>
                        
                                                    <li class="insideevs"><a href="https://insideevs.it/" target="_blank">www.insideevs.it</a></li>
                            <li class="autozona"><a href="https://www.autozona.it/" target="_blank">www.autozona.it</a></li>
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-106"></span>
                        <span class="title">Italia</span>
        </div>
        <div class="m1-editions-label">Le nostre edizioni internazionali</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li class="current">

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://id.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-101"></span>
                                        </span>
                    <span class="label">
                                        Edition: Indonesia                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="it"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1606816607" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1606816607"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'457386',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F457386%2Fapp-smartphone-gestione-auto-spese-manutenzione-consumi%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'457386',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F457386%2Fapp-smartphone-gestione-auto-spese-manutenzione-consumi%2F&text=Come+gestire+le+spese+dell%E2%80%99auto+con+lo+smartphone%3A+le+app+migliori&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'457386',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F457386%2Fapp-smartphone-gestione-auto-spese-manutenzione-consumi%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'457386',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F457386%2Fapp-smartphone-gestione-auto-spese-manutenzione-consumi%2F&title=Come+gestire+le+spese+dell%E2%80%99auto+con+lo+smartphone%3A+le+app+migliori&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'457386',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F457386%2Fapp-smartphone-gestione-auto-spese-manutenzione-consumi%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'457386',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F457386%2Fapp-smartphone-gestione-auto-spese-manutenzione-consumi%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'457386',type_id:'1'" data-share-url="https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F457386%2Fapp-smartphone-gestione-auto-spese-manutenzione-consumi%2F&subject=Come%20gestire%20le%20spese%20dell%E2%80%99auto%20con%20lo%20smartphone%3A%20le%20app%20migliori"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Questo sito utilizza i cookies per assicurarti la migliore esperienza di navigazione. Chiudendo questo banner e navigando questa pagina, acconsenti all'utilizzo dei cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Altre info.</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/build/jslangs/it_IT_64b638723db971a7be75a3d40614fada.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/dist/js/0_134814e733b5fed8c7c2.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/dist/js/2_134814e733b5fed8c7c2.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/dist/js/11_134814e733b5fed8c7c2.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'it',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
                    'pageId': 'index_articles_detail',
            'entityAuthors': ["Pietro Paolucci"],
            'pageUrl': 'https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/',
            'pageUrlCanonical': 'https://it.motor1.com/features/457386/app-smartphone-gestione-auto-spese-manutenzione-consumi/',
            'pageLanguage': 'it',
            'entityCategories': ["App & Navigazione"],
            'articleType': 'features',
                    'entityTitle': 'Come gestire le spese dell’auto con lo smartphone: le app migliori',
            'pageTitle': 'Come gestire le spese dell’auto con lo smartphone: le app migliori',
            'articleId': '457386',
            'tags': ["app"],
                'sessionId': '8c8db075ff122c98a175d643db5d4b2e'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>
