Vai al contenuto


Foto

Toyota Corolla Verso Problemi all'avviamento


  • Please log in to reply
4 risposte a questa discussione

#1 Maxpiovelt

Maxpiovelt

    Member

  • Iscritti
  • StellettaStelletta
  • 10 Messaggi:

Inviato 29 giugno 2019 - 15:50

Ciao a tutti. Sono nuovo e spero di scrivere giusto in questo post!
Ho una Toyota Corolla Verso del 2006 AR10 2.2 D-4D
Ultimamente, a motore caldo (a quanto pare) appena messa in moto, si spegne subito e si accende la spia gialla di avaria motore. La spia poi si spegne al successivo avvio.
Questo lo fa per un paio di volte di seguito e poi tutto ritorna a norma. Spia motore si spegne.
La macchina ha quasi 300.000 km
Con la diagnosi home made non si vede l'errore causato dall'accensione della spia arancione.
Qualcuno ha consigli da darmi sul motivo di questo fenomeno?
Ormai mi sto disperando.
Confido nella vostra esperienza .
Grazie

#2 Cordy

Cordy

    Senior

  • Iscritti
  • StellettaStellettaStellettaStelletta
  • 1295 Messaggi:

Inviato 29 giugno 2019 - 19:32

Controlla, per prima cosa, se le linee di alimentazione degli iniettori perdono nafta. Basta un raccordo allentato od una guarnizione indurita, per far entrare aria invece che nafta negli iniettori, specie con il caldo. Causando un finto vapour lock, che somiglia a ciò che hai descritto. Poi, spinta via la bolla d'aria, tutto torna normale.

--

Ciao! Stefano

 

Mezzo attuale: Toyota Yaris 1.5 HSD (ibrida) MY 2015/2016 versione Active.

Auto di famiglia: Alfa Romeo Giulietta 1300 TI (mod. 1958),

Auto di famiglia guidate di persona: Fiat 600D (alias 750), Alfa Romeo Giulia (1968) 1300 TI, Alfa Romeo Alfetta GT 1.6, Citroen CX 2.2D, Fiat 127, Alfa Romeo Alfetta Turbo D 2.4 , Alfa 75 2000 Turbodiesel, Hyundai Lantra 1.6, Mitsubishi Colt 1.3.

Auto mie: Alfa Romeo alfasud sprint veloce 1300 ti (GPL aspirato), Fiat Panda 45, Alfa Romeo 33 sport wagon 1.7 quadrifoglio verde, Toyota Celica 1.7vvti (GPL Landi Renzo), VW Polo variant 2a e 4a serie, motorhome Hymer su MB 207D.

Company car: Alfa Romeo 75 1.6 twin spark, Alfa Romeo 155 1.7ts, Fiat Marea 1.6 16 V familiare, Alfa Romeo 156 familiare, Smart (la primissima), Opel Astra station wagon 1.8 (3!!!).


#3 Maxpiovelt

Maxpiovelt

    Member

  • Iscritti
  • StellettaStelletta
  • 10 Messaggi:

Inviato 29 giugno 2019 - 20:30

Grazie Cordy.
Quindi parto dagli iniettori e vado a ritroso?
È una cosa che ad occhio si vede secondo te?

#4 Cordy

Cordy

    Senior

  • Iscritti
  • StellettaStellettaStellettaStelletta
  • 1295 Messaggi:

Inviato 30 giugno 2019 - 09:08

Sì e si. La nafta unge molto: una perdita anche minima fa un bel macello...

--

Ciao! Stefano

 

Mezzo attuale: Toyota Yaris 1.5 HSD (ibrida) MY 2015/2016 versione Active.

Auto di famiglia: Alfa Romeo Giulietta 1300 TI (mod. 1958),

Auto di famiglia guidate di persona: Fiat 600D (alias 750), Alfa Romeo Giulia (1968) 1300 TI, Alfa Romeo Alfetta GT 1.6, Citroen CX 2.2D, Fiat 127, Alfa Romeo Alfetta Turbo D 2.4 , Alfa 75 2000 Turbodiesel, Hyundai Lantra 1.6, Mitsubishi Colt 1.3.

Auto mie: Alfa Romeo alfasud sprint veloce 1300 ti (GPL aspirato), Fiat Panda 45, Alfa Romeo 33 sport wagon 1.7 quadrifoglio verde, Toyota Celica 1.7vvti (GPL Landi Renzo), VW Polo variant 2a e 4a serie, motorhome Hymer su MB 207D.

Company car: Alfa Romeo 75 1.6 twin spark, Alfa Romeo 155 1.7ts, Fiat Marea 1.6 16 V familiare, Alfa Romeo 156 familiare, Smart (la primissima), Opel Astra station wagon 1.8 (3!!!).


#5 Maxpiovelt

Maxpiovelt

    Member

  • Iscritti
  • StellettaStelletta
  • 10 Messaggi:

Inviato 30 giugno 2019 - 10:51

Grazie. Ti farò sapere se trovo qualcosa.




0 utente(i) stanno leggendo questa discussione

0 utenti, 0 ospiti, 0 utenti anonimi