Vai al contenuto


Foto

Punto evo, nessuno capisce il mio problema!


  • Please log in to reply
3 risposte a questa discussione

#1 JackTheFox

JackTheFox

    Nuovo Iscritto

  • Iscritti
  • Stelletta
  • 4 Messaggi:

Inviato 09 luglio 2019 - 17:52

Salve a tutti ragazzi, sono nuovo del forum e spero di riuscire ad avere da voi qualche "aiuto". Ho una punto evo del 2010, mai avuto un problema in questi 9 anni, fino a 5 mesi fa. La macchina, quando lascio l'acceleratore, ma a volte anche a marcia inserita senza che io prema il pedale, inizia a "saltellare" e i giri scendono a scatti anziché in maniera regolare. Il tutto termina nel momento in cui premo la frizione o metto la macchina in folle. Ho portato la macchina da mezza città, ho fatto cambiare supporti motore e pulire il corpo farfallato. Tutte le officine da cui sono stato non riescono a darmi una motivazione o a risolvere il mio problema. Proprio qualche giorno fa ho cominciato a pensare che potesse essere un problema elettronico, riguardante la centralina che è stata "modificata" causa sostituzione luci targa, da normali a bianche diciamo. Volevo fare una diagnosi ma mi è stata "negata" dal momento in cui non si accendono spie sul cruscotto...idee?? Se ho spiegato male qualcosa chiedete pure, grazie in anticipo!

#2 betullo

betullo

    Senior

  • Iscritti
  • StellettaStellettaStellettaStelletta
  • 718 Messaggi:

Inviato 09 luglio 2019 - 21:04

Da quello che hai scritto sembra sicuramente un problema legato al cut-off.

Dopo averlo pulito hanno fatto anche la procedura di apprendimento del corpo farfallato?

se non l'hanno fatta magari falla tu. Non sarà quello il problema ma visto che è gratis...

 

Come seconda opzione: nel corpo farfallato so che c'è un sensore di cui si può scollegare il connettore elettrico e così facendo dovrebbe disattivarsi il cutoff (lo aveva provato un altro utente). Potresti provare a scollegarlo anche tu.


Fiat Panda 1.2  del 2018 - 45mila km percorsi.

Impianto GPL Landi Renzo Evo installato in aftermarket.

Consumo a gpl in pianura: 17 km/l, a benzina 21 km/l


#3 sgherro

sgherro

    Senior

  • Iscritti
  • StellettaStellettaStellettaStelletta
  • 652 Messaggi:

Inviato 10 luglio 2019 - 08:59

Di norma - su fiat -  l'esclusione di funzioni tipo il check delle luci si fa operando sulla centralina del Body quindi la centralina motore non dovrebbe esser influenzata da questa modifica.

 

I sintomi descritti solitamente mi fanno pensare al corpo farfallato che giustamente ti han gia pulito, pulizia che deve esser fatta anche sui tubetti del ricircolo vapori (a volte si intasa)

 

Verificherei anche il sensore di giri e il sensore di fase

 

Ultimo test: verifica la messa in fase potrebbe esser saltata di un dente


                                                                                 Geneva_mechanism_6spoke_animation.gif                                                    


#4 JackTheFox

JackTheFox

    Nuovo Iscritto

  • Iscritti
  • Stelletta
  • 4 Messaggi:

Inviato 10 luglio 2019 - 14:38

Vi ringrazio infinitamente...proverò e vi farò sapere




0 utente(i) stanno leggendo questa discussione

0 utenti, 0 ospiti, 0 utenti anonimi