Jump to content

hurdles

Iscritti
  • Content Count

    49
  • Joined

  • Last visited

Community Reputation

0 Neutral

About hurdles

  • Rank
    Member

Previous Fields

  • Provincia
    Massa-Carrara
  • Auto Posseduta
    147 1.6TS GPL
  • Età
    26-35

Recent Profile Visitors

1.683 profile views
  1. ciao ramnes, la macchina ha problemi e non ho tempo di ordinarlo.. un paio di cavi usb li ho in giro e quindi ieri sera ho fatto quelle 2 saldature al volo...
  2. hola! Ho perso il cavo e ho ricercato questo post per ricostruirlo. Visto che son passati 5 anni dal mio post iniziale sulla modifica del cavo, passo giusto giusto per un saluto. Buon smanettamento
  3. Grazie della risposta. Bene, escludiamo il debimetro. Ho fatto distribuzione + candele, son andato in giro piano per 2 giorni, poi la batteria mi ha lasciato. Da quel momento ho affondato sul pedale e ho visto che non andava bene. Oltre al blocco, la macchina è un pò più morta del solito...già non è un fulmine...così... Oggi ho aperto il cofano e ho staccato-riattaccato tutti i connettori che ho visto e controllato le candele. Il problema persiste. Mi dai il link degli autoriparatori? Grazie
  4. Ciao a tutti. Ho un problema che si manifesta sia a benzina che a GPL. In pratica quando affondo violentemente sul pedale o impegno la macchina in una salita la macchina "manca", come se la centralina rispondesse picche! Dopo poco riprende e tutto ok. I computer non sono stati utili (sia examiner che computer collegato all'Omegas, il tutto fatto da professionisti). Non denotano malfunzionamenti. Io escluderei la lambda perchè dalla carburazione del GAS si vedrebbe, o no? Debimetro??? Qualche connessione elettrica sbagliata?? Se avete idee, per favore postatele... ne sto uscendo pazzo. Ultimamente ho fatto la distribuzione, candele e batteria. Ciao
  5. hurdles

    Grande punto a metano?

    Si, ho letto. Ma l'auto è stata presa usata (poche migliaia di km). Inoltre leggevo su questo forum che probabilmente la grande punto a metano avrà le bombole piazzate come in un'installazione aftermarket. Poca differenza quindi... Ah... ho dimenticato di dire che è un 1.4 8 valvole. I nostri dubbi sono relativi al fatto che sia un'auto "poco sprint" (70 e rotti cavalli). Ciao
  6. Ciao a tutti. I miei hanno comprato una Grande punto e ora va gasata. Saremmo predisposti a scegliere il metano, anzichè il GPL, anche perchè aprono un distributore proprio vicino a casa. Ma va bene a metano? O forse è meglio il GPL? Grazie e ciao
  7. hurdles

    Quale olio?

    Grazie delle dritte. tirando le somme la marca o le caratteristiche dell'olio non cambiano l'"abbeveraggio" d'olio. Anche io stimo 1 litro ogni 8K Km circa Ciao e grazie
  8. hurdles

    Quale olio?

    Ciao a tutti. E' ora di cambiare l'olio alla mia 147 1..6 Dai controlli da me fatti ne mangia parecchio e ho dovuto rabboccare spesso. La casa madre consiglia il selenia, ma un meccanico mi ha detto che sarebbe da provare a cambiare la marca dell'olio, dice un tamoil 10w40. Non so se il funzionamento perennemente a gas (anche in partenza, tranne quando è fredda) faccia consumare + olio. Che marca mi consigliate? Grazie e ciao
  9. hurdles

    relè e pompa benzina

    Che vespaio che ho generato! Quella di project mi sembra l'unica esperienza diretta, che è proprio quello che cercavo nel mio post. Con la mia 147 parto a gas, tranne al primo avvio mattutino, quindi la pompa della benzina gira alla grande inutilmente. Penso che farò un tentativo... giusto per curiosità La cosa che più mi frenava era il retropassaggio gas-benza. Ciao e grazie
  10. Ciao a tutti! Qualcuno ha già fatto la modifica del relè sulla pompa della benzina? io vorrei attaccare il relè direttamente all'elettrovalvola della bombola. Così facendo però il relè rimane sempre eccitato... non è che alla fin fine quando mi serve la benzina rimango a piedi? E non è che nel retropassaggio a benza mi fa un pò di "vuoto"? Grazie
  11. Ciao a tutti. La mia 147 sfiata sempre più, prima a caldo il rumore passava, ora non più. Secondo me il problema è dopo il primo catalizzatore, nel raccordo con l'altro "tubo" che porta al centrale (spero di essermi spiegato). Qualche consiglio per il fai da te, prima che proceda all'intervento? Grazie
  12. Ciao a tutti! Ho fatto i 40000 Km, 5K a GPL e il tagliando lo farò in casa... Il manuale di servizio dice di cambiare il filtro dell'aria, olio e filtro dell'olio. Quale olio mi consigliate? Già che devo cambiarlo, ci sono indicazioni particolari per il filtro dell'aria? O vado di quello normale? Quasi quasi faccio anche le candele... ma non ho voglia di ordinarle via internet e aspettare due settimane. Cosa va bene per il GPL che si puo' trovare dal ricambista? L'auto e' quella in firma. Grazie e ciao Hurdles
  13. ora viene il bello...non so che interfaccia tu stia usando ma in ogni caso apri la scatola ed individua il max232 .è un componente da 8 + 8 piedini.Sul lato orizzontale noterai una tacchetta..tenendola alla tua sx il pin in basso a sx è il pin 1. ora devi verificare che il secondo contatto sul connettore landi partendo da sinistra (quello dopo la massa per intenderci) deve essere collegato al pin 9 che corrisponde al piedino in alto a dx (guarda sempre la tacca a sx) il piedino successivo sul connettore(il terzo) va collegato al 10 sul max (il piedino dopo) mentre il 4 del connettore landi è l'alimentazione. Perdonami se sono stato forse troppo esaustivo ma volevo essere il più chiaro possibile. fammi sapere.....ciao Max Figurati anzi hai fatto bene!! L'interfaccia usb viaken si compone da una prima parte "generica" a tutti gli impianti, e da una seconda cn il connettore Landi Renzo. Scatola aperta...sorpresa!! Non si vede nulla perchè....è incollato con una gomma nera a tutte le parti!! La schedina è tutta ricoperta da questa colla e si apre solo da una metà... Questa è una foto della scatolina del connettore per il Landi Renzo...se è invertito il TX, non posso semplicemente scambiare i fili verde e bianco (centrali) all'estremità opposta del cavo?? Per me il cavo e' a posto Io batterei sui driver Ciao
  14. hurdles

    partenza a gas

    Mah... io non ho mica capito quale danno si provochi viaggiando con una miscela magra....cosa succede al catalizzatore? Ciao Hurdles
  15. Ora anch'io sono spiazzato. Mi viene solo da consigliarti di mettere COM5/6 anzichè COM2 (come ti dicevo, sul mio portatile anche se non c'e' seriali ha dato problemi...) Ma anche questo consiglio non ha molto senso, visto che una connessione a COM2 sei riuscito a farla con HTerminal Insisti dai.. anche io ho detto un po' di parolacce per il mio cavetto e, a dirla tutta, non so come ho risolto Ciao
×
×
  • Create New...