Jump to content

patrizio77

Iscritti
  • Content Count

    130
  • Joined

  • Last visited

Community Reputation

0 Neutral

About patrizio77

  • Rank
    Advanced Member

Previous Fields

  • Provincia
    Altro
  • Età
    26-35
  1. Se posso dare il mio contributo.. possiedo un kangoo 1.2 16 valvole motore d4f sempre dato come problematico a gpl. quando era la 1° auto di famiglia dovevo registrare la valvole ogni 23k km poiche ci andavo in vacanza da roma a siracusa a velocità non alte ma a 120 stava a 4200 giri, anche se ogni 100 km ne facevo circa 10 a benzina. Da quando non affronto piu quel viaggio non ha più presentato il problema delle valvole. Credo che sia proprio il viaggio lungo oltre i trecento tutti di fila a creare danni
  2. ops sarà telepatia ma mi ha chiamato ora il gasaro e diagnostica iniettori da cambiare. Temevo questa risposta hanno 80mila km ):
  3. Ciao a tutti e ben ritrovati. Auguri di buone feste innanzitutto. Veniamo a noi, il mio kangoo comincia a fare strani skerzi. Accendo la macchina e va bene per i primi 20 minuti dopodiche comincia ad andare a 3 e poi a 2 fino al punto che sono costretto a passare a benzina. Il brutto è che il problema rimane fino a che la macchina non rimane spenta per almeno 3 4 ore!?!?. Ora sta dal gasaro, ma secondo voi cosa potrebbe essere? A benzina invece va bene. Faccio presente che ho provveduto a fare un bel lavaggio agli iniettori con petrolio bianco diciamo per sei sette volte ho riempito tubo del rail e poi acceso, in piu ho lascaito per tutta la notte il tubo pieno di petrolio bianco senza però benefici ed ho provato a cambiare le candele. Tengo a precisare che per i primi 20minuti gira come un orologio senza incertezze... Lascio la parola ai piu esperti Grazie
  4. ciao premetto che non sono moltissimamente addentrato ma ho due vetture a gpl. Mi sembra strano che gia nel 2007 le centraline erano blindate anche perche le prime blindate da parte di Landi(che monta la scenic) sono della fiat. 700 euri non è tanto ma è troppo, tieni presenti che con brc se sostituisci tutta la parte anteriore e dico tutta quindi ti parlo di centralina polmone e iniettori spendi piu o meno la stessa cifra. a quel punto cambierei tutta la parte anteriore quanto meno è tutto l'impianto nuovo tranne la bombola.
  5. ho provato a stringere un po di piu il dado che tiene il tubo rigido del gpl liquido ma rimane comunque anche se molto piu piccola la perdita che posso fare??? lo forzo un altro pochino?
  6. generico cercafughe credo sia acqua e sapone a pressione solo che a differenza di quella faidate la schiuma è piu compatta
  7. ok ci siamo. ieri armato di pazienza e di bomboletta cercafughe mi sono ripassato tutto l'impianto dal riduttore in poi, e finalmente ho trovato la perdita. praticamente perde dall'attaco del tubo di rame che dall'elettrovalvola entra nel riduttore. sono sicuro che anche prima della revisione del riduttore perdeva di la e che quindi il riduttore non ha mai avuto problemi (come fanno presto a farti cambiare i pezzi tanto mica pagano loro...)(150 eurini me li sono risparmiati). a breve sistemerò la perdita e controllerò se la pressione rimane costante. vi terrò aggiornati
  8. ciao a tutti come da titolo visto il kilometraggio 80kkm e per sospetta perdita di gpl, si sentiva odore dalla ventilazione in abitacolo, ho revisionato il suddetto riduttore cambiando la membrana e l'oring. la membrana era alquanto screpolata. rimonto il tutto e controllo la pressione al minimo ed è di circa 1150 il delta p quindi suppongo che è ok. ma quando spengo il motore noto che la pressione del P1 piano piano scende fino ad arrivare al valore del MAP. suppongo una perdita. provo a smontare il filtro e non fa nessuno sbuffo. quindi la perdita c'è anche se con acqua saponata e pennello non sono riuscito a individuarla. ora potrebbe essere dallo stesso riduttore o per forza di cose dagli iniettori? Preciso che quando è accesa la pressione è costante. grazie a tutti anticipatamente
  9. potrebbe perdere un iniettore e fa penetrare nei cilindri del gas che al mattino alla prima messa in moto risulta ingolfata. solo alla prima accensione e dopo una lunga sosta si presenta il problema?
  10. ciao se ti puo consolare anche a me lo fa sul kangoo quando supero i 4500 giri mi sono rassegnato. l'impianto è un brc my 07 di 5 anni ma il problema l'ha fatto da subito.
  11. ancora no, ho acquistato il kit di revisione ma ancora mi ci devo mettere aspetto di avere tempo a disposizione poi vi aggiorno
  12. un'altra domanda visto che un po ci capisci... causa perdita dal riduttore genius mb 1200 dalla parte dove avviene la depressione, ho ordinato il kit delle membrane ed è arrivato. ora da altri post ho letto che quando si revisiona va ricalibrata la pressione, quindi aprendo il programma mi trovo in prima riga un valore molto alto pari a 1750, in seconda riga un valore di 290 che mi sembra sia delta p e in 4 o 5 riga un valore di circa 1350. una volta revisionato il riduttore è quel valore di 1300 che devo riportare a circa 1200 giusto???
  13. grazie della risp. si c'e' scritto azzera contatore ma ho paura che andando ad azzerare mi cancella la centralina per aggiornarla. per salvare i dati di come sta adesso, sia mappa che parametri, c'è una funzione? in modo tale che se avessi problemi potrei ricaricare tutto allo stato attuale
  14. ciao a tutti sono qui a chiedere a voi lumi come sapete ho acquistato l'interfaccia in oggetto e mi sono scaricato il software. sulla panda gia ho fatto danni (vedi post aiuto) ma l'installatore mi ha detto di portargliela che la sistemerà ma non mi spieghera niente di come funziona il software. questa sera mi sono collegato al kangoo col software p&d anche se il mio sistema è sequent 24 my 07. riesco a vedere tutto ma chiaramente visto il precedente non tocco niente anche se in questa è presente il sensore map. ho notato pero che i 5 tentativi di partenza diretta a gas sono esauriti e vorrei ripristinarli. chi mi sa spiegare la procedura senza resettare niente un'altra volta? potrei fare salva configurazione, cosi starei al sicuro? grazie a tutti
  15. patrizio77

    aiuto brc sequent 24

    mi rispondo da solo. per la mappatura serve il sensore map collegato al collettore di aspirazione dove sta collegato anche il riduttore. problema nel mio non c'è. il tubo che part dal riduttore va diretto al collettore di aspirazione non ha sdoppiamenti quindi... unica soluzione andare dall'installatore Potrei provare ad inserire una mappa preconfezionata(che magari mi invia un buonuomo del forum) ed ovviare al segnale map????
×
×
  • Create New...