Jump to content

sabaknight

Iscritti
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About sabaknight

  • Rank
    Member

Previous Fields

  • Provincia
    Napoli
  • Auto Posseduta
    Golf V 1.6 no FSI
  • Età
    26-35
  1. Aggiornamento: dovendo andare a roma, prima di partire in questi giorni sono passato dall'installatore e mi ha fatto fare una prova. Dato che avevo il serbatoio scarico, mi invita a commutare la macchina a gpl e camminare per vedere quanti altri km potevo fare; percorro quasi 10km e poi la macchina commuta a benzina da sola. Faccio il pieno e arrivo Roma senza problemi. Chiamo l'installatore e glii dico che la macchina è andata bene. secondo lui i problemi a questo punto non derivano dal vano motore, piuttosto dal serbatoio che non pesca bene il gpl e per sicurezza controllare se il tubo di passaggio da serbatoio a impianto non sia talmente intasato da non far arrivare il giusto quantitativo di gpl agli alti numeri di giri. Secondo voi siamo sulla strada giusta???
  2. e se fosse così come si potrebbe risolvere il problema ???
  3. e comunque la tua centralina landi, visto che è montata di serie, a quel che ne so è bloccata, mi sembra che l'unica cosa che si può fare è solo istallarci mappature aggiornate ma niente regolazioni manuali
  4. visto che la tua polo è del 2011 hai ancora il toroidale di serie... fai controllare anche quello
  5. sono un eretico ed un profano, ma potrebbe essere la pompa del serbatorio gpl che a basissime temperature non dia la giusta pressione per spingere il gpl al riduttore di pressione e che dopo comincia funzionare a temperatura di esercizio(ricordo di per sè che il gpl e freddo e in inverno quando il benzinaio quando mi restituisce l'adattatore è praticamente ghiacciato)... non vorrei che la suddetta pompa si sia guastata a causa delle bassissime temperature
  6. il sensore c'è (dopo aver fatto una figura col meccanico, che per poco non mi mangiava dicendomi che per forza ci deve essere altrimenti non funziona l'impianto, e aver controllato nel vano motore) ma ho notato un'altra cosa: gli iniettori hanno il tappino nero mentre quelli che suggerisce landi per il mio motore deve avere il tappino verde... Conta qualcosa questo???
  7. almeno sembra che non lo abbia, per meticolosità controllerò subito il vano motore
  8. ragazzi mi sono accorto di una cosa... il mio rail iniettori non ha il sensore presine/temperatura, mentre spulciando su internet ho trovato lo schema di montaggio ufficiale landi e ho visto che il rail di iniettori che usano ha il suddetto sensore... Mi domando: può essere questa la causa???
  9. candele sono state cambiate ad agosto 2012 circa, ma abbiamo provato anche con candele nuove ma nada
  10. mancata accensione cilindri (1) mancata accensione cilindro 3 mancata accensione cilindro 2 banc.1 - sist. valutaz. carburante nell'ordine: banc.1 - sist. valutaz. carburante mancata accensione cilindro 3 mancata accensione cilindro 2 mancata accensione cilindri (1)
  11. mancata accensione cilindri (1) mancata accensione cilindro 3 mancata accensione cilindro 2 banc.1 - sist. valutaz. carburante
  12. Salve ragazzi, ho un problema al mio impianto gpl... premettendo che la macchina ha 220.000 km alle spalle, il punto è che a gpl ad alto numero di giri lampeggia la spia motore e si disattiva l'esp, rallento un po e la spia motore smette di lampeggiare ma resta sempre accesa quella dell'esp (se spengo e riaccendo la macchina si spegne). Il mio nuovo installatore (dopo averne cambiati 5) ha riscontrato che il terzo iniettore era mal funzionante e l'ha sostituito... ora la macchina va perfetta ma ogni tanto continua a fare sto difetto... a diagnosi risulta che a gpl ad alti giri all'improvviso la sonda lambda non funzioni e poi riprenda a funzionare, ed in quell'attimo che non funziona si accende la discoteca... all'installatore è sembrato strano perchè a suo dire se la sonda lambda era difettosa il problema lo dovrebbe fare anche a benzina, quindi esclude che la sonda lambda sia mal funzionante... alla fine ne io ne lui abbiamo capito il problema... Secondo voi perchè ?? (e cmq è un installatore alla mano, se arriva un aiuto dall'esterno anche da internet non si offende, anzi... impara!!!!) Aiutatemi è un problema che mi affligge da 7 ANNI !!!!!!!!!!!!!!
×
×
  • Create New...