Jump to content

AndreaStig

Iscritti
  • Content Count

    23
  • Joined

  • Last visited

Community Reputation

0 Neutral

3 Followers

About AndreaStig

  • Rank
    Member
  • Birthday 06/03/1980

Previous Fields

  • Provincia
    Bologna
  • Età
    36-45

Profile Information

  • Gender
    Male
  • Interests
    Auto/moto
  1. "When you dead, you dead" Guy Martin

  2. si amici!!!!!! fai inserire 4652 poi come al solito si fa sapere come è andata.......... Ciao Pegaso! Grazie mille, mi ha confermato che la radio è partita, la cosa strana è che è "saltata" senza che lui abbia staccato la batteria, probabilmente ha la batteria un po scarica. Grazie mille davvero!! Alla prossima
  3. Ciao ragazzi!! Ci risiamo, ho un amico che ha perso il codice autoradio di una 500.. Il codice BP è questo: 815 BP 738987141970 Aspetto vostre notizie.. Grazie in anticipo
  4. Ragazzi magari servirà a qualcuno o magari no, ho cambiato il pedale acceleratore (trovato in demolizione perchè nuovo costa come comprare la macchina) ed ho risolto il problema. Attenti solo a non farvi sviare dal secondo errore perche penso che lo legga nel attimo in qui si spegne il motore o non prende più i giri. Nelle Yaris ho riscontrato che è un inconveniente molto diffuso. Saluti a tutti spero che sia d aiuto a qualche disperato!! Ciao
  5. Ciao ragazzi!! tutto bene?! Novità!? Io solite cose, mi servirebbe se possibile un codice radio BP per una 500. Ecco il seriale: 815 BP 738973798302 Vi ringrazio già da adesso.. so che non mi deluderete!! Ciao a Tutti!! Fate i bravi
  6. Ciao a tutti! Ho una yaris 1.4D con errore P1120 e P0336, che sono esattamente PEDALE ACCELLERATORE e POSIZIONE ALBERO MOTORE, avete qualche idea? la macchina non prendeva più il gas, una volta spenta e riaccesa il difetto è svanito nel nulla e mi è solamente rimasto in memoria l errore! A qualcuno è capitato?! Vorrei sentire un Vostro parere prima di prendere sia il pedale che il sensore.. magari a qualcuno è già capitato! Ah dimenticavo adesso la macchina va perfettamente.... Aspetto Vs notizie.. Grazie
  7. Ciao Ragazzi, a qualcuno è capitato che gli si spenga una yaris 1.4 diesel in marcia, per poi spegnere il quadro e rimettere in moto senza fermarsi, e l auto va bene per un altro bel pò.. Lo fa poche volte ma non vorrei che lo facesse quando cè alla guida qualcuno che non è "pronto" tipo una donna!! L unico errore è P1229, ed è legato alla pompa carburante! Come prima cosa, dato che ha tanti chilometri,cambio il filtro del gasolio.. Poi aspetto vostre news!
  8. Per eliminare il wait non si fa nessun ponticello devi programmare la memoria 95320 del tuo autoradio...dove lo hai letto!!!poi spegnendo l'autoradio il conteggio rinizia da capo se ha deciso 3 ore lo accendi e dopo un ora lo spegni ...alla riaccensione inizia di nuovo da capo da 3 ore...lo devi lasciare acceso finche non si sblocca e ti chiede il code purtroppo dipende da quante volte ai messo il code errato cioè ogni volta che sbagli le tre immissioni lui aumenta le ore di attesa e può arrivare ad un massimo di 24 ore Ciao ragazzi, non voglio rubare il lavoro a nessuno ma adesso vi spiego come ho risolto io il problema del WAIT, tenere accesa la radio per tre ore di seguito è praticamente impossibile quindi: (è PIù DIFFICILE SPIEGARLO CHE FARLO) estraggo la radio, usando un cablaggio uguale identico a quello che va incastrato nel riquardo in alto, (GUARDANDO LA FOTO MANDATA DA SKYSTARDIX) faccio uscire due fili, uno nero che è in direzione della massa (dove cè il segnale di terra)(guardate nella foto pubblicata da SKYSTARDIX) che lo collego poi al negativo di una batteria aparte, e l altro mettendo insieme il filo rosso, (dove cè il simbolo dell interruttore) e quello giallo (dove cè il simbolo di una specie di lampadina), collego rosso e giallo insieme, ed entrambi (rosso+giallo) al positivo della batteria aparte! Facendo così si può utilizzare la macchina senza radio e senza il problema di tenerla accesa 20 ora consecutive!! Spero di essermi spiegato bene ragazzi, vi dico è piu semplice farlo che spiegarlo, Quando si collega NERO con negativo e ROSSO+GIALLO con positivo la radio si accende in WAIT poi basta aspettare che faccia il suo conteggio. Io ho fatto il tutto con una presa uguale a quella di serie ma si puo fare benissimo anche con tre fastom piccoli solo state attenti a non toccare più e meno insieme!! ciao, anch'io ho lo stesso problema di SKYSTARDIX ed ho provato a risolverlo seguendo i tuoi consigli e collegando l'autoradio ad una batteria esterna, però mi si spegne sempre dopo 20 minuti...non credo cambi qualcosa, ma nello schema della mia radio sopra al disegno dell'interruttore c'è una U al posto del +, per il resto è uguale a quello di SKYSTARDIX. Potete aiutarmi? Grazie! Ciao! Probabilmente ai attivato lo spegnimento automatico! Che fa si che dopo venti minuti la radio si spegne.(esempio se lasci la radio accesa e scendi dopo venti min si spegne da sola) Prova ad riattaccare la radio all auto, senza incastrarla!!!, accenderla e provare nel menù a disattivare il comando di autospegnimento. Non mi ricordo di preciso come si chiama ma lo capisci perchè dice 00min o 20min,(FORSE ignition time) lo lasci su 00 e dovresti aver risolto! Penso sia l unica cosa da fare. Prova! Se altri utenti più professionali di me sanno qlcs aspetta magari un loro intervento! Ciao
  9. Per eliminare il wait non si fa nessun ponticello devi programmare la memoria 95320 del tuo autoradio...dove lo hai letto!!!poi spegnendo l'autoradio il conteggio rinizia da capo se ha deciso 3 ore lo accendi e dopo un ora lo spegni ...alla riaccensione inizia di nuovo da capo da 3 ore...lo devi lasciare acceso finche non si sblocca e ti chiede il code purtroppo dipende da quante volte ai messo il code errato cioè ogni volta che sbagli le tre immissioni lui aumenta le ore di attesa e può arrivare ad un massimo di 24 ore Ciao ragazzi, non voglio rubare il lavoro a nessuno ma adesso vi spiego come ho risolto io il problema del WAIT, tenere accesa la radio per tre ore di seguito è praticamente impossibile quindi: (è PIù DIFFICILE SPIEGARLO CHE FARLO) estraggo la radio, usando un cablaggio uguale identico a quello che va incastrato nel riquardo in alto, (GUARDANDO LA FOTO MANDATA DA SKYSTARDIX) faccio uscire due fili, uno nero che è in direzione della massa (dove cè il segnale di terra)(guardate nella foto pubblicata da SKYSTARDIX) che lo collego poi al negativo di una batteria aparte, e l altro mettendo insieme il filo rosso, (dove cè il simbolo dell interruttore) e quello giallo (dove cè il simbolo di una specie di lampadina), collego rosso e giallo insieme, ed entrambi (rosso+giallo) al positivo della batteria aparte! Facendo così si può utilizzare la macchina senza radio e senza il problema di tenerla accesa 20 ora consecutive!! Spero di essermi spiegato bene ragazzi, vi dico è piu semplice farlo che spiegarlo, Quando si collega NERO con negativo e ROSSO+GIALLO con positivo la radio si accende in WAIT poi basta aspettare che faccia il suo conteggio. Io ho fatto il tutto con una presa uguale a quella di serie ma si puo fare benissimo anche con tre fastom piccoli solo state attenti a non toccare più e meno insieme!! esatto andrea perchè collegando a banco come dici rosso e giallo in pratica l'autoradio crede che ci sia il quadro girato e quindi parte e non si spegne dopo 20 minuti...però alcuni autoradio non quelli della multipla quando li accendi a banco dovrebbero rimangono in cancheck cioè cercano la rete can se guardi gli schemi degli iso di un blaupunkt grandepunto cinquecento 147 ecc... ci sono due fili il canA e il CanB praticamente se non comunicano con il veicolo l'autoradio non parte e quindi non lo puoi tenere acceso a banco almeno che non viene scodificato.... pero per la multipla la 156 ec.. che non anno questo controllo è un ottima pensata ed un ottima alternativa Ah si è vero poichè con la rete ti rompe le scatole e la riconosce come una vera e propia centralina.. Spero di essere stato utile a qualcuno.. ci sentiamo alla prossima! Grazie mille siete sempre disponibilissimi. Ciao
  10. Per eliminare il wait non si fa nessun ponticello devi programmare la memoria 95320 del tuo autoradio...dove lo hai letto!!!poi spegnendo l'autoradio il conteggio rinizia da capo se ha deciso 3 ore lo accendi e dopo un ora lo spegni ...alla riaccensione inizia di nuovo da capo da 3 ore...lo devi lasciare acceso finche non si sblocca e ti chiede il code purtroppo dipende da quante volte ai messo il code errato cioè ogni volta che sbagli le tre immissioni lui aumenta le ore di attesa e può arrivare ad un massimo di 24 ore Ciao ragazzi, non voglio rubare il lavoro a nessuno ma adesso vi spiego come ho risolto io il problema del WAIT, tenere accesa la radio per tre ore di seguito è praticamente impossibile quindi: (è PIù DIFFICILE SPIEGARLO CHE FARLO) estraggo la radio, usando un cablaggio uguale identico a quello che va incastrato nel riquardo in alto, (GUARDANDO LA FOTO MANDATA DA SKYSTARDIX) faccio uscire due fili, uno nero che è in direzione della massa (dove cè il segnale di terra)(guardate nella foto pubblicata da SKYSTARDIX) che lo collego poi al negativo di una batteria aparte, e l altro mettendo insieme il filo rosso, (dove cè il simbolo dell interruttore) e quello giallo (dove cè il simbolo di una specie di lampadina), collego rosso e giallo insieme, ed entrambi (rosso+giallo) al positivo della batteria aparte! Facendo così si può utilizzare la macchina senza radio e senza il problema di tenerla accesa 20 ora consecutive!! Spero di essermi spiegato bene ragazzi, vi dico è piu semplice farlo che spiegarlo, Quando si collega NERO con negativo e ROSSO+GIALLO con positivo la radio si accende in WAIT poi basta aspettare che faccia il suo conteggio. Io ho fatto il tutto con una presa uguale a quella di serie ma si puo fare benissimo anche con tre fastom piccoli solo state attenti a non toccare più e meno insieme!!
  11. Ciao Rustik, per risalire ai codici BP devi estrarre l' autoradio, non provare a caso a mettere i codici perchè la radio si blocca, e più provi più devi tenerla accesa con la scritta WAIT, fino ad un massimo di 24ore!! Per estrarre la radio devi usare gli appositi attrezzi, non provarci con cacciaviti o roba del genere perchè rischi di fare danni. Quindi se nn ce li hai devi fare un salto in officina o dall elettrauto! Poi per i codici devi specificare il codice BP (che si trova su un etichetta a lato della radio), e scriverlo qui in coda poi i vari "MAGHI" ti scriveranno il codice da immettere. Filetunin87 tutto ok per il mio Code!! Per azzerare la scritta WAIT ho "studiato" un cavetto con gli attacchi della radio ma solo con positivo e negativo e lo tengo attaccato ad una batteria. Ovviamente il tutto quando ho estratto la radio dalla sua sede. Grazie Ciao a tutti buona giornata Scusa Filetuning87 non avevo visto la tua risposta!! Grazie ancora cmq.. Buonagiornata!!
  12. Ciao Rustik, per risalire ai codici BP devi estrarre l' autoradio, non provare a caso a mettere i codici perchè la radio si blocca, e più provi più devi tenerla accesa con la scritta WAIT, fino ad un massimo di 24ore!! Per estrarre la radio devi usare gli appositi attrezzi, non provarci con cacciaviti o roba del genere perchè rischi di fare danni. Quindi se nn ce li hai devi fare un salto in officina o dall elettrauto! Poi per i codici devi specificare il codice BP (che si trova su un etichetta a lato della radio), e scriverlo qui in coda poi i vari "MAGHI" ti scriveranno il codice da immettere. Filetunin87 tutto ok per il mio Code!! Per azzerare la scritta WAIT ho "studiato" un cavetto con gli attacchi della radio ma solo con positivo e negativo e lo tengo attaccato ad una batteria. Ovviamente il tutto quando ho estratto la radio dalla sua sede. Grazie Ciao a tutti buona giornata
  13. Ciao ragazzi.. come va? io ho un altra multipla, un altra batteria a terra e un altro codice perso.. Vi chiedo cortesemente aiuto!! mi serve quel cavolo di code!! Ecco il BP: 7 643 331 316 oppure: 815BP333152242039 Grazie in anticipo! Buona Giornata!
  14. AndreaStig

    Hyundai Atos Prime

    Ciao ragazzi!! Ho risolto il problema dalla Atos!! Dopo aver visto che nell attimo in cui mi faceva il difetto mancava la corrente, ho sostituito il sensore dei giri (originale 192euro!!!!) ovviamente lo preso di concorrenza (42euro) che è anche abbastanza intrigato ma in un oretta si fa!! Spero serva a qualcuno questa informazione, o sono l unico in italia con sto problema!?!? Ciao a tutti!!
  15. AndreaStig

    Hyundai Atos Prime

    Non avevo dubbi, ho sentito in giro e a nessuno è mai capitato!! Il difetto lo fa in circostanze diverse, tipo in moto al minimo si spegne (a volte), e mentre vai magari dopo un metro si spegne oppure fai dieci chilometri e non fa niente per poi farlo due o tre volte di seguito! Il relè volevo cercarlo in demolizione ma niente da fare, ora mi vengono i dubbi sul sensore dei giri, ho 170milakilometri e non è mai stato cambiato, sicuro nn le fa male cambiarlo, almeno mi tolgo un dubbio. Spero di trovare qualche sfigato con un problema simile Grazie cmq Dado
×
×
  • Create New...