Jump to content

felice80

Iscritti
  • Content Count

    22
  • Joined

  • Last visited

Community Reputation

0 Neutral

About felice80

  • Rank
    Member

Previous Fields

  • Provincia
    Altro
  • Auto Posseduta
    chevrolet kalos
  • Età
    26-35

Profile Information

  • Gender
    Male
  1. alla fine ammesso che tu abbi ancora quell'auto come hai risolto? io sono arrivato alla conclusione che potrebbero essere i cavi candela o la bobina ho smagrato la carburazione a gas, ma non è quello il problema perche strattona sia a gas che a benzina
  2. Salve mi ritrovo con l'auto che non apre ne chiude piu le portiere ho sostituito la batteria del comando ma niente nessuno mi sa dire qualcosa. Grazie Buonasera auto: kalos 1200 gpl
  3. Scusa il ritardo ma sono ancora qui, premo la parte nera dove si attacca il filo della centralina. Non conosco il nome della parte, probabilmente hanno mal rimontato l'iniettore , qualche respiro profondo e mi ci metto adddietro
  4. dovrebbe esere la guarnizione del riduttore mal concia, anche a me ha detto lo stesso ovviamente puzza li c'è il gas; comunque hai risolto?..e come? se non sono troppo indiscreto
  5. io ho fatto da solo la revisione e non ho neanche tarato la pressione del riduttore va benissimo come ti è andata? comunque a perdere dovrebbero essere o gli iniettori o le tubazioni del rail...almeno smontato e rimontato tali cose, peche alcuni meccanici chiamano l'orso bruno a fare certe cose
  6. 4700 la velocita non ricordo non ho osato di piu. nn è quello il problema ,in 5 marcia raggiunge ben piu del limite consentito per legge. il prob. è che non prende giri dopo i 3000 anche ad acceleratore giù
  7. "Calo prestazioni" inteso come, dopo i 110 km orari ossia dai 3000 giri in su in 5 marcia non va piu su e un rumore di aspirazione esagerata non so se mi sono spiegato. Ci vorrebbe una pista di decollo, puo essere sintomo di valvole con problema di registrazione o potrebbe essere altro salve grazie cl. 1200 cv 69 aspirato ad iniezione elettronica riduttore pressione auto revisionato si accende al primo giro di chiave adesso..
  8. si riapro noto un calo di prestazioni e consumo maggiore... sistemato tutto il resto non mi rimane che pensare che siano le valvole da registrare chiedo conferma, e pongo 1 domanda in genere quanto costa il registro, premetto che non le ho mai fatte registrare personalmente, hanno almento minimo 150.000 km di percorrenza domanda scontata dite sia il caso che faccia qualcosa? ha ha grazie in anticipatamente
  9. bOH PROVATA DA UN AMICO CON IL BANCO A RULLI SEGNA I 170 UN PO DI TEMPO FA 150 ADESSO 170 BOH?!RISOLTO
  10. Tampona le perdite se ci sono con qualche nastro isolante poi vedi se puzza ancora
  11. Salve vorrei porre una domanda al forum la mia auto ha un nuovo problema che descrivo: l'andatura è regolare in tutto per tutto senza strappi, vuoti, prestazioni ahi fino a 110 km orari poi basta arriva a fatica a 130 tipo 3500 giri motore e da li in poi ad acceleratore totalmente premuto non ne vuole piu sapere neanche se in discesa. Da cosa puo essere procurato questo chiamiamolo difetto? Salve in anticipo
  12. Sono 7 anni che ho sta benedetta spia accesa e percorro 25/30 mila km all'anno,mai avuto problemi, mi ha dato problemi solo ultimamente, definitivamente quando per aggiustare qualche strappo del motore ho usato lo spry per pulizia impianto. Fatale, e chi riesce piu ad usarlolo spray. Non per forzare un esperto di gas ma mi è andata così, forse puo essere il polmone da revisionare, ma le viti non accennano a mollare come le sblocco forse è proprio il polmone, ma l'auto va bene
  13. Scusa la domanda ma il petrolio lampante è mica quello per le stufette..e posso usarlo sul motore
  14. scusa ma io giro perennemente con la spia motore accesa eppure l'auto non mi ha mai dato problemi fino a poco tempo fa,, fino che il gasista mi ha presumo rettificato gli iniettori,dopo aver usato un prodotto per la pulizia dell'impianto gpl che non gradito si vede dall'impianto mi ha obbligato ad andare solo a benzina perchè a gpl non prendeva giri schiacciando l'acceleratore. ora la spia è sempre accesa però l'auto va e bene Scusa se sono andato fuori tematica
×
×
  • Create New...