Jump to content

ThePsyco

Iscritti
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

0 Neutral

1 Follower

About ThePsyco

  • Rank
    Member

Previous Fields

  • Provincia
    Milano
  • Età
    26-35
  1. Ci avevi preso, mi hanno cambiato l'elettrovalvola di canister, dopo aver fatto dei test di compressione o decompressione (non ho capito bene), ora sono a quota 500km senza Spia Avaria Motore, che se sommati ai 100km fatti dal meccanico per provarla (richiesto da noi per evitare inutili perdite di tempo) diventano 600km. Immagino a sto punto che il problema possa essere stato risolto. Vi ringrazio per l'aiuto e la vostra disponibilità! Ah, tra l'altro la macchina mi sembra andare più di prima!
  2. Per la serie oggi accendo la macchina e sembra faticare a tenere il minimo per i primi istanti, poi va a 2000giri da sola e si assesta sui 1300, dopo qualche tempo rimane a 800giri... vi aggiorno.
  3. In realtà il capoofficina stesso mi ha detto che l'hanno tirata. Se non risolvono so che un mio collega sta prendendo l'elm 327 per la sua e lo proveremo anche sulla mia nel caso.
  4. Che io sappia quando avevano la macchina in concessionario avevano cambiato la pompa benzina visto che l'auto non si accendeva, per quanto riguarda il discorso a tavoletta vi assicuro che è una cosa che farei moooolto volentieri ma temo di far danni al motore data la miscela magra (non mene intendo), so che loro sicuramente l'hanno tirata visto che hanno fatto 34km con la media di 7km/litro (avevo resettato il trip prima di dargliela), per cui immagino che in questo modo non si risolva. Ora non so come agire, visto che lunedì gliela devo portare e mi lasceranno l'auto sostituiva, se salterà fuori il problema immagino mi stiano prendendo in giro. La garanzia dura un anno, chiaro è che la macchina ho intenzione di sistemarla entro l'estate, per cui a breve valuterò il da farsi, anche perchè mi piacerebbe davvero sapere se i pezzi che dico di aver sostituito lo siano stati davvero. Senza contare che l'ultimo lavoro, ovvero la sostituzione del corpo farfallato, con una scusa non mel'hanno segnato da nessuna parte. La sonda lamba, almeno quella visibile, l'ho trovata inscurita com'era prima, ora non so se è normale o se è stata cambiata l'altra. Il corpo farfallato non ho ben presente dove si trova, se posto dove c'è il filtro dell'aria non mi è facile raggiungerlo. Sui fogli rilasciati dei lavori, dopo dei litigi, non c'è l'ombra di una firma e su uno manca l'intestazione dell'officina, sembra un foglio stampato a caso. Visto che questa potrebbe essere la volta buona, preferisco aspettare, poi valuterò il da farsi. Anche perchè temo di trovare officine che lavorano come questa e di dover sborsare soldi di tasca mia senza risolvere.
  5. Per la questione della raccomandata quello che mi frena è che una volta che gliela faccio possano rifiutarsi di eseguire dei lavori fino a quando non metto di mezzo un avvocato, essendo giovane e "ignorante" non so bene come muovermi, per cui avevo intenzione di fare ancora qualche altro tentativo. Per citarvi un paio di esempi, un mio conoscente che aveva lo stesso problema aveva minacciato di denunciare il venditore e questo gli ha detto semplicemente fai come vuoi ma non ti ripresentare per i guasti, un altro comprando l'auto nuova ha avuto storie per le riparazioni in garanzia e mettendo di mezzo l'avvocato, facendo causa al proprio venditore, non ha ottenuto altro che il rimborso delle spese di riparazione che di poco superavano quello che gli è costato la causa, e qui parliamo di danni più grossi. Io sono molto diffidente in generale, e temo che se dovessi fargli una raccomandata con minacce di andare via legali, questi possano non risolverlo come fatto finora e aspettare una lettera da qualche avvocato, di cui ho letto che il SOLO consulto possa costare anche 200€! Per poi magari citarli in causa e dover sborsare altri soldi per un guasto che magari mi costerebbe meno di questa. Visto che mi stanno rilasciando l'auto sostituiva e mi hanno risolto il problema del minimo ballerino, penso non siano in mala fede, altrimenti l'avrebbero lasciata a qualche cliente che pagasse per il suo noleggio o eventuali riparazioni. P.s. La macchina si avvia senza problemi, per gli scoppietti ora che ci penso mi è sembrato di sentirne qualcuno di molto lieve. Il motore al minimo a freddo rimane a 1300giri, per poi stabilizzarsi sugli 800 pochi istanti dopo.
  6. Non avendo meccanici di fiducia (reputandoli i primi a non esserlo) la macchina la sto sempre portando dove l'ho comprata, ovvero un concessionario con officina, un gruppo attivo dal 1923 per cui in teoria un gruppo serio, usufruendo dell'auto sostituiva e delle riparazioni in garanzia (usato garantito). Essendo stato il loro capoofficina molto vago, parlandomi di problemi di fumi, a Gennaio ho fatto fare la diagnosi da un concessionario/officina Fiat che ho dalle mie parti, e senza farmi pagar nulla mi hanno detto che la spia era dovuta all'errore P1171 - Titolo miscela 1 (additivo) Presente sotto il limite inferiore, ovvero miscela magra. Ho provato a cercare questo problema sui vari forum ma si riferivano tutti a macchine con impiato Gpl, cosa che la mia non ha. Ora immagino che il problema sia sempre quello, ma il capoofficina stesso ha detto che manco lui sa cosa farci, dopo avermi cambiato sonda lambda, guarnizioni e prigionieri scarico, e l'ultima volta il corpo farfallato. Dalla diagnosi che feci fare dalle mie parti tra le probabili cause, rimangono Calibrazione, Centralina e Iniettori. Non vorrei riportare la macchina dalla fiat delle mie parti in quanto non avendo intenzione di rivolvere il problema da loro, ma da chi mel'ha venduto, mi aspetto che possano essere contrari a continuarmi a farmi delle diagnosi, sicuramente non gratis, per cui se per il 20 che gli lascio la macchina non dovessero rivolermi ancora il problema provvederò a comprare l'ELM come qui consigliatomi e inizierò a postare i parametri che riterrete opportuni. Dimenticavo l'officina di tale concessionario non mi lascia assistere ai lavori e tanto meno mi rilascia un foglio con il codice errore riscontrato, figurarci dirmi con cosa fanno la diagnosi. Tralascio le discussioni che ci sono state. Intanto vi voglio ringraziare per l'attenzione datami.
  7. Ragazzi credevo di aver risolto, la spia si è spenta per un paio di giorni illudendomi per poi riaccendersi oggi, può significare qualcosa? Fatti circa 100km senza spia...
  8. Non ha il gpl, ma posso far danni girandoci così? Non la sto tirando per niente ogni tanto mi scappa l'accelerata fino a 4000giri ma oltre cerco di non andarci. Il capofficina mi dice che posso star tranquillo, ovviamente nulla di scritto. Guidandola mi sembra perfetta, però parlo da non meccanico. Di media cambio sui 2600-2700, sentendomi un leone in gabbia.
  9. Ci aggiorniamo dopo il 20, come immaginavo l'auto sostituiva sarà disponibile solo tra due settimane, sudata.
  10. Provincia di Milano, l'hai risolto in garanzia il guasto o hai provveduto a spese tue?
  11. Auto portata in officina Lunedì, girato con l'auto sostitutiva fino a Giovedì, ritiro la mia Venerdì e mi dicono di aver cambiato il corpo farfallato dicendomi che il solo prezzo del ricambio veniva ben 870€, gli chiedo il foglio del lavoro e mi dicono che non può farlo in quanto sta aspettando la ricevuta da Mapfre!?!? Melo farà avere...mah. Insomma ci vado a lavoro, non mi sembra avere più il minimo ballerino, e oggi dopo Ben 110Km si riaccende la spia motore! Ora io mi chiedo se avessi dovuto spendere i soldi di tasca mia per un'auto fuori garanzia quanto avevano intenzione di farmi spendere? Immagino già che dovrò attendere due settimane per riportargliela e usufruire dell'auto sostituiva, un'agonia.
  12. Il problema è che dista 50Km e mi sembra non ne vengano a capo, o meglio inizio ad avere il sospetto che sia la centralina e stiano prendendo tempo. Per la questione del chilometraggio anche a me ha lasciato un po' perplesso, dato che non presentava tagliandi sul libretto di manutenzione, però volante, pedali, sedile, e paraurti anteriori non presentano segni di usura che lasciano pensare il contrario e da guidare mi sembrava perfetta. Con l'Examiner il chilometraggio risulta essere effettivo. Chi l'ha vista mi dice di aver fatto l'affarone, rimane però il problema che ho come l'impressione che mi abbiano venduto una macchina non apposto.
  13. Ciao a tutti, a Gennaio ho acquistato una Fiat Bravo 1.4 Tjet Emotion del 2008 120cv 33500km da un concessionario Fiat Alfa Romeo, nella quale tempo di percorrere i 55km necessari per portarla a casa si è accesa la Spia di avaria motore. Premetto che la macchina prima di acquistarla l'avevo provata e non presentava alcun problema visibile, riportata al concessionario mi viene fatto un reset dicendo che aveva dei problemi di fumi e di provarla un po' e vedere se si ripresentasse il problema. Altri 55km di nuovo per tornare a casa e questa spia si riaccende di nuovo. Data la loro diagnosi un po' vaga, decido di farmene fare una da un concessionario fiat qui in zona, i quali mi rilevano l'errore: P1171 - Titolo miscela 1 (additivo) Presente Sotto il limite inferiore. Probabili cause: Trafilamenti aria allo scarico Installazione non corretta sonda lambda Trafilamenti elettroiniettori Calibrazione non aggiornata Sonda lambda guasta Centralina guasta Mi cancellano anche loro l'errore, e il tempo di fare 100km la spia si ripresenta. Chiamo il concessionario che mel'ha venduta, mi danno appuntamento dopo una settimana, provvedendo poi a sostituire la sonda lambda. Altri 120Km, e questa spia si ripresenta, mi danno appuntamento dopo una settimana, provvedono alla sostituzione delle guarnizioni, prigionieri e bulloni dello scarico dicendomi che c'era un trafilamento d'aria. Contento di aver probabilmente risolto il problema, dopo 290Km la spia si riaccende, alche' mi danno appuntamento dopo due settimane per poter usufruire dell'auto sostituiva. Ancora non gliel'ho portata, ma ieri sera l'auto sembrava essere accesa a 3, appena accesa il contagiri è salito da solo a 2000 giri senza che io avessi accelerato, ho notato che non è la prima volta che accelera da sola al minimo, la macchina non superava i 50Km/h. Accostato ho provato a spegnerla e riaccenderla e la macchina ha ripreso ad andare bene e prendere velocità senza problemi. Chiedo a voi più esperti se avete idea di quale possa essere il problema di questa macchina, premettendo che apparte avere un minimo ballerino e accelerato appena accesa, tipo 1300 1500 giri, non ho notato altri problemi. Chiedo anche se avete consigli su come agire, in quanto il concessionario mi ha rilasciato una garanzia mapfre, ma dato che il problema l'ho avuto fin dall'inizio stanno provvedendo loro a "ripararmela", a detta dal capo officina sono partiti dalla sostituzione della sonda lambda in quanto la meno costosa. E' ormai un mese e passa che sono in ballo con questa spia motore, e ieri ho avuto paura di rimanere a piedi.
  14. Alla fine ho preso una Fiat Bravo 1.4Tjet da 120cv del 2008!
  15. Allora so di aver scritto tanto per cui faccio una sinstesi, sono in propenso per acquistare un'Alfa Mito da 105cv multiair, sto optando per questa vensione perchè temo che le versioni più potenti, che tra l'altro montano la turbina possano essere più delicate e maltrattate, per cui non vorrei correre nel rischio di avere problemi con la turbina a causa d'altri. Adesso sto vedendo per dei modelli del 2010 2011, solo non capisco come mai su una rivista siano valutate intorno ai 6000€ mentre in giro le trovo solo dai 7500€ in su, credete possa essere un margine per trattare? Nel senso se trovo un'alfa mito in vendita a 8500€ posso fargli provare di scendere il prezzo di 2000€ o è un'assurdità? L'alternativa alla Mito sarebbe la Polo, le auto di segmento superiore preferisco evitarle in quanto dovrei prenderle molto più anzianotte dato il mio budget.
×
×
  • Create New...