Jump to content

ALBERT86

Iscritti
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About ALBERT86

  • Rank
    Nuovo Iscritto

Previous Fields

  • Provincia
    Venezia
  • Auto Posseduta
    Opel corsa GPL tech
  • Età
    26-35
  1. Cioè io da neofita ed estremamente ignorante in materia non riesco a capire se è la mia elettrovalvola che ha problemi, tipo spanatura filetto, oppure bisogna semplicemente insistere sul dado.. Ma è strano perché una volta scollegato il tubino del GPL l'elettrovalvola sono riuscito a farla girare a mano con un po di forza, non troppa da rompere nulla, ma il dado resta fermo.. Allora ho preso la chiave e ho provato a forzare, ho messo dello svitol e lasciato agire.. nulla.. Non è normale che il gruppo elettrovalvola ruoti e il dado resti fermo.. Almeno dai video che ho visto..
  2. Scusate, avevo usato la funzione risposta veloce e mi ha tagliato parte del messaggio.. Dicevo : macchina perfetta ( ho fatto appena 80 km ma la differenza è notevole) partenza regolare al primo colpo anche a freddo ( pensavo fosse un problema del cf, invece risolto anche quello con iniettori nuovi, fantastico) da fermo l'auto non borbotta, non vibra, resta perfettamente stabile, non ha più vuoti in accelerazione e la commutazione avviene in modo delicatissimo senza "tirare indietro".. Praticamente si sente solo il "tic" dell'elettrovalvola che apre il gas ma se non fosse x quello e il sonsore LED gpl acceso , probabilmente non riuscirei a capacitarmi di andare a GPL.. Devo ammettere di essere molto contento, soprattutto x il fatto di aver fatto un buon fai da te.. Mi resta l'amaro x quella elettrovalvola che gira su se stessa e non viene via.. Ma come fate scusate cambiare filtro senza staccarla dal riduttore? Potrei provarci ma ho la seguente perplessità : come faccio a pinzare il segeer da quella posizione?
  3. Ciao a tutti, ho una corsa gpl tech del 2010 con 138000 km, da qualche mese sono iniziati i problemi comuni, con accensione spia mil, minimo irregolare, vuoti in accelerazione anche pericolosi direi e accensioni al secondo tentativo. La diagnosi diceva o riduttore o iniettori.. Sabato mi sono deciso e ho cambiato tutti e 4 gli iniettori e il filtro fase gas.. Quello dell'elettrovalvola non sono riuscito, tutta l'elettrovalvola girava ma il dado di ancoraggio al riduttore no..
×
×
  • Create New...