Jump to content
Tato88

Problemi a cambiare marcia

Post consigliati

Ragazzi stasera l'auto ha sclerato ancora.... finito al lavoro mi metto in macchina, accendo e resto in folle perchè stavo parlando al telefono.... dopo 10 min metto giù, faccio per partire ma non entrano le marce (neanche una)... spengo l'auto, muovo il cambio senza la frizione e sento quasi come se si sbloccasse.....

 

Vado a far spesa.. quando torno non succede niente e parto normalmente

 

Vado a far benzina e il problema si ripresenta e ho dovuto risolvere allo stesso modo...

 

Poi in generale il cambio è molto più duro soprattutto in prima...

 

Cosa potrebbe essere???

 

Considerate che la frizione è nuova di luglio e anche l'olio la cambio l'ho fatto a giugno circa...

 

Tra un po' vado a lourdes a far benedire la macchina :angry:

Share this post


Link to post
Share on other sites

Ragazzi stasera l'auto ha sclerato ancora.... finito al lavoro mi metto in macchina, accendo e resto in folle perchè stavo parlando al telefono.... dopo 10 min metto giù, faccio per partire ma non entrano le marce (neanche una)... spengo l'auto, muovo il cambio senza la frizione e sento quasi come se si sbloccasse.....

 

Vado a far spesa.. quando torno non succede niente e parto normalmente

 

Vado a far benzina e il problema si ripresenta e ho dovuto risolvere allo stesso modo...

 

Poi in generale il cambio è molto più duro soprattutto in prima...

 

Cosa potrebbe essere???

 

Considerate che la frizione è nuova di luglio e anche l'olio la cambio l'ho fatto a giugno circa...

 

Tra un po' vado a lourdes a far benedire la macchina :angry:

cavi della selezione e dell'innesto delle marce??

regolazione della frizione???

 

lo so che sembro matto a parlare da solo... faccio delle ipotesi intanto... ;)

Share this post


Link to post
Share on other sites

Ragazzi stasera l'auto ha sclerato ancora.... finito al lavoro mi metto in macchina, accendo e resto in folle perchè stavo parlando al telefono.... dopo 10 min metto giù, faccio per partire ma non entrano le marce (neanche una)... spengo l'auto, muovo il cambio senza la frizione e sento quasi come se si sbloccasse.....

 

Vado a far spesa.. quando torno non succede niente e parto normalmente

 

Vado a far benzina e il problema si ripresenta e ho dovuto risolvere allo stesso modo...

 

Poi in generale il cambio è molto più duro soprattutto in prima...

 

Cosa potrebbe essere???

 

Considerate che la frizione è nuova di luglio e anche l'olio la cambio l'ho fatto a giugno circa...

 

Tra un po' vado a lourdes a far benedire la macchina :)

cavi della selezione e dell'innesto delle marce??

regolazione della frizione???

 

lo so che sembro matto a parlare da solo... faccio delle ipotesi intanto... <_<

Tato,come ti avevo detto,sto meditando.

La cosa strana è ke il problema si è presentato di colpo.

Credo ke la frizione si possa escludere al 99,9999 x cento,a meno ke x sfiga nn ti è capitata difettosa.

Toccatina....

A proposito,insieme al disco frizione,hai cambiato anke il volano e il cuscinetto reggispinta?

Il cavo della frizione l'hai mai cambiato?

Intanto fai 1 cosa.Togli la cuffia della leva del cambio,sganciandola sul tunnel.

La cuffia è fissata al tunnel da 1 cornice in plastica,nn visibile xkè coperta proprio dalla cuffia.

Se tiri giù la cuffia lungo la leva del cambio,puoi mettere le dita dentro e capire come è agganciata.

Volendo puoi sganciare la cornice anke da questa posizione.Okkio solo a nn forzare troppo,altrimenti la rompi.

Fatto questo,controlla le condizioni dell'insieme della leva del cambio e il fissaggio dei tiranti alla leva.

Poi,nel cofano motore,controlla lo stato della tiranteria del cambio e le condizioni del cavo frizione.

Avrai notato ke sul cavo frizione c'è 1 cilindro in cui passa il cavo.In quel cilindro c'è del grasso,x lubrificare il cavo.

Se nn c'è + il grasso o si è seccato,il cavo naturalmente scorre male e crea problemi all'innesto delle marce.

Controlla anke lo stato della guaina del cavo frizione.Se si è consumata ed è entrata acqua,Probabilmente all'interno si è formata ruggine,ke compromette lo scorrimento del cavo.

Aggiornami. <_<

Share this post


Link to post
Share on other sites

Ragazzi stasera l'auto ha sclerato ancora.... finito al lavoro mi metto in macchina, accendo e resto in folle perchè stavo parlando al telefono.... dopo 10 min metto giù, faccio per partire ma non entrano le marce (neanche una)... spengo l'auto, muovo il cambio senza la frizione e sento quasi come se si sbloccasse.....

 

Vado a far spesa.. quando torno non succede niente e parto normalmente

 

Vado a far benzina e il problema si ripresenta e ho dovuto risolvere allo stesso modo...

 

Poi in generale il cambio è molto più duro soprattutto in prima...

 

Cosa potrebbe essere???

 

Considerate che la frizione è nuova di luglio e anche l'olio la cambio l'ho fatto a giugno circa...

 

Tra un po' vado a lourdes a far benedire la macchina :)

cavi della selezione e dell'innesto delle marce??

regolazione della frizione???

 

lo so che sembro matto a parlare da solo... faccio delle ipotesi intanto... <_<

Tato,come ti avevo detto,sto meditando.

La cosa strana è ke il problema si è presentato di colpo.

Credo ke la frizione si possa escludere al 99,9999 x cento,a meno ke x sfiga nn ti è capitata difettosa.

Toccatina....

A proposito,insieme al disco frizione,hai cambiato anke il volano e il cuscinetto reggispinta?

Il cavo della frizione l'hai mai cambiato?

Intanto fai 1 cosa.Togli la cuffia della leva del cambio,sganciandola sul tunnel.

La cuffia è fissata al tunnel da 1 cornice in plastica,nn visibile xkè coperta proprio dalla cuffia.

Se tiri giù la cuffia lungo la leva del cambio,puoi mettere le dita dentro e capire come è agganciata.

Volendo puoi sganciare la cornice anke da questa posizione.Okkio solo a nn forzare troppo,altrimenti la rompi.

Fatto questo,controlla le condizioni dell'insieme della leva del cambio e il fissaggio dei tiranti alla leva.

Poi,nel cofano motore,controlla lo stato della tiranteria del cambio e le condizioni del cavo frizione.

Avrai notato ke sul cavo frizione c'è 1 cilindro in cui passa il cavo.In quel cilindro c'è del grasso,x lubrificare il cavo.

Se nn c'è + il grasso o si è seccato,il cavo naturalmente scorre male e crea problemi all'innesto delle marce.

Controlla anke lo stato della guaina del cavo frizione.Se si è consumata ed è entrata acqua,Probabilmente all'interno si è formata ruggine,ke compromette lo scorrimento del cavo.

Aggiornami. :lol:

Leo non capisco.... il problema, come è venuto, se ne è andato.... sabato ho preso varie volte la macchina e non è successo niente.... neanche oggi....

 

Non saprei cosa dire..... <_<

 

ps. Io ero già pronto a togliere cuffia alla leva e togliere (nel mio caso) batteria e placca di sostegno (sotto questi ci sta il cambio) ma a questo punto quanto mi conviene???

 

Aggiornando in questi giorni fino ad oggi (mercoledì) il problema non si è più ripresentato.... diventa sempre più un mistero....mi è stato proposto il freddo come causa ma 0° anche a motore bello caldo in quel momento si presentava lo stesso.... e a -8° e motore freddo di prima mattina tutto normale??? non credo propio....

Share this post


Link to post
Share on other sites

Ciao a tutti. Ieri ho portato a casa il neo acquisto, una Panda del 2006 con 105mila km....tutto ok i primi 20 km. di strada dal venditore a casa. Stamattina ha cominciato a dare problemi; rispetto a ieri riesco a cambiare solo se è schiacciata la frizione fino a fondo corsa mentre nel pomeriggio non riesco a cambiare. Addirittura sembra bloccarsi il blocchetto di accensione e solo con frizione schiacciata al massimo ci riesco.  Frizione finita o cavo che si sta rompendo oppure che non è ben bloccato?

Non mi fido a muoverla per portarla dal meccanico e volevo capire se, avendo manualità, si riesce a controllare il punto di fissaggio del cavo per tirarlo e bloccarlo meglio.

Il precedente proprietario mi ha detto che ha sostituito la frizione nel 2017 e nel 2018 ha cambiato la guaina del filo perchè era diventata dura...ma poi tutto ok.

Share this post


Link to post
Share on other sites

Non è in garanzia ?

Concordo.

 

Dovrebbe esserci un minimo di garanzia da parte del venditore...

Share this post


Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. If you have an account, sign in now to post with your account.

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...