Jump to content
Cico.Sail

Golf V 1.6 spia gas di scarico

Post consigliati

io ho una fox 1400. ho fatto montare un impianto emer. la macchina non era a punto e su suggerimento dell'installatore ho fatto fare una serie di lavori: pulizia corpo farfallato, è stata cambiata la bobina, le candele e tutti i cavi di collegamento ad esse, cambio filtri.... e forse anche qualcosa d'altro, ma non ricordo, risultato la macchina a benzina va molto bene e direi anche a gpl, visto che il consumo è tra i 12 e i 13 Km a litro gpl. tuttavia a volte c'è un difetto, ossia al minimo se il motore si spegne...a volte non sempre. qualche giorno fa invece in autostrada si è accesa la spia dell'emissione gas di scarico. adesso la macchina è in officina ... il problema sarà farla mettere a punto senza cambiare gli iniettori !! visto che chi molta a roma questa marca di impianti è conosciuto nella zona per essere una che cambia gli iniettori al primo singhiozzo!

peccato, speravo gasando la macchina di non avere tutti questi problemi e sopratutto di non essere in officina ogni 1000 km!

Share this post


Link to post
Share on other sites

Colgo l'occasione del post di thefox per inserire un aggiornamento anche se non ho molte nuove.

Dopo 70km dall'intervento del meccanico si è riaccesa la spia dei gas di scarico andando a GPL :wacko:

Sono tornato dal meccanico ma lo "specialista" (nell'officina sono in diversi) era in ferie per cui mi ha rimandato alla prossima settimana.

C'è da aggiungere che nei mesi estivi uso quasi esclusivamente lo scooter per cui test e quant'altro hanno tempi più lunghi.

Se avrò altre notizie vi farò sapere.

Saluti a tutti

Share this post


Link to post
Share on other sites

Ciao stesso problema di Cico.Sail. golf 5w gpl. anno 2007, km 81.000 . spia fissa gas. Noto un certo brontolio al minimo a gpl, nulla a benzina. regolare in marcia. Non so se andare in officina, a quanto pare non ha problemi .Non voglio che mi pelino per bene............ SENTO CHE I RISCONTRI SIANO TROPPO VAGHI, INIETTORI BENZINA, INIETTORI GPL,GAS SPORCO, CENTRALINA CHE NON LEGGE BENE I GAS, LA SONDA DA SOSTITUIRE, SE DOVREI FARE TUTTO QUESTO IO PAGO LE FERIE AL MECCANICO. Ora provo a girare un po a benzina può darsi che la sonda con lo scarico a gpl si sia solo incrostata e non legge i parametri che trasmette alla centralina e di conseguenza immette la spia di anomalia scarico. se persiste la smontero e la pulirò. e se dovesse persistere. la comprerò e la sostituisco. il costo e di 157.00 euri + 20 di spedizione. contro le 500 di meccanico. Ciao vi farò sapere.

Share this post


Link to post
Share on other sites

Ciao rieccomi anche se con poche novità.

Il mio meccanico comunque ha escluso di dover cambiare pezzi ma insiste solo con la necessità di rifare la mappatura.

Premessa, dalla lettura del log errori è venuto fuori che è dovuto ad una lettura della prima sonda, quella prima catalizzatore.

Inizialmente segnalava miscelazione grassa ora, dopo la rimappatura, s'è nuovamente accesa la spia per il motivo opposto misceazione magra.

Ha comunque escluso drasticamente il blocco degli iniettori del GPL perché ci sarebbero altri sintomi cioè ripartenza difficoltosa in quanto i cilindri si riempirebbero di gas.

Come ho scritto un mese fa ora uso l'auto pochissimo per cui per ora rimane così ma farò una nuova visita al meccanico entro agosto.

Intanto se avete news postatele.

Saluti

Share this post


Link to post
Share on other sites

Ciao a tutti, purtroppo in queste settimane il meccanico è in feire per cui non ho potuto, come volevo, portargli l'auto.

Tuttavia avendo un po' di tempo mi sono messo a smontare e pulire gli iniettori.

Per ora non ho riscontri perché:

  1. la spia era accesa da prima e così rimane finché non me la spegne il meccanico;
  2. il funzionamento a GPL non denota problemi adesso come lo era prima.

Ho semplicemente fatto un tentativo, vedremo se alla prossima visita il meccanico noterà differenze.

Devo però dire che nel rail ho trovato dello sporco, una specie di sabbiolina sul fondo.

A beneficio di chi si volesse cimentare ho descritto tutta l'operazione qui

 

http://cico4sail.altervista.org/joomla/index.php/auto/iniettorimed-smontaggioepulizia

 

ma rimarco che non sono un meccanico e i miei non sono consigli professionali.

Saluti, alla prossima!

Share this post


Link to post
Share on other sites

Epilogo: dopo 6 mesi di pellegrinaggi tra diversi meccanici finalmente sono arrivato alla soluzione.

Si trattava "semplicemente" di regolare in modo corretto la carburazione sia a benzina che a GPL tenendo conto che le due centraline dialogano.

 

Tuttavia prima di trovare un meccanico che sapesse il fatto suo mi sono imbattutto in una serie di mascalzoni approfittatori che non avevano altro scopo che farmi spendere soldi inutilmente.

 

Riepilogo i fatti: 6 mesi fa mi è stato cambiato il sensore di pressione sul gruppo valvole e con l'occasione il meccanico "A" mi ha, a suo dire, aggiustato anche i parametri della centralina. Dopo 10 giorni è iniziato il travaglio della spia gas di scarico.

E mia personale opinione che non sappia bene cos'ha fatto o che abbia volutamente starato i parametri per farmi spendere soldi. Ripeto, opinione personale non verificabile in alcun modo.

Il meccanico A ha iniziato a ri-tarare n-mila volte la centralina fino ad arrivare alle conclusione che, visti i km, per forza bisognava cambiare i 4 iniettori.

Nota: me li ha proposti a 320€ se rendevo quelli vecchi in quanto in corso una promozione Landi sui ricambi (???) vabbè può essere...

 

Il meccanico B (lo stesso che mi montò l'impianto) prima ha iniziato a sgridarmi perché ogni tanto mi faccio qualche manutenzione da solo :( poi senza neanche vedere l'auto ha sentenziato che i 4 iniettori erano da cambiare al prezzo di 420€ (4x80€ + IVA 21% + montaggio)!!! Poi mi fa "già che ci siamo non vuoi cambiare anche cinghia di distribuzione? (ridendo) ho vuoi fare da solo?" io: "Ma ho 90000km, sul libretto c'è scritto 120000km" lui "Se vuoi spaccare il motore..."

 

Nota sugli inettori: su eBay con circa 230€ si trova il gruppo iniettori ORIGINALE compreso di sensore di pressione e chassis!!! :angry: I meccaninci A e B mi proponevano solo le elettrovalvole senza il resto!

 

Nel frattempo ho scritto anche alla Landi per chiedere supporto ma, fin troppo diplomaticamente, mi ho detto di continuare a servirmi del maccanico A (che gli ho citato per nome). Perdita di tempo ma d'altra parte non mi potevano dire "Vai da un'altro che è più bravo" tutti quelli che ho visitato sono ufficiali Landi.

 

Finalmente sono giunto al meccanico C che dopo un po' di titubanze sul mio racconto ha iniziato col settare correttamente la centralina benzina, leggermente più magra dei parametri standard, ma secondo lui necessario viste le segnalazioni della spia.

Poi, dopo un paio di settimane (500km circa), ha tarato la centralina GPL.

Riusultato PERFETTO e ho già percorso 3000km!!! :rolleyes:

 

Altro che elettrovalvole e altre spese inutili!!!

 

Sono stato un po' lungo nel racconto ma spero che sia d'aiuto ad altri.

Alla fine di tutto ho anche imparato che c'è un nuovo meccanico di cui mi posso fidare, magari sarà quello a cui farò cambiare la cinghia ;)

Share this post


Link to post
Share on other sites

Anch'io ultimamente sono "vittima" di queste accensioni della spia, fortunatamente ho un collega impiantista che riesce ad entrare nella centralina e modifica appunto la carburazione, ma ancora non siamo riusciti ad impostarla bene, l'ultima volta abbiamo smagrito ma s'è riaccesa, sicuramente sono nella tua stessa situazione... brutto episodio comunque, ma dopo aver seguito le varie diagnosi, ritengo normale che molti non riescano a capire quale sia il problema, perchè di solito bisogna interpretare un pò il difetto che in genere risulta "generico" , nella mia ad esempio dà tre errori, ovvero perdita colpi, errore sonda lambda, carburazione alla sonda lambda 2 magra, fossi andato da uno sconosciuto, il responso era sicuramente "devi cambiare la sonda". Appena comprai l'auto un'altro meccanico mi disse di cambiare candele e cavi candele (pure in VW)...insomma gli esperti sono veramente rari.

 

 

Di dov'è il meccanico C? :ph34r:

Share this post


Link to post
Share on other sites

Ciao a tutti, a distanza di altri 3 mesi ho avuto ancora un'accensione sporadica della spia che è stata risolta con un ulteriore intervento sulle tarature della centralina e senza costi (il suddetto meccanico "C").

Anche se non ero presente mi sembra d'aver capito che sia intervenuta direttamente la Landi con un collegamento in teleassistenza.

A mine91, che chiedeva del meccanico "C" rispondo in privato.

Share this post


Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...