Jump to content
Danielsann

Problema avvio a freddo

Post consigliati

Ciao a tutti

la mia IBIZA 1.2 con impianto Lovato ( percorsi a gas solo 6000Km ) , ultimamente la mattina ha delle partenze a volte affannose .

La macchina dopo l'ultimo aggiustamento del sensore di temperatura va benissimo, durante la marcia sia a benzina che a gas nessun problema, solo un micromancamento rientrando a benzina che si nota solo da fermi con la lacnetta dei giri motore che balla e una microvibrazione , ma niente di grave .

 

La mattina, dopo una nottata che la macchina sta ferma in garage, all'avvio, proprio mentre giro la chiave per partire ( ovviamente a benzina ) , la macchina parte come se fosse ingolfata, con dei borbottii strani, la cosa peggiora se sta ferma piú di un giorno.

Diciamo che il borbottio dura qualche secondo, poi la macchina va bene, commuta a gas nel momento corretto ecc ...

Ho fatto verificare la batteria, pensando magari si stesse scaricando con conseguente difficoltá di avvio, ma la batteria é ok .

Ho messo della benzina super+, magari facilita l'avvio, ma niente .

 

cosa puó essere ? qualcuno sa aiutarmi ?

 

grazie mille

Daniele ...#

Share this post


Link to post
Share on other sites

Prova a girare un paio di giorni solo a benzina, magari nel w-e quando fai meno km, questo serve per capire se è un problema provocato dal gpl.

Poi a seconda del responso si possono fare delle ipotesi più precise.

ciao

Share this post


Link to post
Share on other sites

potrebbe perdere un iniettore e fa penetrare nei cilindri del gas che al mattino alla prima messa in moto risulta ingolfata. solo alla prima accensione e dopo una lunga sosta si presenta il problema?

Share this post


Link to post
Share on other sites

Ciao, il problema si presenta anche dopo una lunga sosta, per esempio arrivl in ufficio, dopo 9ore che sta ferma lo rifà.

Per quanto riguarda camminare a benzina per un po' già fatto, ho percorso decine di km prima di arrivare in garagee l'indomani mattina stesso problema. Ripeto la macchina durante la marcia sia a benzina che a gas va benissimo.

Grazie

Share this post


Link to post
Share on other sites

Ciao,

io farei questa prova per capire se dipende dal gpl.

Chiudi il serbatoio dalla valvola del serbatoio GPL (c'è un rubinetto con disco metallico da girare).

 

Poi cammina o lascia il motore acceso finchè non si consuma il gpl nel circuito e ti segnala che sta passando a Benz (dovrebbe farlo in automatico).

Altrimenti commuta tu con il pulsante. Poi fai girare il motore a Benz e lasciala la notte in garage.

Vedi la mattina seguente se fa fatica a partire.

 

Io ho avuto il tuo stesso problema, ma con questa prova ho visto che non era il GPL ma la Benz.

Sensore temperatura motore sostituito e update della centralina BENZ (Citroen, intervento in garanzia).

Problema risolto.

 

ciao Marco

Share this post


Link to post
Share on other sites

A proposito altra cosa (che mi è successa).

Il sensore una volta cambiato, è meglio che vedano se "legge" la temperatura giusta, con un tester.

Il mio era nuovo ma sballava di 20 gradi. In pratica a motore freddo, mandava alla centralina che era a + di 20 gradi.

Così la centralina Benz regolava gli iniettori con poca benz ed il motore faceva fatica a partire.

 

Un bravo installatore sa cosa fare comunque.

Il mio (GPL) ha istruito il meccanico autorizzato Citroen, tanto per dire la competenza dell'installatore GPL quanto è importante.

 

ri-ciauzz

Mark

Share this post


Link to post
Share on other sites

Ciao e grazie

Io potrei andare alla seat la macchina è in garanzia ancora per due anni, ma ho paura che facciano storie perché ho fatto l'impianto gpl facendomi decadere la garanzia. Che ne pensi??

Grazie

Share this post


Link to post
Share on other sites

se gli dici che hai fatto la prova che ti dico io, non possono dirti un bel niente.

Poi un altra cosa. La garanzia non decade su tutta la macchina, ma solo sulle parti coinvolte dall'impianto GPL.... e non solo.

Se si rompe qualcosa, bisogna anche vedere se è a causa dell'impianto GPL.

 

Come per esempio con il mio sensore. Il Gpl non c'entrava niente. Era difettoso e Citroen me lo ha riconosciuto come difetto, manodopera compresa.

E ti dico pure che io la garanzia dei 2 anni ufficiale non ce l'ho più. Ho solo un estensione di altri 2 (che è molto più limitata della prima).

 

Io andrei a parlare con loro. Ma ti ripeto, chiudi il GPL ed escludi il gas, devi prima vedere se dipende dalla benz.

Pérchè se non te lo fa, allora hai dei ritorni di Gpl nell'aspirazione, durante le soste prolungate.

 

 

danielsann...... <_< ... ma sei per caso un fotomamatore incallito? mi sembra di conoscerti..... sul web.... :rolleyes:

Share this post


Link to post
Share on other sites

La garanzia non te la possono far decadere. E' una legge europea. Se si rompe l'idroguida o la pompa della benzina, che fanno, danno la colpa al GPL?

si ciao, e poi l'avvocato fa festa fino a Natale.... :D

 

vai tranquillo e parla con loro. Magari sentendo prima in Lovato.

ciauzz

Share this post


Link to post
Share on other sites

se gli dici che hai fatto la prova che ti dico io, non possono dirti un bel niente.

Poi un altra cosa. La garanzia non decade su tutta la macchina, ma solo sulle parti coinvolte dall'impianto GPL.... e non solo.

Se si rompe qualcosa, bisogna anche vedere se è a causa dell'impianto GPL.

 

Come per esempio con il mio sensore. Il Gpl non c'entrava niente. Era difettoso e Citroen me lo ha riconosciuto come difetto, manodopera compresa.

E ti dico pure che io la garanzia dei 2 anni ufficiale non ce l'ho più. Ho solo un estensione di altri 2 (che è molto più limitata della prima).

 

Io andrei a parlare con loro. Ma ti ripeto, chiudi il GPL ed escludi il gas, devi prima vedere se dipende dalla benz.

Pérchè se non te lo fa, allora hai dei ritorni di Gpl nell'aspirazione, durante le soste prolungate.

 

 

danielsann...... <_< ... ma sei per caso un fotomamatore incallito? mi sembra di conoscerti..... sul web.... :rolleyes:

 

 

CIAO

fotoamatore si, incallito magari una volta, ora per varie questioni, famiglia, tempo, lavoro ecc, diciamo che le mie uscite fotografiche sono scese drasticamente .... ad ogni modo, provo a chiamare la SEAT e fisso un appuntamento, cmq la prova del gas l'ho fatta, la mattina sempre qualche ingolfamento, peró ho notato una cosa, se giro accendo il quadro piú di una volta, come si faceva con le vecchie macchine diesel per scaldare le candelette, spesso il problema non lo fa e parte bene ..... che si svuoti un po' l'impianto della benzina ??

 

cari saluti

Daniele ....#

Share this post


Link to post
Share on other sites

stesso identico mio problema.

Non è il GPL!! è il sensore della temperatura motore.

Fallo sostituire e possibilmente testare.

 

Il mio segnava 20 gradi in +. Prova fatta con una sonda messa nel punto di innesto del sensore (non so con che strumento)

poi dalla centralina Benza hanno preso i dati del sensore (o forse dalla presa OBD, non ho capito bene) a motore sempre spento,

poi gli hanno messi a confronto e si sono accorti del problema.

 

Tieni conto anche di un altra cosa, in Citroen quel sensore di 3 anni fa non lo usano +. Lo hanno sostituito con uno migliore, che

ha anche un involucro di protezione che lo isola, sul filo.

Share this post


Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...