Jump to content
ballopeppe

Fiat 600 1100 sembra si affoghi

Post consigliati

Ciao a tutti,la mia 600, 1100 multipoint, ha un problema durante l'accelerazione e durante la velocità costante.

In accelerazione sembra che si affoghi per qualche istante e poi va via. A velocità costante sembra che qualcuno "chiuda la benzina" a cicli regolari.

Escludo problemi legati alle accensioni. Sonda lambda precatalizzatore sostituita (era lenta). Diagnosi nessun errore registrato.

Qualche suggerimento?

Sono convinto che sia un problema a qualche sensore, ma non conosco nello specifico tutti i sensori installati in questo motore.

Share this post


Link to post
Share on other sites

Potresti anche avere la pompa della benzina che sta per salutarti...

I meccanici possono misurarti la pressione della benzina per sapere in che stato è la pompa.

Share this post


Link to post
Share on other sites

Potresti anche avere la pompa della benzina che sta per salutarti...

I meccanici possono misurarti la pressione della benzina per sapere in che stato è la pompa.

La pompa? La escluderei perché sono 2 anni che convivo con questo problema, se fosse stata colpa della pompa,credo che ormai si sarebbe rotta definitivamente. Cmq la farò controllare.

Share this post


Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. If you have an account, sign in now to post with your account.

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...