Jump to content
Riccardo4635

Problema cambio automatico ford

Post consigliati

Buonasera,

 

Ho appena comprato una Ford negli USA del 2007 3.5 litri con un cambio automatico a 4 rapporti (non sequenziale ) schiaccio semplicemente l'acceleratore e lei parte ) Oggi la provo su strada e sembra che vada tutto bene, il problema è che ad una velocità di circa 80 km/h togliendo il piede dall'acceleratore lasciando che il veicolo perda velocità gradualmente senza toccare i freni ad un certo punto noto che la macchina tira in dietro come se avessi del vento forte a sfavore per circa 5 secondi senza aumentare i giri del motore per poi proseguire normalmente. Non riesco a capire se fosse il freno motore dato che la macchina è molto pesante o è il convertitore di coppia a dare problemi o magari è solo il cambio di rapporti dal piu alto al piu basso. Non sò potreste aiutarmi grazie

Share this post


Link to post
Share on other sites

ciao , le auto con quel tipo di automatico non hanno nessun freno motore può darsi che senti il cambio di rapporto 

Share this post


Link to post
Share on other sites

ciao, secondo me è il cambio marcia fatto con abbondante scorrimento del convertitore; che auto è? Essendo destinata al mercato americano non mi stupisco di questo comporntamento

Share this post


Link to post
Share on other sites

Visto che rilevi che non c'e' cambio di regime motore controllerei il convertitore, specie se e' tradizionale (ad olio) e senza blocco meccanico

Share this post


Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...