Jump to content
Accedi per seguire questo  
Diego90

Fiat multipla

Post consigliati

Ciao a tutti sono Diego e sono nuovo nel forum. Ho bisogno di un consiglio la ventola di raffreddamento del motore si accende solo quando la macchina arriva a temperature elevate cioè (quasi al massimo) cosa potrebbe essere? Io pensavo la resistenza della ventola che non fa partire la ventola alla prima velocità . Attendo il vostro prezioso aiuto. Grazie in anticipo

Share this post


Link to post
Share on other sites

intanto verificherei che il liveddo dell'acqua sia corretto.

 

poi... cosa intendi "QUASI AL MASSIMO" ??

 

Vuoi dire che la lancetta arriva al rosso??

 

L'acqua gira?? il riscaldamento funziona? --> Se SI puoi per una questione di costi irrisori cambiare il bulbo su radiatore... lo potrebbe fare un bambino

Share this post


Link to post
Share on other sites

Si si funziona tutto semplicemente mi attacca la ventola quando la temperatura arriva a 6 tacche normalmente sopra le 4 tacche non deve andare. Il livello del liquido e perfetto e l'acqua gira perfettamente

Share this post


Link to post
Share on other sites

Avrà il bulbo starato (il termostato che aziona l'elettroventola) ...

 

Sarebbe da leggere la temperatura da centralina via eobd per vedere che temperatura dà quando parte la ventola ... oppure provi direttamente a cambiarlo, tanto non costa molto ...

Share this post


Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. If you have an account, sign in now to post with your account.

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Accedi per seguire questo  

×
×
  • Create New...