Jump to content
Accedi per seguire questo  
LUIGI STAFFIERO

lancia delta 1.4 turbo ie GPL del 2014 NON PARTE PIU'

Post consigliati

Salve.

Io ho una delta 1.4 turbo con gpl originale. il mio problema è ben più grave. 

All'inizio aveva i sintomi di diffile avviamento o malfunzionamento a freddo, ma ora NON PARTE PIU'.

NON PARTE PIU'  e non riusciamo a capire cosa possa essere successo, in quanto in centrale iniezione e gpl non segna nessun tipo di anomalia, anzi sembra essere tutto in ordine.

Abbiamo provato a sostituire anche i sensori albero a camme e albero motore, ma senza alcun successo.

Davvero penso che ci sia un problema a livello hardware sulla centrale iniezione benzina o gpl, ma non sappiamo più che pesci prendere.

Qualcuno ci può dare consigli utili?

Grazie in anticipo a tutti.

Share this post


Link to post
Share on other sites
il 23/11/2020 at 21:25, Marcord ha scritto:

La pompa della benzina la senti ronzare quando giri la chiave ?

 

Concordo

Share this post


Link to post
Share on other sites

@LUIGI STAFFIERO

da quanto dici non avete ricavato nessuna indicazione in quanto ad errori segnalati da parte dei tester diagnostici sia a benzina che gpl e tutto sembrerebbe in ordine. 

Hai provato a verificare eventuali masse delle centraline non collegate o mal collegate? 

Sul commutatore del gpl al momento della partenza dell'auto, si accende con la spia benzina, oppure no?

Share this post


Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Accedi per seguire questo  

×
×
  • Create New...