<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="it">
<head>
    <meta charset="utf-8">
    <title>La prima Lexus elettrica sarà svelata il 22 Novembre</title>
    
    <link rel="icon" type="image/png" sizes="32x32" href="/design/src/img/webapp/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/design/src/img/webapp/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="/design/src/img/webapp/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="/design/src/img/webapp/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="/design/src/img/webapp/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="/design/src/img/webapp/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="/design/src/img/webapp/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/design/src/img/webapp/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/design/src/img/webapp/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/design/src/img/webapp/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/design/src/img/webapp/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/design/src/img/webapp/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/design/src/img/webapp/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/design/src/img/webapp/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/design/src/img/webapp/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="/design/src/img/webapp/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="/design/src/img/webapp/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="/design/src/img/webapp/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'it-IT';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_65/polymer2/locales1572614072/it-IT.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
    <meta name="description" content="La prima Lexus elettrica sarà svelata il 22 Novembre. Il debutto è al Salone di Guangzhou, perché la Cina sarà il principale mercato">
<meta http-equiv="content-language" content="it">
<meta property="og:title" content="La prima Lexus elettrica sarà svelata il 22 Novembre">
<meta property="og:type" content="article">
<meta property="og:url" content="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/QElnN/s3/lexus-ev-teaser.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:description" content="La prima Lexus elettrica sarà svelata il 22 Novembre. Il debutto è al Salone di Guangzhou, perché la Cina sarà il principale mercato">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="16426854451">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="La prima Lexus elettrica sarà svelata il 22 Novembre">
<meta property="twitter:description" content="Il debutto è al Salone di Guangzhou, perché la Cina sarà il principale mercato">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/QElnN/s3/lexus-ev-teaser.jpg">
<meta property="robots" content="max-snippet:50, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://www.motor1.com/news/381491/lexus-first-production-ev-teaser/" hreflang="x-default" rel="alternate">
<link href="https://www.motor1.com/news/381491/lexus-first-production-ev-teaser/" hreflang="en" rel="alternate">
<link href="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" hreflang="it" rel="alternate">
<link href="https://ru.motor1.com/news/381516/v-lexus-nazvali-datu-poyavleniya-pervogo-serijnogo-elektrokara/" hreflang="ru" rel="alternate">
<link href="https://uk.motor1.com/news/381505/lexus-first-production-ev-teaser/" hreflang="en-gb" rel="alternate">
<link href="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" rel="canonical">
<link href="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_65/design/dist/css/0_2c346986e2b802d01686.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_65/design/dist/css/1_2c346986e2b802d01686.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_65/design/dist/css/3_2c346986e2b802d01686.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_65/design/dist/css/4_2c346986e2b802d01686.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_65/design/dist/css/13_2c346986e2b802d01686.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_65/design/dist/css/21_2c346986e2b802d01686.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_65/design/dist/css/index_articles_detail_2c346986e2b802d01686.css">    
    <script>
        window.isAuthorized = 0    </script>


    


</head>
<body         class="nojs not-touch
                        bgWhite lightHeader hangingHeader newsTitleInTop                                    skinPlaceholder                        "
        data-spotim-id="" data-edtn="it"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div class="m1-header-ad ">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":381515,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lexus"],"m1_categories":["anticipazioni"],"m1_tags":["auto elettrica","cina","auto elettriche"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/it/Leaderboard" data-sizes="728x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":381515,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lexus"],"m1_categories":["anticipazioni"],"m1_tags":["auto elettrica","cina","auto elettriche"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/it/Super" data-sizes="970x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":381515,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lexus"],"m1_categories":["anticipazioni"],"m1_tags":["auto elettrica","cina","auto elettriche"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div><div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Prove                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/"  >
                                    Da Sapere                            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/"  >
                                    Listino                            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/"  >
                                    Usato                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/motor1days/"  >
                                    Motor1Days                            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/"  >
                                    Eventi                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Carrozzerie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Foto                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Video                            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/"  target = "_blank">
                                    forum                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                                    <div class="m1-search-form-button-wrapper">
                        <button class="m1-search-form-button-animate icon-search"
                                onclick
                                data-button
                                data-id="toggleBox"
                                data-clear="1"
                                data-value="searchBox"
                                data-multi
                                type="submite">
                        </button>
                        <div class="m1-search-panel">
                            <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Cerca" autocomplete="off">
                                <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                </button>
                                <button onclick=""
                                        data-button
                                        data-id="toggleBox"
                                        data-value="searchBox"
                                        data-clear="1"
                                        data-toggle="1"
                                        data-multi
                                        class="m1-search-panel-button m1-drawer-close-button">
                                </button>
                            </form>
                        </div>
                    </div>
                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                                <span class="title">Italia</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"La prima Lexus elettrica sar\u00e0 svelata il 22 Novembre","name":"La prima Lexus elettrica sar\u00e0 svelata il 22 Novembre","description":"Il debutto \u00e8 al Salone di Guangzhou, perch\u00e9 la Cina sar\u00e0 il principale mercato","author":{"@type":"Person","name":"Adrian Padeanu"},"url":"https:\/\/it.motor1.com\/news\/381515\/lexus-elettrica-sara-svelata-il-22-novembre\/","sameAs":["https:\/\/www.facebook.com\/Motor1Italia\/","https:\/\/twitter.com\/motor1_italia","https:\/\/www.instagram.com\/motor1.com_italia\/","https:\/\/www.youtube.com\/omniauto","https:\/\/flipboard.com\/@Motor1Italia"],"datePublished":"2019-11-11T11:13:52+00:00","dateModified":"2019-11-11T11:13:52+00:00","publisher":{"@type":"Organization","name":"Motor1.com Italia","logo":{"@type":"ImageObject","url":"https:\/\/it.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/QElnN\/s1\/lexus-ev-teaser.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/it.motor1.com\/news\/381515\/lexus-elettrica-sara-svelata-il-22-novembre\/","wordCount":"272"}</script>


        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/it.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Lexus","item":"https:\/\/it.motor1.com\/lexus\/"},{"@type":"ListItem","position":3,"name":"News","item":"https:\/\/it.motor1.com\/lexus\/news\/"},{"@type":"ListItem","position":4,"name":"Anticipazioni","item":"https:\/\/it.motor1.com\/lexus\/news\/category\/anticipazioni\/"}]}    </script>


    <div class="pre-center pre-center-breadcrumbs">
        <div class="g-padding t-padding breadcrumbs-box ntr">
                    <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/lexus/">Lexus</a><span class="sep"></span><a href="/lexus/news/">News</a><span class="sep"></span><a href="/lexus/news/category/anticipazioni/">Anticipazioni</a>    </div>
        </div>

        <div class="content-header">
            <div class="articleTitle">
                <h1 class="m1-article-title">La prima Lexus elettrica sarà svelata il 22 Novembre</h1>
            </div>
        </div>
    </div>

    <div class="pre-center ready-center padg light pre-center-under-breadcrumbs">
        <div class="articleHeader">
            <div class="box-center">
                <div class="originalImage">
                    <img src="https://cdn.motor1.com/images/mgl/QElnN/s4/lexus-ev-teaser.jpg" alt="La prima Lexus elettrica sarà svelata il 22 Novembre" />
                </div>
                <div id="article_poster" class="articlePoster scrollTieBox">
                                            <style type="text/css">
@media only screen{#article_poster{background-image:url();}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/QElnN/s4/lexus-ev-teaser.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/QElnN/s3/lexus-ev-teaser.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/QElnN/s2/lexus-ev-teaser.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/QElnN/s1/lexus-ev-teaser.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2), 
       only screen and (min--moz-device-pixel-ratio : 2), 
       only screen and (min-device-pixel-ratio : 2){ 
           #article_poster{ 
               background-image:url(https://cdn.motor1.com/images/mgl/QElnN/s4/lexus-ev-teaser.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2), 
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2), 
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){ 
           #article_poster{ 
               background-image:url(https://cdn.motor1.com/images/mgl/QElnN/s3/lexus-ev-teaser.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2), 
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2), 
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){ 
           #article_poster{ 
               background-image:url(https://cdn.motor1.com/images/mgl/QElnN/s1/lexus-ev-teaser.jpg);
            }
        }
</style>                                        
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                </div>
            </div>
            <div class="articleTitle">
                <div class="box-center">
                    <div class="pre-center">
                                            </div>
                </div>
            </div>
        </div>
    </div>


<div class="pre-center padding h-entry b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area " id="article_box" >
                    <span class="summary p-name" style="display: none;">La prima Lexus elettrica sarà svelata il 22 Novembre</span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2019-11-11 11:13:52</span>

                    <a style="display: none" rel="self bookmark" href="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" class="permalink u-url">https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                                                            Lexus                                                </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                                                                                                                            
            Anticipazioni, auto elettrica, cina, auto elettriche        </span>

        <div class="content-area-box">
                            <div class="postTopInfo">
                    <div class="postDate">
                            <span class="date" data-time="1573474432">
                    <a href="/2019/11/11/">
                11 Novembre 2019            </a>
                <span class="small">alle</span> 12:13    </span>
                    </div>

                    <div class="shareTrendingBox">
                                                                                    <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                                <a title="Aggiungi un commento" href="/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/"></a>                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1573483248" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1573483248"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'381515',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F381515%2Flexus-elettrica-sara-svelata-il-22-novembre%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'381515',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F381515%2Flexus-elettrica-sara-svelata-il-22-novembre%2F&text=La+prima+Lexus+elettrica+sar%C3%A0+svelata+il+22+Novembre&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'381515',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F381515%2Flexus-elettrica-sara-svelata-il-22-novembre%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'381515',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F381515%2Flexus-elettrica-sara-svelata-il-22-novembre%2F&title=La+prima+Lexus+elettrica+sar%C3%A0+svelata+il+22+Novembre&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'381515',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F381515%2Flexus-elettrica-sara-svelata-il-22-novembre%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'381515',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F381515%2Flexus-elettrica-sara-svelata-il-22-novembre%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'381515',type_id:'1'" data-share-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F381515%2Flexus-elettrica-sara-svelata-il-22-novembre%2F&subject=La%20prima%20Lexus%20elettrica%20sar%C3%A0%20svelata%20il%2022%20Novembre"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                    </div>

                        
    
<div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/html">
	        <div class="postAuthorThumb">
            <a class="userRThumb" href="/info/team/eleonora-lilli/">
                <img src="https://cdn.motor1.com/images/atr/mMxo/s4/eleonora-lilli2.jpg" alt="Eleonora Lilli" />
            </a>
        </div>
    	<div class="postAuthorInfo">
		<div class="postAuthor">
			<span class="name">
				<span class="label">Di</span>:
                                    Adrian Padeanu                            </span>
		</div>
							<div class="postAuthor">
				<span class="name"><span class="label">Tradotto da</span>:
                    <a class="author h-card reviewer p-author vcard url fn" content="" href="/info/team/eleonora-lilli/">Eleonora Lilli</a>
                </span>
			</div>
		        	</div>
</div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper" itemprop="articleBody">

                                    <h2 class="preview">
                        Il debutto è al Salone di Guangzhou, perché la Cina sarà il principale mercato                    </h2>
                                                <div class="postBody description e-content">
                                <div>
<div>
<div>
<p>Da poco Lexus ha presentato la <a href="https://it.motor1.com/news/378036/lexus-lf-30-salone-tokyo-2019/">LF-30</a>, l'ammiraglia con il "maggiordomo", una berlina lunga 5,09 metri che si guida da sola ed è dotata di un drone per trasportare i bagagli. Su strada però non la vedremo presto, così nell'attesa la casa giapponese presenta un'altra novità importante: la sua <strong>prima elettrica</strong>. Ancora non ci sono informazioni ufficiali, se non una data: il <strong>22 Novembre</strong>.</p>
<p>La prima elettrica di Lexus debutterà infatti al <strong>Salone di Guangzhou</strong>, in programma nella città cinese dal 22 Novembre al primo Dicembre. Si tratta di una decisione strategica, perché la Cina rappresenta per questo tipo di auto un mercato chiave (ricordiamo che è già la principale piazza mondiale per le auto elettriche). Niente presentazione a Los Angeles quindi (il Salone americano si terrà negli stessi giorni).</p>
</div>
<div>
<h3>Arriva anche in Europa</h3>
<p>La Lexus elettrica è destinata anche all'Europa e l'unica <strong>informazione ufficiale</strong> al momento è la foto che trovate in copertina, l'unica immagina finora rilasciata. E' la scritta "Elettrica", che probabilmente comparirà dove di solito c'è scritto "Ibrida".</p>
</div>
</div>
</div>
<p>Un'idea di come potrebbe essere ce l'aveva data qualche anno fa il <a href="https://it.motor1.com/news/211945/lexus-lf-sa-concept-piccola-di-domani/">concept LF-SA</a>, la superutilitaria con una 3 porte premium lunga 3,45 metri.</p>
    <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
        <h2 class="mbn">Fotogallery: Lexus LF-SA concept</h2>
    </div>
<div
         class="msnt-photo-thumb-gallery inline " >
            <meta itemprop="name" content="Lexus LF-SA concept">
                <meta itemprop="thumbnailUrl" content="https://cdn.motor1.com/images/mgl/KAZrQ/s3/2015-549375-lexus-lf-sa-concept1.jpg">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/4498508/lexus-lf-sa-concept/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                     <source data-srcset="https://cdn.motor1.com/images/mgl/KAZrQ/s1/2015-549375-lexus-lf-sa-concept1.jpg">
                     <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt='Lexus LF-SA concept' data-src='https://cdn.motor1.com/images/mgl/KAZrQ/s1/2015-549375-lexus-lf-sa-concept1.jpg' class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">18</span> <span class="label">Foto</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='4498508,4498509,4498510,4498511,4498512,4498513,4498514,4498515,4498516,4498517,4498518,4498519,4498520,4498521,4498522,4498523,4498524,4498525' data-galleryid='704142'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4498508/lexus-lf-sa-concept/"
                data-thumb="https://cdn.motor1.com/images/mgl/KAZrQ/s5/2015-549375-lexus-lf-sa-concept1.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/KAZrQ/s1/2015-549375-lexus-lf-sa-concept1.jpg"
                data-sub-html="Lexus LF-SA concept"                data-entity-id="4498508"
                data-download-url="https://cdn.motor1.com/images/mgl/KAZrQ/s1/2015-549375-lexus-lf-sa-concept1.jpg"
                                >
                                                                            <meta itemprop="name" content="Lexus LF-SA concept">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/KAZrQ/s1/2015-549375-lexus-lf-sa-concept1.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4498508/lexus-lf-sa-concept/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/KAZrQ/s1/2015-549375-lexus-lf-sa-concept1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt='Lexus LF-SA concept' data-src='https://cdn.motor1.com/images/mgl/KAZrQ/s1/2015-549375-lexus-lf-sa-concept1.jpg' class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4498509/lexus-lf-sa-concept/"
                data-thumb="https://cdn.motor1.com/images/mgl/z9VYE/s5/2015-549377-lexus-lf-sa-concept1.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/z9VYE/s1/2015-549377-lexus-lf-sa-concept1.jpg"
                data-sub-html="Lexus LF-SA concept"                data-entity-id="4498509"
                data-download-url="https://cdn.motor1.com/images/mgl/z9VYE/s1/2015-549377-lexus-lf-sa-concept1.jpg"
                                >
                                                                            <meta itemprop="name" content="Lexus LF-SA concept">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/z9VYE/s1/2015-549377-lexus-lf-sa-concept1.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4498509/lexus-lf-sa-concept/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/z9VYE/s1/2015-549377-lexus-lf-sa-concept1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt='Lexus LF-SA concept' data-src='https://cdn.motor1.com/images/mgl/z9VYE/s1/2015-549377-lexus-lf-sa-concept1.jpg' class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4498510/lexus-lf-sa-concept/"
                data-thumb="https://cdn.motor1.com/images/mgl/EP30v/s5/2015-549379-lexus-lf-sa-concept1.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/EP30v/s1/2015-549379-lexus-lf-sa-concept1.jpg"
                data-sub-html="Lexus LF-SA concept"                data-entity-id="4498510"
                data-download-url="https://cdn.motor1.com/images/mgl/EP30v/s1/2015-549379-lexus-lf-sa-concept1.jpg"
                                >
                                                                            <meta itemprop="name" content="Lexus LF-SA concept">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/EP30v/s1/2015-549379-lexus-lf-sa-concept1.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4498510/lexus-lf-sa-concept/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/EP30v/s1/2015-549379-lexus-lf-sa-concept1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt='Lexus LF-SA concept' data-src='https://cdn.motor1.com/images/mgl/EP30v/s1/2015-549379-lexus-lf-sa-concept1.jpg' class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4498511/lexus-lf-sa-concept/"
                data-thumb="https://cdn.motor1.com/images/mgl/6zQqE/s5/2015-549381-lexus-lf-sa-concept1.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/6zQqE/s1/2015-549381-lexus-lf-sa-concept1.jpg"
                data-sub-html="Lexus LF-SA concept"                data-entity-id="4498511"
                data-download-url="https://cdn.motor1.com/images/mgl/6zQqE/s1/2015-549381-lexus-lf-sa-concept1.jpg"
                                >
                                                                            <meta itemprop="name" content="Lexus LF-SA concept">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/6zQqE/s1/2015-549381-lexus-lf-sa-concept1.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4498511/lexus-lf-sa-concept/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/6zQqE/s1/2015-549381-lexus-lf-sa-concept1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt='Lexus LF-SA concept' data-src='https://cdn.motor1.com/images/mgl/6zQqE/s1/2015-549381-lexus-lf-sa-concept1.jpg' class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4498512/lexus-lf-sa-concept/"
                data-thumb="https://cdn.motor1.com/images/mgl/Yl3rw/s5/2015-549383-lexus-lf-sa-concept1.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/Yl3rw/s1/2015-549383-lexus-lf-sa-concept1.jpg"
                data-sub-html="Lexus LF-SA concept"                data-entity-id="4498512"
                data-download-url="https://cdn.motor1.com/images/mgl/Yl3rw/s1/2015-549383-lexus-lf-sa-concept1.jpg"
                                >
                                                                            <meta itemprop="name" content="Lexus LF-SA concept">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/Yl3rw/s1/2015-549383-lexus-lf-sa-concept1.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4498512/lexus-lf-sa-concept/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/Yl3rw/s1/2015-549383-lexus-lf-sa-concept1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt='Lexus LF-SA concept' data-src='https://cdn.motor1.com/images/mgl/Yl3rw/s1/2015-549383-lexus-lf-sa-concept1.jpg' class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4498513/lexus-lf-sa-concept/"
                data-thumb="https://cdn.motor1.com/images/mgl/r3Zw6/s5/2015-549385-lexus-lf-sa-concept1.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/r3Zw6/s1/2015-549385-lexus-lf-sa-concept1.jpg"
                data-sub-html="Lexus LF-SA concept"                data-entity-id="4498513"
                data-download-url="https://cdn.motor1.com/images/mgl/r3Zw6/s1/2015-549385-lexus-lf-sa-concept1.jpg"
                                >
                                                                            <meta itemprop="name" content="Lexus LF-SA concept">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/r3Zw6/s1/2015-549385-lexus-lf-sa-concept1.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4498513/lexus-lf-sa-concept/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/r3Zw6/s1/2015-549385-lexus-lf-sa-concept1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt='Lexus LF-SA concept' data-src='https://cdn.motor1.com/images/mgl/r3Zw6/s1/2015-549385-lexus-lf-sa-concept1.jpg' class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4498514/lexus-lf-sa-concept/"
                data-thumb="https://cdn.motor1.com/images/mgl/QP3J7/s5/2015-549387-lexus-lf-sa-concept1.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/QP3J7/s1/2015-549387-lexus-lf-sa-concept1.jpg"
                data-sub-html="Lexus LF-SA concept"                data-entity-id="4498514"
                data-download-url="https://cdn.motor1.com/images/mgl/QP3J7/s1/2015-549387-lexus-lf-sa-concept1.jpg"
                                >
                                                                            <meta itemprop="name" content="Lexus LF-SA concept">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/QP3J7/s1/2015-549387-lexus-lf-sa-concept1.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4498514/lexus-lf-sa-concept/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/QP3J7/s1/2015-549387-lexus-lf-sa-concept1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt='Lexus LF-SA concept' data-src='https://cdn.motor1.com/images/mgl/QP3J7/s1/2015-549387-lexus-lf-sa-concept1.jpg' class="desaturate">                        </picture>
                    </a>
                            </span>
                    </div>

</div>

<p>Tuttavia potrebbe anche rivelarsi una variante a zero emissioni della<a href="https://it.motor1.com/lexus/ux/"> UX</a>. La piattaforma infatti non sarà dedicata, perché per quella bisognerà aspettare ancora qualche anno. Forse se ne riparlerà all'inizio della prossima decade (<strong>intorno al 2020</strong>), quando vedremo anche la prima Lexus ibrida plug-in. Entro il 2025, infatti, Lexus vuole vendere più elettriche ed ibride rispetto alle alimentazioni tradizionali.</p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/it/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"k-production","m1_banner_place":"native","m1_edition":"it","m1_article_type":"news","m1_page_content_id":381515,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lexus"],"m1_categories":["anticipazioni"],"m1_tags":["auto elettrica","cina","auto elettriche"],"m1_banner_position":"native"}'></div></div>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22376433%22%2C%22title%22%3A%22Lexus%2C%2030%20anni%20di%20innovazione%20tecnologica%22%2C%22alias%22%3A%22lexus-30-anni-di-innovazione-tecnologica%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Flwrog%2Fs5%2Flexus-30-anni-di-storia.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22378036%22%2C%22title%22%3A%22Lexus%20LF-30%2C%20l'ammiraglia%20con%20il%20%5C%22maggiordomo%5C%22%22%2C%22alias%22%3A%22lexus-lf-30-salone-tokyo-2019%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FLNG1l%2Fs5%2F2019-lexus-lf-30-concept.jpg%22%7D%7D%5D%7D"> <h2 class="trending-content_header">Lexus, ieri ed oggi</h2> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/news/376433/lexus-30-anni-di-innovazione-tecnologica/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="lexus 30 anni di innovazione tecnologica" data-srcset="https://cdn.motor1.com/images/mgl/lwrog/s6/lexus-30-anni-di-storia.jpg 1x,
https://cdn.motor1.com/images/mgl/lwrog/s4/lexus-30-anni-di-storia.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/lwrog/s6/lexus-30-anni-di-storia.jpg" /> </span> <span class="title-related-item">Lexus, 30 anni di innovazione tecnologica</span> </a></div> <div class="related-item"><a href="https://it.motor1.com/news/378036/lexus-lf-30-salone-tokyo-2019/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="lexus lf 30 salone tokyo 2019" data-srcset="https://cdn.motor1.com/images/mgl/LNG1l/s6/2019-lexus-lf-30-concept.jpg 1x,
https://cdn.motor1.com/images/mgl/LNG1l/s4/2019-lexus-lf-30-concept.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/LNG1l/s6/2019-lexus-lf-30-concept.jpg" /> </span> <span class="title-related-item">Lexus LF-30, l'ammiraglia con il "maggiordomo"</span> </a></div> </div> </section>                </div>


<!--                !ToDO NEw SOURCES -->
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":381515,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lexus"],"m1_categories":["anticipazioni"],"m1_tags":["auto elettrica","cina","auto elettriche"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/it/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":381515,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lexus"],"m1_categories":["anticipazioni"],"m1_tags":["auto elettrica","cina","auto elettriche"],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                


                
                
                <div class="parent-shareBox parent-shareBox-bottom">
                                                                        <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                            <a title="Aggiungi un commento" href="/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/"></a>                                                                <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1573483424" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1573483424"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'381515',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F381515%2Flexus-elettrica-sara-svelata-il-22-novembre%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'381515',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F381515%2Flexus-elettrica-sara-svelata-il-22-novembre%2F&text=La+prima+Lexus+elettrica+sar%C3%A0+svelata+il+22+Novembre&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'381515',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F381515%2Flexus-elettrica-sara-svelata-il-22-novembre%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'381515',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F381515%2Flexus-elettrica-sara-svelata-il-22-novembre%2F&title=La+prima+Lexus+elettrica+sar%C3%A0+svelata+il+22+Novembre&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'381515',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F381515%2Flexus-elettrica-sara-svelata-il-22-novembre%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'381515',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F381515%2Flexus-elettrica-sara-svelata-il-22-novembre%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'381515',type_id:'1'" data-share-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F381515%2Flexus-elettrica-sara-svelata-il-22-novembre%2F&subject=La%20prima%20Lexus%20elettrica%20sar%C3%A0%20svelata%20il%2022%20Novembre"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                </div>



                



                
            </div>
        </div>






        <div class="sidebar" id="post_sidebar">
                            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":381515,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lexus"],"m1_categories":["anticipazioni"],"m1_tags":["auto elettrica","cina","auto elettriche"],"m1_banner_position":"sidebar"}'></div></div>                                    
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Cerca un'auto</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form action="" data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                            
                                                <div class="trending-content">
                        <div class="content-header">
                            <h2 class="trending-content_header">Da non perdere</h2>
                        </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/topic/296/ecotassa-ed-ecobonus-2019/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt='Ecotassa ed Ecobonus 2019' data-src='https://cdn.motor1.com/images/mgl/XWA0b/s6/copertina-topic-ecotassa-ecobonus.jpg' class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/topic/296/ecotassa-ed-ecobonus-2019/">Ecotassa ed Ecobonus 2019</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/features/260314/mappa-nuovi-tutor-attivi-autostrada/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt='Mappa nuovi Tutor, ecco dove sono attivi in autostrada' data-src='https://cdn.motor1.com/images/mgl/ZBNz3/s6/copertina-2-mappa-nuovi-tutor.jpg' class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/features/260314/mappa-nuovi-tutor-attivi-autostrada/">Mappa nuovi Tutor, ecco dove sono attivi in autostrada</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/features/375164/seggiolino-anti-abbandono-quando-prezzi-come-sceglie/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt='Seggiolino anti abbandono: da quando, prezzi e come si sceglie' data-src='https://cdn.motor1.com/images/mgl/lwPxE/s6/copertina-guida-seggiolino-anti-abbandono.jpg' class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/features/375164/seggiolino-anti-abbandono-quando-prezzi-come-sceglie/">Seggiolino anti abbandono: da quando, prezzi e come si sceglie</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/features/373675/blocco-traffico-regole-piemonte-lombardia-veneto-emilia/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt='Blocco del traffico, le regole da ottobre a marzo nel Nord Italia' data-src='https://cdn.motor1.com/images/mgl/rQYxV/s6/copertina-blocco-del-traffico-le-regole-da-ottobre-a-marzo-nel-nord-italia.jpg' class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/features/373675/blocco-traffico-regole-piemonte-lombardia-veneto-emilia/">Blocco del traffico, le regole da ottobre a marzo nel Nord Italia</a>
                            </div>
                                            </div>
                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":381515,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lexus"],"m1_categories":["anticipazioni"],"m1_tags":["auto elettrica","cina","auto elettriche"],"m1_banner_position":"sidebar"}'></div></div>                    </div>
        <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                


            <div class="m1-find-vehicle-us collapsed">
    <span class="icon-arrow-big m1-find-vehicle-us_toggle-button"></span>
    <span class="icon-arrow-big m1-find-vehicle-us_toggle-button"></span>
    
    <div class="m1-find-vehicle-us_small-wrapper">
        <div class="m1-find-vehicle-us_small">
            <div class="m1-find-vehicle-us_type-switcher magrin-b-null">
                <label class="switch hide-m">
                    <span class="on">Nuovo</span>
                    <input type="checkbox">
                    <div class="slider round"></div>
                    <span class="off">Usato</span>
                </label>
                <h2 class="title nt-hide-m magrin-b-null">Cerca un'auto</h2>
            </div>

            <section class="form-oem hide-m">
                <form data-cse-type="oem" action="/buy/new/">
                    <div class="fields">
                        <select name="make" data-url=/makes/cse-oem-list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca"></select>

                        <select disabled name="model" data-url="/submodels/cse-oem-submodel-list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>

                                            </div>

                    <input type="submit" disabled value="Cerca" class="cars_form_submit">
                </form>
            </section>

            <section class="form-vin">
                <form data-cse-type="vin" action="/buy/used/">
                    <div class="fields">
                        <select name="make" data-url=/makes/cse-vin-list/ class="cars_form_make"  data-ready="false" data-placeholder="Seleziona una marca"></select>

                        <select disabled name="model" data-url="/models/cse-vin-model-list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>

                                            </div>

                    
                    <input type="submit" disabled value="Cerca" class="cars_form_submit">
                </form>
            </section>
        </div>
    </div>

    <div class="m1-find-vehicle-us_big-wrapper">
        <div class="m1-find-vehicle-us_big">
            <section>
                <h2 class="title">Cerca un'auto nuova</h2>
                <form data-cse-type="oem" action="/buy/new/">
                    <div class="fields">
                        <select name="make" data-url=/makes/cse-oem-list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca"></select>

                        <select disabled name="model" data-url="/submodels/cse-oem-submodel-list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>

                                            </div>

                    <input type="submit" disabled value="Cerca" class="cars_form_submit">
                </form>
            </section>

            <section>
                <h2 class="title">Compra un'auto usata</h2>
                <form data-cse-type="vin" action="/buy/used/">
                    <div class="fields">
                        <select name="make" data-url=/makes/cse-vin-list/ class="cars_form_make"  data-ready="false" data-placeholder="Seleziona una marca"></select>

                        <select disabled name="model" data-url="/models/cse-vin-model-list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>

                                            </div>

                    
                    <input type="submit" disabled value="Cerca" class="cars_form_submit">
                </form>
            </section>
        </div>
    </div>
</div>
                        </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="it">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <h2 class="trending-content_header">Da non perdere</h2>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/topic/296/ecotassa-ed-ecobonus-2019/" data-srcset="https://cdn.motor1.com/images/mgl/XWA0b/s6/copertina-topic-ecotassa-ecobonus.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/XWA0b/s6/copertina-topic-ecotassa-ecobonus.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/XWA0b/s6/copertina-topic-ecotassa-ecobonus.jpg" alt="Ecotassa ed Ecobonus 2019"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/topic/296/ecotassa-ed-ecobonus-2019/">Ecotassa ed Ecobonus 2019</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/features/260314/mappa-nuovi-tutor-attivi-autostrada/" data-srcset="https://cdn.motor1.com/images/mgl/ZBNz3/s6/copertina-2-mappa-nuovi-tutor.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/ZBNz3/s6/copertina-2-mappa-nuovi-tutor.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/ZBNz3/s6/copertina-2-mappa-nuovi-tutor.jpg" alt="Mappa nuovi Tutor, ecco dove sono attivi in autostrada"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/features/260314/mappa-nuovi-tutor-attivi-autostrada/">Mappa nuovi Tutor, ecco dove sono attivi in autostrada</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/features/375164/seggiolino-anti-abbandono-quando-prezzi-come-sceglie/" data-srcset="https://cdn.motor1.com/images/mgl/lwPxE/s6/copertina-guida-seggiolino-anti-abbandono.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/lwPxE/s6/copertina-guida-seggiolino-anti-abbandono.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/lwPxE/s6/copertina-guida-seggiolino-anti-abbandono.jpg" alt="Seggiolino anti abbandono: da quando, prezzi e come si sceglie"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/features/375164/seggiolino-anti-abbandono-quando-prezzi-come-sceglie/">Seggiolino anti abbandono: da quando, prezzi e come si sceglie</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/features/373675/blocco-traffico-regole-piemonte-lombardia-veneto-emilia/" data-srcset="https://cdn.motor1.com/images/mgl/rQYxV/s6/copertina-blocco-del-traffico-le-regole-da-ottobre-a-marzo-nel-nord-italia.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/rQYxV/s6/copertina-blocco-del-traffico-le-regole-da-ottobre-a-marzo-nel-nord-italia.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/rQYxV/s6/copertina-blocco-del-traffico-le-regole-da-ottobre-a-marzo-nel-nord-italia.jpg" alt="Blocco del traffico, le regole da ottobre a marzo nel Nord Italia"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/features/373675/blocco-traffico-regole-piemonte-lombardia-veneto-emilia/">Blocco del traffico, le regole da ottobre a marzo nel Nord Italia</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
                <div class="sellwild-container">
            <div class="sellwild-wrapper"
                data-partner="motor1it"
                data-color="#262626"
                data-version="1_1_5"
            >
            </div>
        </div>
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                                                        <div id="disqus_thread" class="diquas-wrapper" data-cid="article-381515" data-url="/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-title="La prima Lexus elettrica sarà svelata il 22 Novembre">
                            </div>
                                                            </div>
                            
        </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":381515,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lexus"],"m1_categories":["anticipazioni"],"m1_tags":["auto elettrica","cina","auto elettriche"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":381515,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lexus"],"m1_categories":["anticipazioni"],"m1_tags":["auto elettrica","cina","auto elettriche"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":381515,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lexus"],"m1_categories":["anticipazioni"],"m1_tags":["auto elettrica","cina","auto elettriche"],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>


    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <h2 class="text-uppercase">Su quest'articolo:</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Categoria</td>
                            <td><div class="list">
                                                                            <a href="/news/category/anticipazioni/">Anticipazioni</a>
                                                                    </div></td>
                        </tr>
                                                                                    <tr>
                            <td>Tags</td>
                            <td>
                                <div class="list">
                                                                            <a href="/tag/auto-elettrica/">auto elettrica</a>
                                                                            <a href="/tag/cina/">cina</a>
                                                                            <a href="/tag/auto-elettriche/">auto elettriche</a>
                                                                    </div>
                            </td>
                        </tr>
                                                                    <tr>
                                <td>Marca</td>
                                <td>
                                    <div class="list">
                                                                                    <a href="/lexus/">Lexus</a>
                                                                            </div>
                                </td>
                            </tr>
                                    </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":381515,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lexus"],"m1_categories":["anticipazioni"],"m1_tags":["auto elettrica","cina","auto elettriche"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":381515,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lexus"],"m1_categories":["anticipazioni"],"m1_tags":["auto elettrica","cina","auto elettriche"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":381515,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lexus"],"m1_categories":["anticipazioni"],"m1_tags":["auto elettrica","cina","auto elettriche"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"it","m1_article_type":"news","m1_page_content_id":381515,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lexus"],"m1_categories":["anticipazioni"],"m1_tags":["auto elettrica","cina","auto elettriche"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>    
</div>
<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                            <span class="label flex-parent two-line">
                    <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Accedi</a>
                    <span class="hide_mobile">oppure</span>
                        <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Registrati</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
                        </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                News            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Prove            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/" >
                Da Sapere            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/" >
                Listino            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/" >
                Usato            </a>
        </li>
                    <li class="left">
            <a href="/news/category/motor1days/" >
                Motor1Days            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/" >
                Eventi            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Carrozzerie            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Foto            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Video            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/" target = "_blank">
                forum            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edizione:</span>
                                                        <span class="edf edf-106"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a title="Facebook" class="icon-facebook" href="https://www.facebook.com/Motor1Italia/" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"><a title="Twitter" class="icon-twitter" href="https://twitter.com/motor1_italia" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"><a title="flipboard" class="icon-flipboard" href="https://flipboard.com/@Motor1Italia" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"><a title="Google News" class="icon-gnews" href="http://www.google.com/news/s/CAow6q2ECw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"><a title="Instagram" class="icon-instagram" href="https://www.instagram.com/motor1.com_italia/" target="_blank"></a></li>
                                                                                                            <li class="youtube"><a title="YouTube" class="icon-youtube" href="https://www.youtube.com/omniauto" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a title="RSS" class="icon-rss" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Chi siamo</a></li>
                                                    <li><a href="https://newsletter.motor1.com/it/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/contact/">Contatti</a></li>
                        <li><a href="/info/feedback/tip-us/">Suggerimenti</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/it" target="_blank">Politica sulla privacy</a></li>
                        <li><a href="/info/cookie-policy/">Politica sui cookie</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                                                    <li class="motorsport"><a href="https://it.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                        
                        
                        
                        
                        
                        
                        
                        
                                                    <li class="omnifurgone"><a href="https://www.omnifurgone.it/" target="_blank">www.omnifurgone.it/</a></li>
                        
                                                    <li class="omnimoto"><a href="https://www.omnimoto.it/" target="_blank">www.omnimoto.it</a></li>
                        
                                                    <li class="insideevs"><a href="https://insideevs.it/" target="_blank">www.insideevs.it</a></li>
                            <li class="autozona"><a href="https://www.autozona.it/" target="_blank">www.autozona.it</a></li>
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2019 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                     </div>
            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-106"></span>
                        <span class="title">Italia</span>
        </div>
        <div class="m1-editions-label">Le nostre edizioni internazionali</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li class="current">
                    <a href="/?select_edition=it">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=ru">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=lat">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Latino                    </span>
                    </a>
                </li>
                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="it"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1573483503" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1573483503"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'381515',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F381515%2Flexus-elettrica-sara-svelata-il-22-novembre%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'381515',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F381515%2Flexus-elettrica-sara-svelata-il-22-novembre%2F&text=La+prima+Lexus+elettrica+sar%C3%A0+svelata+il+22+Novembre&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'381515',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F381515%2Flexus-elettrica-sara-svelata-il-22-novembre%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'381515',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F381515%2Flexus-elettrica-sara-svelata-il-22-novembre%2F&title=La+prima+Lexus+elettrica+sar%C3%A0+svelata+il+22+Novembre&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'381515',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F381515%2Flexus-elettrica-sara-svelata-il-22-novembre%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'381515',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F381515%2Flexus-elettrica-sara-svelata-il-22-novembre%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'381515',type_id:'1'" data-share-url="https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F381515%2Flexus-elettrica-sara-svelata-il-22-novembre%2F&subject=La%20prima%20Lexus%20elettrica%20sar%C3%A0%20svelata%20il%2022%20Novembre"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>    </div>


<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/it/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"outstream","m1_edition":"it","m1_article_type":"news","m1_page_content_id":381515,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lexus"],"m1_categories":["anticipazioni"],"m1_tags":["auto elettrica","cina","auto elettriche"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay","m1_edition":"it","m1_article_type":"news","m1_page_content_id":381515,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lexus"],"m1_categories":["anticipazioni"],"m1_tags":["auto elettrica","cina","auto elettriche"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay2","m1_edition":"it","m1_article_type":"news","m1_page_content_id":381515,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lexus"],"m1_categories":["anticipazioni"],"m1_tags":["auto elettrica","cina","auto elettriche"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay3","m1_edition":"it","m1_article_type":"news","m1_page_content_id":381515,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lexus"],"m1_categories":["anticipazioni"],"m1_tags":["auto elettrica","cina","auto elettriche"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay4","m1_edition":"it","m1_article_type":"news","m1_page_content_id":381515,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lexus"],"m1_categories":["anticipazioni"],"m1_tags":["auto elettrica","cina","auto elettriche"],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Questo sito utilizza i cookies per assicurarti la migliore esperienza di navigazione. Chiudendo questo banner e navigando questa pagina, acconsenti all'utilizzo dei cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Altre info.</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_65/design/build/jslangs/it_IT_19e044ef9dbbdb8b7197c313123f98fc.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_65/design/dist/js/0_00e37451c0bad120d29c.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_65/design/dist/js/2_00e37451c0bad120d29c.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_65/design/dist/js/11_00e37451c0bad120d29c.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'it',
    'currentEnv': 'k-production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Lexus',
                'pageId': 'index_articles_detail',
                'pageUrl': 'https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/',
            'pageUrlCanonical': 'https://it.motor1.com/news/381515/lexus-elettrica-sara-svelata-il-22-novembre/',
            'pageLanguage': 'it',
            'entityCategories': ["Anticipazioni"],
                        'entityTitle': 'La prima Lexus elettrica sarà svelata il 22 Novembre',
            'pageTitle': 'La prima Lexus elettrica sarà svelata il 22 Novembre',
        'sessionId': 'b190e6e9478e5464dca08ec793b8ccd7'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




</body>
</html>