<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="it">
<head>
    <meta charset="utf-8">
    <title>Nuova Volkswagen Golf Alltrack, le foto spia</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'it-IT';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_137/polymer2/locales1594297602/it-IT.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="La Volkswagen Golf Alltrack arriverà tra la fine del 2020 e l&#039;inizio del 2021 con assetto rialzato e trazione integrale">
<meta property="og:title" content="Nuova Volkswagen Golf Alltrack, le foto spia">
<meta property="og:type" content="article">
<meta property="og:url" content="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/8wyYq/s1/2021-vw-golf-alltrack-spy-photo.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/8wyYq/s1/2021-vw-golf-alltrack-spy-photo.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/8wyYq/s1/2021-vw-golf-alltrack-spy-photo.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Nuova Volkswagen Golf Alltrack, le foto spia:  Volkswagen Golf Variant Alltrack, Spy Foto">
<meta property="og:description" content="La Volkswagen Golf Alltrack arriverà tra la fine del 2020 e l&#039;inizio del 2021 con assetto rialzato e trazione integrale">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="16426854451">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Nuova Volkswagen Golf Alltrack, le foto spia">
<meta property="twitter:description" content="Altezza da terra maggiorata e trazione integrale per la station in versione da sterrato">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/8wyYq/s3/2021-vw-golf-alltrack-spy-photo.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" hreflang="x-default" rel="alternate">
<link href="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" rel="canonical">
<link href="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_137/design/dist/css/0_8c6ce7b92c58e7a00d21.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_137/design/dist/css/1_8c6ce7b92c58e7a00d21.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_137/design/dist/css/3_8c6ce7b92c58e7a00d21.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_137/design/dist/css/4_8c6ce7b92c58e7a00d21.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_137/design/dist/css/13_8c6ce7b92c58e7a00d21.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_137/design/dist/css/21_8c6ce7b92c58e7a00d21.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_137/design/dist/css/index_articles_detail_8c6ce7b92c58e7a00d21.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        


</head>
<body         class="nojs not-touch
                        bgWhite lightHeader hangingHeader                                    skinPlaceholder                        "
        data-spotim-id="" data-edtn="it"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Prove                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/"  >
                                    Da Sapere                            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/"  >
                                    Listino                            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/"  >
                                    Usato                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/motor1days/"  >
                                    Motor1Days                            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/"  >
                                    Eventi                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Carrozzerie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Foto                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Video                            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/"  target = "_blank">
                                    forum                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                                    <div class="m1-search-form-button-wrapper">
                        <button class="m1-search-form-button-animate icon-search"
                                onclick
                                data-button
                                data-id="toggleBox"
                                data-clear="1"
                                data-value="searchBox"
                                data-multi
                                type="submit">
                        </button>
                        <div class="m1-search-panel">
                            <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Cerca" autocomplete="off">
                                <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                </button>
                                <button onclick=""
                                        data-button
                                        data-id="toggleBox"
                                        data-value="searchBox"
                                        data-clear="1"
                                        data-toggle="1"
                                        data-multi
                                        class="m1-search-panel-button m1-drawer-close-button">
                                </button>
                            </form>
                        </div>
                    </div>
                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                                <span class="title">Italia</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad ">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/it/Leaderboard" data-sizes="728x1,1x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/it/Super" data-sizes="970x1,1x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Nuova Volkswagen Golf Alltrack, le foto spia","name":"Nuova Volkswagen Golf Alltrack, le foto spia","description":"Altezza da terra maggiorata e trazione integrale per la station in versione da sterrato","author":{"@type":"Person","name":"Adrian Padeanu"},"url":"https:\/\/it.motor1.com\/news\/433344\/volkswagen-golf-all-track-foto-spia\/","sameAs":["https:\/\/www.facebook.com\/Motor1Italia\/","https:\/\/twitter.com\/motor1_italia","https:\/\/www.instagram.com\/motor1.com_italia\/","https:\/\/www.youtube.com\/omniauto?sub_confirmation=1","https:\/\/flipboard.com\/@Motor1Italia"],"datePublished":"2020-07-13T08:51:24+00:00","dateModified":"2020-07-13T08:51:24+00:00","publisher":{"@type":"Organization","name":"Motor1.com Italia","logo":{"@type":"ImageObject","url":"https:\/\/it.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/8wyYq\/s1\/2021-vw-golf-alltrack-spy-photo.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/it.motor1.com\/news\/433344\/volkswagen-golf-all-track-foto-spia\/","wordCount":"275"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/it.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Volkswagen","item":"https:\/\/it.motor1.com\/volkswagen\/"},{"@type":"ListItem","position":3,"name":"Golf Variant Alltrack","item":"https:\/\/it.motor1.com\/volkswagen\/golf-alltrack\/"},{"@type":"ListItem","position":4,"name":"News","item":"https:\/\/it.motor1.com\/volkswagen\/golf-alltrack\/news\/"},{"@type":"ListItem","position":5,"name":"Spy Foto","item":"https:\/\/it.motor1.com\/volkswagen\/golf-alltrack\/news\/category\/spy-foto\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/volkswagen/">Volkswagen</a><span class="sep"></span><a href="/volkswagen/golf-alltrack/">Golf Variant Alltrack</a><span class="sep"></span><a href="/volkswagen/golf-alltrack/news/">News</a><span class="sep"></span><a href="/volkswagen/golf-alltrack/news/category/spy-foto/">Spy Foto</a>    </div>
        <h1 class="m1-article-title">Nuova Volkswagen Golf Alltrack, le foto spia</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage">
                        <img src="https://cdn.motor1.com/images/mgl/8wyYq/s4/2021-vw-golf-alltrack-spy-photo.jpg" alt="Nuova Volkswagen Golf Alltrack, le foto spia" />
                    </div>
                    <div id="article_poster" class="articlePoster scrollTieBox">
                                                    <style type="text/css">
@media only screen{#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/8wyYq/s5/2021-vw-golf-alltrack-spy-photo.jpg);}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/8wyYq/s4/2021-vw-golf-alltrack-spy-photo.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/8wyYq/s3/2021-vw-golf-alltrack-spy-photo.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/8wyYq/s2/2021-vw-golf-alltrack-spy-photo.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/8wyYq/s1/2021-vw-golf-alltrack-spy-photo.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/8wyYq/s1/2021-vw-golf-alltrack-spy-photo.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/8wyYq/s3/2021-vw-golf-alltrack-spy-photo.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/8wyYq/s1/2021-vw-golf-alltrack-spy-photo.jpg);
            }
        }
</style>                                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding h-entry  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
                    <span class="item" style="display: none;">
                <a style="display: none" href="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" class="url fn">
                    Nuova Volkswagen Golf Alltrack, le foto spia                </a>
            </span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2020-07-13 08:51:24</span>

                    <a style="display: none" rel="bookmark" href="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" class="permalink u-url">https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                                                            Volkswagen Golf Variant Alltrack                                                </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                                                    
            Spy Foto, auto tedesche        </span>

        <div class="content-area-box">
                            <div class="postTopInfo ">
                                            <div class="postDate">
                                <span class="date" data-time="1594637484">
                    <a href="/2020/07/13/">
                13 Luglio 2020            </a>
                <span class="small">alle</span> 10:51    </span>
                        </div>
                                        
                                            <div class="shareTrendingBox">
                                                                                                <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                                    <a title="Aggiungi un commento" href="/news/433344/volkswagen-golf-all-track-foto-spia/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/"></a>                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1594633755" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1594633755"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'433344',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F433344%2Fvolkswagen-golf-all-track-foto-spia%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'433344',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F433344%2Fvolkswagen-golf-all-track-foto-spia%2F&text=Nuova+Volkswagen+Golf+Alltrack%2C+le+foto+spia&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'433344',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F433344%2Fvolkswagen-golf-all-track-foto-spia%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'433344',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F433344%2Fvolkswagen-golf-all-track-foto-spia%2F&title=Nuova+Volkswagen+Golf+Alltrack%2C+le+foto+spia&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'433344',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F433344%2Fvolkswagen-golf-all-track-foto-spia%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'433344',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F433344%2Fvolkswagen-golf-all-track-foto-spia%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'433344',type_id:'1'" data-share-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F433344%2Fvolkswagen-golf-all-track-foto-spia%2F&subject=Nuova%20Volkswagen%20Golf%20Alltrack%2C%20le%20foto%20spia"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                        </div>
                    
                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/claudio-stoduto/">
                    <img src="https://cdn.motor1.com/custom/share/m1-author-noface.jpg" alt="Claudio Stoduto" />
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Di</span>:
                                            Adrian Padeanu                                    </span>
            </div>
                                        <div class="postAuthor">
                    <span class="name"><span class="label">Adattato da</span>:
                                                    <a class="author h-card reviewer p-author vcard url fn" content="" href="/info/team/claudio-stoduto/">Claudio Stoduto</a>
                                            </span>
                </div>
                                </div>
    </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Altezza da terra maggiorata e trazione integrale per la station in versione da sterrato                    </h2>
                                                <div class="postBody description e-content">
                                <p>La versione <a href="https://it.motor1.com/news/429660/nuova-volkswagen-golf-8-variant-foto-spia/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22429660%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22nuova-volkswagen-golf-8-variant-foto-spia%22%7D">Variant</a> della <a href="https://it.motor1.com/volkswagen/golf/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22make_alias%22%3A%22volkswagen%22%2C%22alias%22%3A%22golf%22%7D">Nuova Golf 8</a> è stata spiata già qualche volta, con le sue forme classiche da station wagon poco coperte da camuffature e il frontale del tutto simile a quello della versione 5 porte. </p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>Una versione di carrozzeria destinata ad arrivare <strong>entro la fine del 2020</strong> e seguita, a stretto giro di boa, dalla sua variante <strong>Alltrack</strong>, quella con assetto rialzato e trazione integrale, molto vicina al mondo di SUV e crossover.</p>
<h3>Stessa filosofia del passato</h3>
<p>Una versione che, come si può apprezzare dalle foto, avrà una caratterizzazione estetica composta da<strong> protezioni in plastica nera</strong>, mancorrenti sul tetto e skid plate anteriori e posteriori, tutti elementi propri del mondo del fuoristrada.</p>
<section contenteditable="false" data-widget="mosaic" data-type="2" data-align="none" data-size="100">
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5084124" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg" data-srcset="https://cdn.motor1.com/images/mgl/A6rNV/s3/2021-vw-golf-alltrack-spy-photo.jpg 1x,
https://cdn.motor1.com/images/mgl/A6rNV/s2/2021-vw-golf-alltrack-spy-photo.jpg 2x" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="2021 VW Golf Alltrack spia foto" data-srcset="https://cdn.motor1.com/images/mgl/A6rNV/s3/2021-vw-golf-alltrack-spy-photo.jpg 1x,
https://cdn.motor1.com/images/mgl/A6rNV/s2/2021-vw-golf-alltrack-spy-photo.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/A6rNV/s3/2021-vw-golf-alltrack-spy-photo.jpg" /> </picture></section>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5084134" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg" data-srcset="https://cdn.motor1.com/images/mgl/Lp2xR/s3/2021-vw-golf-alltrack-spy-photo.jpg 1x,
https://cdn.motor1.com/images/mgl/Lp2xR/s2/2021-vw-golf-alltrack-spy-photo.jpg 2x" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="2021 VW Golf Alltrack spia foto" data-srcset="https://cdn.motor1.com/images/mgl/Lp2xR/s3/2021-vw-golf-alltrack-spy-photo.jpg 1x,
https://cdn.motor1.com/images/mgl/Lp2xR/s2/2021-vw-golf-alltrack-spy-photo.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/Lp2xR/s3/2021-vw-golf-alltrack-spy-photo.jpg" /> </picture></section>
</section>
<p>Fuoristrada che rappresenterà un'opportunità per la Golf Alltrack, senza però esagerare avventurandosi su terreni troppo impegnativi. Pur sempre di una station rialzata si tratta, seppur con la trazione integrale. Trazione che sarà la<strong> classica 4Motion</strong> di <a href="https://it.motor1.com/volkswagen/" data-inline-widget="internal-links" data-type-id="2" data-params="%7B%22alias%22%3A%22volkswagen%22%7D">Volkswagen</a>, abbinata con ogni probabilità unicamente al cambio automatico DSG a 7 rapporti.</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22431990%22%2C%22title%22%3A%22Volkswagen%20Golf%208%2C%20le%20nostre%20scelte%20sul%201.5%20TSI%20130%20CV%20e%20sul%202.0%20TDI%20115%20CV%22%2C%22alias%22%3A%22volkswagen-golf-8-configuratore-come-configurarla-2020%22%2C%22section%22%3A%222%22%2C%22is_video%22%3A%221%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fy0wg7%2Fs5%2Fcover-config-golf.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22431670%22%2C%22title%22%3A%22Nuova%20Volkswagen%20Golf%20R%2C%20eccola%20senza%20camuffature%22%2C%22alias%22%3A%22volkswagen-golf-r-2020-spy-photo%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F3oqZ1%2Fs5%2Fvolkswagen-golf-r-spy-shots.jpg%22%7D%7D%5D%7D"> <h2 class="trending-content_header">In attesa della Variant</h2> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/reviews/431990/volkswagen-golf-8-configuratore-come-configurarla-2020/"> <span class="lazy related-item-img"> <span class="icon play">⠀</span> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="volkswagen golf 8 configuratore come configurarla 2020" data-srcset="https://cdn.motor1.com/images/mgl/y0wg7/s6/cover-config-golf.jpg 1x,
https://cdn.motor1.com/images/mgl/y0wg7/s4/cover-config-golf.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/y0wg7/s6/cover-config-golf.jpg" /> </span> <span class="title-related-item">Volkswagen Golf 8, le nostre scelte sul 1.5 TSI 130 CV e sul 2.0 TDI 115 CV</span> </a></div> <div class="related-item"><a href="https://it.motor1.com/news/431670/volkswagen-golf-r-2020-spy-photo/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="volkswagen golf r 2020 spy photo" data-srcset="https://cdn.motor1.com/images/mgl/3oqZ1/s6/volkswagen-golf-r-spy-shots.jpg 1x,
https://cdn.motor1.com/images/mgl/3oqZ1/s4/volkswagen-golf-r-spy-shots.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/3oqZ1/s6/volkswagen-golf-r-spy-shots.jpg" /> </span> <span class="title-related-item">Nuova Volkswagen Golf R, eccola senza camuffature</span> </a></div> </div> </section>
<h3>Quali motori?</h3>
<p>La <strong>gamma motori</strong> dovrebbe ricalcare quella della Golf 8 a 5 porte, con versioni benzina classiche e <a href="https://it.motor1.com/features/233920/auto-mild-hybrid-come-funzionano-e-a-chi-convengono/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22233920%22%2C%22section%22%3A%223%22%2C%22alias%22%3A%22auto-mild-hybrid-come-funzionano-e-a-chi-convengono%22%7D">mild hybrid</a> e il 2.0 TDI da 115 e 150 CV. L'ibrida plug-in GTE potrebbe anche essere della partita, anche se la presenza di batterie potrebbe penalizzare la marcia in fuoristrada e la capacità di carico. Capacità che sulla versione precedente era di 605 litri.</p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/it/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"native"}'></div></div>
<p>Difficile invece che possano esserci le versioni GTI ed R, con potenze da 245 e più di 320 CV.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"inarticle-small-res"}'></div></div>                </div>


                    
                    <!-- new gallery place -->
                                                                        <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
                                <h2 class="mbn">Fotogallery: Volkswagen Golf Alltrack spy photo 2021</h2>
                            </div>
                        
                        <div itemscope itemtype="https://schema.org/ImageGallery"
         class="msnt-photo-thumb-gallery " >
            <meta itemprop="name" content="Volkswagen Golf Alltrack spy photo 2021">
                <meta itemprop="thumbnailUrl" content="https://cdn.motor1.com/images/mgl/0mXWV/s3/2021-vw-golf-wagon-spy-photo.jpg">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/5084110/2021-vw-golf-wagon-spia-foto/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                     <source data-srcset="https://cdn.motor1.com/images/mgl/0mXWV/s1/2021-vw-golf-wagon-spy-photo.jpg"
                         srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                     <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="2021 VW Golf Wagon spia foto" data-src="https://cdn.motor1.com/images/mgl/0mXWV/s1/2021-vw-golf-wagon-spy-photo.jpg" class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">25</span> <span class="label">Foto</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='5084110,5084111,5084112,5084113,5084114,5084115,5084116,5084117,5084118,5084119,5084120,5084121,5084122,5084123,5084124,5084125,5084126,5084127,5084128,5084129,5084130,5084131,5084132,5084133,5084134' data-galleryid='734423'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5084110/2021-vw-golf-wagon-spia-foto/"
                data-thumb="https://cdn.motor1.com/images/mgl/0mXWV/s5/2021-vw-golf-wagon-spy-photo.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/0mXWV/s1/2021-vw-golf-wagon-spy-photo.jpg"
                data-sub-html="2021 VW Golf Wagon spia foto"                data-entity-id="5084110"
                data-download-url="https://cdn.motor1.com/images/mgl/0mXWV/s1/2021-vw-golf-wagon-spy-photo.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 VW Golf Wagon spia foto">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/0mXWV/s1/2021-vw-golf-wagon-spy-photo.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5084110/2021-vw-golf-wagon-spia-foto/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/0mXWV/s1/2021-vw-golf-wagon-spy-photo.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="2021 VW Golf Wagon spia foto" data-src="https://cdn.motor1.com/images/mgl/0mXWV/s1/2021-vw-golf-wagon-spy-photo.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5084111/2021-vw-golf-wagon-spia-foto/"
                data-thumb="https://cdn.motor1.com/images/mgl/WpLYo/s5/2021-vw-golf-wagon-spy-photo.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/WpLYo/s1/2021-vw-golf-wagon-spy-photo.jpg"
                data-sub-html="2021 VW Golf Wagon spia foto"                data-entity-id="5084111"
                data-download-url="https://cdn.motor1.com/images/mgl/WpLYo/s1/2021-vw-golf-wagon-spy-photo.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 VW Golf Wagon spia foto">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/WpLYo/s1/2021-vw-golf-wagon-spy-photo.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5084111/2021-vw-golf-wagon-spia-foto/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/WpLYo/s1/2021-vw-golf-wagon-spy-photo.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="2021 VW Golf Wagon spia foto" data-src="https://cdn.motor1.com/images/mgl/WpLYo/s1/2021-vw-golf-wagon-spy-photo.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5084112/2021-vw-golf-wagon-spia-foto/"
                data-thumb="https://cdn.motor1.com/images/mgl/KpK81/s5/2021-vw-golf-wagon-spy-photo.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/KpK81/s1/2021-vw-golf-wagon-spy-photo.jpg"
                data-sub-html="2021 VW Golf Wagon spia foto"                data-entity-id="5084112"
                data-download-url="https://cdn.motor1.com/images/mgl/KpK81/s1/2021-vw-golf-wagon-spy-photo.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 VW Golf Wagon spia foto">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/KpK81/s1/2021-vw-golf-wagon-spy-photo.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5084112/2021-vw-golf-wagon-spia-foto/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/KpK81/s1/2021-vw-golf-wagon-spy-photo.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="2021 VW Golf Wagon spia foto" data-src="https://cdn.motor1.com/images/mgl/KpK81/s1/2021-vw-golf-wagon-spy-photo.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5084113/2021-vw-golf-wagon-spia-foto/"
                data-thumb="https://cdn.motor1.com/images/mgl/2XmQE/s5/2021-vw-golf-wagon-spy-photo.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/2XmQE/s1/2021-vw-golf-wagon-spy-photo.jpg"
                data-sub-html="2021 VW Golf Wagon spia foto"                data-entity-id="5084113"
                data-download-url="https://cdn.motor1.com/images/mgl/2XmQE/s1/2021-vw-golf-wagon-spy-photo.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 VW Golf Wagon spia foto">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/2XmQE/s1/2021-vw-golf-wagon-spy-photo.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5084113/2021-vw-golf-wagon-spia-foto/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/2XmQE/s1/2021-vw-golf-wagon-spy-photo.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="2021 VW Golf Wagon spia foto" data-src="https://cdn.motor1.com/images/mgl/2XmQE/s1/2021-vw-golf-wagon-spy-photo.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5084114/2021-vw-golf-wagon-spia-foto/"
                data-thumb="https://cdn.motor1.com/images/mgl/A6rNN/s5/2021-vw-golf-wagon-spy-photo.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/A6rNN/s1/2021-vw-golf-wagon-spy-photo.jpg"
                data-sub-html="2021 VW Golf Wagon spia foto"                data-entity-id="5084114"
                data-download-url="https://cdn.motor1.com/images/mgl/A6rNN/s1/2021-vw-golf-wagon-spy-photo.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 VW Golf Wagon spia foto">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/A6rNN/s1/2021-vw-golf-wagon-spy-photo.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5084114/2021-vw-golf-wagon-spia-foto/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/A6rNN/s1/2021-vw-golf-wagon-spy-photo.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="2021 VW Golf Wagon spia foto" data-src="https://cdn.motor1.com/images/mgl/A6rNN/s1/2021-vw-golf-wagon-spy-photo.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5084115/2021-vw-golf-wagon-spia-foto/"
                data-thumb="https://cdn.motor1.com/images/mgl/Pp8JA/s5/2021-vw-golf-wagon-spy-photo.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/Pp8JA/s1/2021-vw-golf-wagon-spy-photo.jpg"
                data-sub-html="2021 VW Golf Wagon spia foto"                data-entity-id="5084115"
                data-download-url="https://cdn.motor1.com/images/mgl/Pp8JA/s1/2021-vw-golf-wagon-spy-photo.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 VW Golf Wagon spia foto">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/Pp8JA/s1/2021-vw-golf-wagon-spy-photo.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5084115/2021-vw-golf-wagon-spia-foto/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/Pp8JA/s1/2021-vw-golf-wagon-spy-photo.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="2021 VW Golf Wagon spia foto" data-src="https://cdn.motor1.com/images/mgl/Pp8JA/s1/2021-vw-golf-wagon-spy-photo.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5084116/2021-vw-golf-wagon-spia-foto/"
                data-thumb="https://cdn.motor1.com/images/mgl/9LJ4p/s5/2021-vw-golf-wagon-spy-photo.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/9LJ4p/s1/2021-vw-golf-wagon-spy-photo.jpg"
                data-sub-html="2021 VW Golf Wagon spia foto"                data-entity-id="5084116"
                data-download-url="https://cdn.motor1.com/images/mgl/9LJ4p/s1/2021-vw-golf-wagon-spy-photo.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 VW Golf Wagon spia foto">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/9LJ4p/s1/2021-vw-golf-wagon-spy-photo.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5084116/2021-vw-golf-wagon-spia-foto/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/9LJ4p/s1/2021-vw-golf-wagon-spy-photo.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="2021 VW Golf Wagon spia foto" data-src="https://cdn.motor1.com/images/mgl/9LJ4p/s1/2021-vw-golf-wagon-spy-photo.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                
<div

    class="lg-custom-content lg-custom-content-related"
    data-thumb="https://cdn.motor1.com/images/static/us_logo_gallery.svg"
     
    data-src=""
    data-entity-id="aditational-photo"
>
    <div class="lg-custom-content_thumb">
        <img src="https://cdn.motor1.com/images/static/us_logo_gallery.svg" width="100%" alt="">
    </div>
    <div class="lg-custom-content_columns">
                    <div class="lg-custom-content_column">
                <div class="lg-custom-content_make">
                    <h2 class="lg-custom-content_make-title">Volkswagen Golf</h2>
                    <a target="_blank" class="lg-custom-content_make-image_link" href="/volkswagen/golf-alltrack/">
                        <img class="lg-custom-content_make-image" src="https://cdn.motor1.com/images/mgl/Vr6k9/s4/2017-vw-golf-alltrack.jpg" alt="Volkswagen Golf">
                    </a>
                                        <div class="lg-custom-content_make-links">
                        <a target="_blank" href="/volkswagen/golf-alltrack/" class="lg-custom-content_make-link button">Esplora</a>

                                                    <a target="_blank" href="/volkswagen/golf-alltrack/reviews/" class="lg-custom-content_make-link button">Prove</a>
                        
                                            </div>
                </div>
            </div>
        
                    <div class="lg-custom-content_column">
                <div class="lg-custom-content_galleries">
                    <h2 class="lg-custom-content_galleries-title">Altre foto</h2>

                        <div class="lg-custom-content_galleries-wrapper">
                                                            <a target="_blank" href="/photos/574134/salone-di-parigi-golf-alltrack-allavventura/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://cdn.motor1.com/images/mgl/yJzJG/s5/salone-di-parigi-golf-alltrack-allavventura.jpg" alt="Salone di Parigi: Golf Alltrack all'avventura">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Salone di Parigi: Golf Alltrack all'avventura</span>
                                </a>
                                                            <a target="_blank" href="/photos/573872/volkswagen-golf-alltrack-la-bestseller-diventa-a-trazione-integrale/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://cdn.motor1.com/images/mgl/MPjgE/s5/volkswagen-golf-alltrack-la-bestseller-diventa-a-trazione-integrale.jpg" alt="Volkswagen Golf Alltrack, la bestseller diventa a trazione integrale">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Volkswagen Golf Alltrack, la bestseller diventa a trazione integrale</span>
                                </a>
                                                    </div>
                </div>
            </div>
            </div>
                                </div>
    </div>

</div>
                    
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/it/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                


                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                    <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                                <a title="Aggiungi un commento" href="/news/433344/volkswagen-golf-all-track-foto-spia/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/"></a>                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1594633143" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1594633143"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'433344',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F433344%2Fvolkswagen-golf-all-track-foto-spia%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'433344',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F433344%2Fvolkswagen-golf-all-track-foto-spia%2F&text=Nuova+Volkswagen+Golf+Alltrack%2C+le+foto+spia&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'433344',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F433344%2Fvolkswagen-golf-all-track-foto-spia%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'433344',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F433344%2Fvolkswagen-golf-all-track-foto-spia%2F&title=Nuova+Volkswagen+Golf+Alltrack%2C+le+foto+spia&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'433344',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F433344%2Fvolkswagen-golf-all-track-foto-spia%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'433344',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F433344%2Fvolkswagen-golf-all-track-foto-spia%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'433344',type_id:'1'" data-share-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F433344%2Fvolkswagen-golf-all-track-foto-spia%2F&subject=Nuova%20Volkswagen%20Golf%20Alltrack%2C%20le%20foto%20spia"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                    </div>
                
                
                
                
                

                                                    <div class="dk-article-body-footer-widget" data-dk-make="volkswagen" data-dk-model="e-golf"></div>
                                    

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Cerca un'auto</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                                            <div class="trending-content">
                            <div class="content-header">
                                <h2 class="trending-content_header">Da non perdere</h2>
                            </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/432628/auto-economiche-incentivi-rottamazione/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Le 10 auto nuove più economiche con gli incentivi rottamazione" data-src="https://cdn.motor1.com/images/mgl/Op4OR/s6/le-10-auto-piu-economiche.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/432628/auto-economiche-incentivi-rottamazione/">Le 10 auto nuove più economiche con gli incentivi rottamazione</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/362839/novita-auto-2020/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Novità auto 2020, il calendario di tutti i modelli in arrivo entro l'anno" data-src="https://cdn.motor1.com/images/mgl/vkbqv/s6/novita-auto-2020.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/362839/novita-auto-2020/">Novità auto 2020, il calendario di tutti i modelli in arrivo entro l'anno</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/432104/tiguan-3008-compass-confronto-prezzi-motori/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="VW Tiguan vs Peugeot 3008 vs Jeep Compass, SUV compatti a confronto" data-src="https://cdn.motor1.com/images/mgl/3ok4A/s6/tiguan-vs-3008-vs-compass-copertina.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/432104/tiguan-3008-compass-confronto-prezzi-motori/">VW Tiguan vs Peugeot 3008 vs Jeep Compass, SUV compatti a confronto</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/topic/353/mercedes-gla-e-auto-del-mese-di-motor1com/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="Mercedes GLA è Auto del Mese di Motor1.com" data-src="https://cdn.motor1.com/images/mgl/vk3o6/s6/mercedes-gla-car-of-the-month-on-motor1-com.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/topic/353/mercedes-gla-e-auto-del-mese-di-motor1com/">Mercedes GLA è Auto del Mese di Motor1.com</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/topic/350/torniamo-a-guidare-tag/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Torniamo A Guidare" data-src="https://cdn.motor1.com/images/mgl/LpLpL/s6/copertina-tag-2.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/topic/350/torniamo-a-guidare-tag/">Torniamo A Guidare</a>
                                </div>
                                                    </div>
                                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Cerca un'auto</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

            </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="it">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <h2 class="trending-content_header">Da non perdere</h2>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/432628/auto-economiche-incentivi-rottamazione/" data-srcset="https://cdn.motor1.com/images/mgl/Op4OR/s6/le-10-auto-piu-economiche.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/Op4OR/s6/le-10-auto-piu-economiche.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/Op4OR/s6/le-10-auto-piu-economiche.jpg" alt="Le 10 auto nuove più economiche con gli incentivi rottamazione"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/432628/auto-economiche-incentivi-rottamazione/">Le 10 auto nuove più economiche con gli incentivi rottamazione</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/362839/novita-auto-2020/" data-srcset="https://cdn.motor1.com/images/mgl/vkbqv/s6/novita-auto-2020.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/vkbqv/s6/novita-auto-2020.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/vkbqv/s6/novita-auto-2020.jpg" alt="Novità auto 2020, il calendario di tutti i modelli in arrivo entro l'anno"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/362839/novita-auto-2020/">Novità auto 2020, il calendario di tutti i modelli in arrivo entro l'anno</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/432104/tiguan-3008-compass-confronto-prezzi-motori/" data-srcset="https://cdn.motor1.com/images/mgl/3ok4A/s6/tiguan-vs-3008-vs-compass-copertina.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/3ok4A/s6/tiguan-vs-3008-vs-compass-copertina.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/3ok4A/s6/tiguan-vs-3008-vs-compass-copertina.jpg" alt="VW Tiguan vs Peugeot 3008 vs Jeep Compass, SUV compatti a confronto"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/432104/tiguan-3008-compass-confronto-prezzi-motori/">VW Tiguan vs Peugeot 3008 vs Jeep Compass, SUV compatti a confronto</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/topic/353/mercedes-gla-e-auto-del-mese-di-motor1com/" data-srcset="https://cdn.motor1.com/images/mgl/vk3o6/s6/mercedes-gla-car-of-the-month-on-motor1-com.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/vk3o6/s6/mercedes-gla-car-of-the-month-on-motor1-com.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/vk3o6/s6/mercedes-gla-car-of-the-month-on-motor1-com.jpg" alt="Mercedes GLA è Auto del Mese di Motor1.com"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/topic/353/mercedes-gla-e-auto-del-mese-di-motor1com/">Mercedes GLA è Auto del Mese di Motor1.com</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/topic/350/torniamo-a-guidare-tag/" data-srcset="https://cdn.motor1.com/images/mgl/LpLpL/s6/copertina-tag-2.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/LpLpL/s6/copertina-tag-2.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/LpLpL/s6/copertina-tag-2.jpg" alt="Torniamo A Guidare"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/topic/350/torniamo-a-guidare-tag/">Torniamo A Guidare</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                                                        <div id="disqus_thread" class="diquas-wrapper" data-cid="article-433344" data-url="/news/433344/volkswagen-golf-all-track-foto-spia/" data-title="Nuova Volkswagen Golf Alltrack, le foto spia">
                            </div>
                                                            </div>
                                                </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>

    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <h2 class="text-uppercase">Su quest'articolo:</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Categoria</td>
                            <td><div class="list">
                                                                            <a href="/news/category/spy-foto/">Spy Foto</a>
                                                                    </div></td>
                        </tr>
                                                                                    <tr>
                            <td>Tags</td>
                            <td>
                                <div class="list">
                                                                            <a href="/tag/auto-tedesche/">auto tedesche</a>
                                                                    </div>
                            </td>
                        </tr>
                                                                                                <tr>
                                <td>Marca/Modello</td>
                                <td>
                                    <div class="list">
                                                                                                                                <a href="/volkswagen/golf-alltrack/">Volkswagen Golf Variant Alltrack</a>
                                                                            </div>
                                </td>
                            </tr>
                                                    <tr>
                                <td>Carrozzeria</td>
                                <td>
                                    <div class="list">
                                                                                                                                                                                                                                                                                                                                                    <a href="/body-styles/station-wagon/">
                                                Station Wagon                                            </a>
                                                                            </div>
                                </td>
                            </tr>
                                                            </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Accedi</a>
                   <span class="hide_mobile">oppure</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">Registrati</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                News            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Prove            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/" >
                Da Sapere            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/" >
                Listino            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/" >
                Usato            </a>
        </li>
                    <li class="left">
            <a href="/news/category/motor1days/" >
                Motor1Days            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/" >
                Eventi            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Carrozzerie            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Foto            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Video            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/" target = "_blank">
                forum            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edizione:</span>
                                                        <span class="edf edf-106"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/Motor1Italia/" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1_italia" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1Italia" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMOrJlAswyZGqAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1.com_italia/" target="_blank"></a></li>
                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/omniauto?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Chi siamo</a></li>
                                                    <li><a href="https://newsletter.motor1.com/it/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/contact/">Contatti</a></li>
                        <li><a href="/info/feedback/tip-us/">Suggerimenti</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/it" target="_blank">Politica sulla privacy</a></li>
                                                    <li>
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Configurazione dei Cookie</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Politica sui cookie</a></li>
                        <li><a href="/info/advertising/">Pubblicità</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                        
                                                    <li class="motorsport"><a href="https://it.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                                                
                        
                        
                        
                        
                        
                        
                                                    <li class="omnifurgone"><a href="https://www.omnifurgone.it/" target="_blank">www.omnifurgone.it/</a></li>
                        
                                                    <li class="omnimoto"><a href="https://www.omnimoto.it/" target="_blank">www.omnimoto.it</a></li>
                        
                                                    <li class="insideevs"><a href="https://insideevs.it/" target="_blank">www.insideevs.it</a></li>
                            <li class="autozona"><a href="https://www.autozona.it/" target="_blank">www.autozona.it</a></li>
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-106"></span>
                        <span class="title">Italia</span>
        </div>
        <div class="m1-editions-label">Le nostre edizioni internazionali</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li class="current">
                    <a href="/?select_edition=it">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=ru">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="it"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1594633418" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1594633418"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'433344',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F433344%2Fvolkswagen-golf-all-track-foto-spia%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'433344',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F433344%2Fvolkswagen-golf-all-track-foto-spia%2F&text=Nuova+Volkswagen+Golf+Alltrack%2C+le+foto+spia&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'433344',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F433344%2Fvolkswagen-golf-all-track-foto-spia%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'433344',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F433344%2Fvolkswagen-golf-all-track-foto-spia%2F&title=Nuova+Volkswagen+Golf+Alltrack%2C+le+foto+spia&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'433344',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F433344%2Fvolkswagen-golf-all-track-foto-spia%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'433344',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F433344%2Fvolkswagen-golf-all-track-foto-spia%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'433344',type_id:'1'" data-share-url="https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F433344%2Fvolkswagen-golf-all-track-foto-spia%2F&subject=Nuova%20Volkswagen%20Golf%20Alltrack%2C%20le%20foto%20spia"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/it/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"it","m1_article_type":"news","m1_page_content_id":433344,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["volkswagen"],"m1_models":["golf-alltrack"],"m1_categories":["spy-foto"],"m1_tags":["auto tedesche"],"m1_body_types":["station-wagon"],"m1_model_segments":["c"],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Questo sito utilizza i cookies per assicurarti la migliore esperienza di navigazione. Chiudendo questo banner e navigando questa pagina, acconsenti all'utilizzo dei cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Altre info.</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_137/design/build/jslangs/it_IT_19e044ef9dbbdb8b7197c313123f98fc.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_137/design/dist/js/0_12772c8c13aed95fe0a6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_137/design/dist/js/2_12772c8c13aed95fe0a6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_137/design/dist/js/11_12772c8c13aed95fe0a6.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'it',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Volkswagen',
            'model': 'Golf Variant Alltrack',
            'pageId': 'index_articles_detail',
            'entityAuthors': ["Adrian Padeanu"],
            'pageUrl': 'https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/',
            'pageUrlCanonical': 'https://it.motor1.com/news/433344/volkswagen-golf-all-track-foto-spia/',
            'pageLanguage': 'it',
            'entityCategories': ["Spy Foto"],
            'articleType': 'news',
                    'entityTitle': 'Nuova Volkswagen Golf Alltrack, le foto spia',
            'pageTitle': 'Nuova Volkswagen Golf Alltrack, le foto spia',
            'articleId': '433344',
            'tags': ["auto tedesche"],
                'bodyStyles': ["Station Wagon"],
        'sessionId': '63fba4af5bcd191f22d30b6e1d32b9f4'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script>
</body>
</html>