<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="it">
<head>
    <meta charset="utf-8">
    <title>Promozione Citroen C4 SpaceTourer, perché conviene e perché no</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'it-IT';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/polymer2/locales1604607898/it-IT.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="Uno sconto consistente in caso di rottamazione e rate per tre o quattro anni senza anticipo, con assicurazione sul credito a richiesta">
<meta property="og:title" content="Promozione Citroen C4 SpaceTourer, perché conviene e perché no">
<meta property="og:type" content="article">
<meta property="og:url" content="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/01k6V/s1/citroen-c4-spacetourer-promo-novembre-2020.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/01k6V/s1/citroen-c4-spacetourer-promo-novembre-2020.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/01k6V/s1/citroen-c4-spacetourer-promo-novembre-2020.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Promozione Citroen C4 SpaceTourer, perché conviene e perché no: 2018 Citroen C4 SpaceTourer, Promozioni auto">
<meta property="og:description" content="Uno sconto consistente in caso di rottamazione e rate per tre o quattro anni senza anticipo, con assicurazione sul credito a richiesta">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="16426854451">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Promozione Citroen C4 SpaceTourer, perché conviene e perché no">
<meta property="twitter:description" content="Uno sconto consistente in caso di rottamazione e rate per tre o quattro anni senza anticipo">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/01k6V/s3/citroen-c4-spacetourer-promo-novembre-2020.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" hreflang="it" rel="alternate">
<link href="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" hreflang="x-default" rel="alternate">
<link href="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" rel="canonical">
<link href="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/dist/css/0_e1c75158e1483bea2b66.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/dist/css/1_e1c75158e1483bea2b66.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/dist/css/3_e1c75158e1483bea2b66.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/dist/css/4_e1c75158e1483bea2b66.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/dist/css/13_e1c75158e1483bea2b66.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/dist/css/21_e1c75158e1483bea2b66.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/dist/css/index_articles_detail_e1c75158e1483bea2b66.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        
    

</head>
<body         class="nojs not-touch m1-skin-layout
            bgWhite lightHeader hangingHeader                                    skinPlaceholder                        "
        data-spotim-id="" data-edtn="it"
        data-track-url="" >
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/it/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"it","m1_article_type":"news","m1_page_content_id":454409,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c4-spacetourer"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["monovolume"],"m1_model_segments":["c"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"it","m1_article_type":"news","m1_page_content_id":454409,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c4-spacetourer"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["monovolume"],"m1_model_segments":["c"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"it","m1_article_type":"news","m1_page_content_id":454409,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c4-spacetourer"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["monovolume"],"m1_model_segments":["c"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"it","m1_article_type":"news","m1_page_content_id":454409,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c4-spacetourer"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["monovolume"],"m1_model_segments":["c"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"it","m1_article_type":"news","m1_page_content_id":454409,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c4-spacetourer"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["monovolume"],"m1_model_segments":["c"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Prove                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/"  >
                                    Da Sapere                            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/"  >
                                    Listino                            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/"  >
                                    Usato                            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/"  >
                                    Eventi                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Carrozzerie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Foto                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Video                            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/"  target = "_blank">
                                    forum                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                                    <div class="m1-search-form-button-wrapper">
                        <button class="m1-search-form-button-animate icon-search"
                                onclick
                                data-button
                                data-id="toggleBox"
                                data-clear="1"
                                data-value="searchBox"
                                data-multi
                                type="submit">
                        </button>
                        <div class="m1-search-panel">
                            <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Cerca" autocomplete="off">
                                <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                </button>
                                <button onclick=""
                                        data-button
                                        data-id="toggleBox"
                                        data-value="searchBox"
                                        data-clear="1"
                                        data-toggle="1"
                                        data-multi
                                        class="m1-search-panel-button m1-drawer-close-button">
                                </button>
                            </form>
                        </div>
                    </div>
                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                                <span class="title">Italia</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":454409,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c4-spacetourer"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["monovolume"],"m1_model_segments":["c"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/it/Leaderboard" data-sizes="728x1,1x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":454409,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c4-spacetourer"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["monovolume"],"m1_model_segments":["c"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/it/Super" data-sizes="970x1,1x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":454409,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c4-spacetourer"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["monovolume"],"m1_model_segments":["c"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Promozione Citroen C4 SpaceTourer, perch\u00e9 conviene e perch\u00e9 no","description":"Uno sconto consistente in caso di rottamazione e rate per tre o quattro anni senza anticipo, con assicurazione sul credito a richiesta","author":{"@type":"Person","name":"Sergio Chierici"},"url":"https:\/\/it.motor1.com\/news\/454409\/promozione-citroen-c4-spacetourer-novembre-2020\/","datePublished":"2020-11-19T00:00:00Z","dateModified":"2020-11-19T00:00:01Z","publisher":{"@type":"Organization","name":"Motor1.com Italia","logo":{"@type":"ImageObject","url":"https:\/\/it.motor1.com\/logo.jpg","width":"282","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/01k6V\/s1\/citroen-c4-spacetourer-promo-novembre-2020.jpg","width":"1920","height":"1080"},"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/it.motor1.com\/news\/454409\/promozione-citroen-c4-spacetourer-novembre-2020\/"},"wordCount":"450"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/it.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Citroen","item":"https:\/\/it.motor1.com\/citroen\/"},{"@type":"ListItem","position":3,"name":"C4 SpaceTourer","item":"https:\/\/it.motor1.com\/citroen\/c4-spacetourer\/"},{"@type":"ListItem","position":4,"name":"News","item":"https:\/\/it.motor1.com\/citroen\/c4-spacetourer\/news\/"},{"@type":"ListItem","position":5,"name":"Promozioni auto","item":"https:\/\/it.motor1.com\/citroen\/c4-spacetourer\/news\/category\/promozioni-auto\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/citroen/">Citroen</a><span class="sep"></span><a href="/citroen/c4-spacetourer/">C4 SpaceTourer</a><span class="sep"></span><a href="/citroen/c4-spacetourer/news/">News</a><span class="sep"></span><a href="/citroen/c4-spacetourer/news/category/promozioni-auto/">Promozioni auto</a>    </div>
        <h1 class="m1-article-title">Promozione Citroen C4 SpaceTourer, perché conviene e perché no</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage">
                        <img src="https://cdn.motor1.com/images/mgl/01k6V/s3/citroen-c4-spacetourer-promo-novembre-2020.jpg" alt="Citroen C4 SpaceTourer promo novembre 2020" />
                    </div>
                    <div id="article_poster" class="articlePoster scrollTieBox">
                                                    <style type="text/css">
@media only screen{#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/01k6V/s5/citroen-c4-spacetourer-promo-novembre-2020.jpg);}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/01k6V/s4/citroen-c4-spacetourer-promo-novembre-2020.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/01k6V/s3/citroen-c4-spacetourer-promo-novembre-2020.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/01k6V/s2/citroen-c4-spacetourer-promo-novembre-2020.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/01k6V/s1/citroen-c4-spacetourer-promo-novembre-2020.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/01k6V/s1/citroen-c4-spacetourer-promo-novembre-2020.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/01k6V/s3/citroen-c4-spacetourer-promo-novembre-2020.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/01k6V/s1/citroen-c4-spacetourer-promo-novembre-2020.jpg);
            }
        }
</style>                                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
                    <span class="item" style="display: none;">
                <a style="display: none" href="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/">
                    Promozione Citroen C4 SpaceTourer, perché conviene e perché no                </a>
            </span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published">2020-11-19 00:00:00</span>

                    <a style="display: none" rel="bookmark" href="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" class="u-url">https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/</a>

                <span class="p-item item" style="display: none;">
            <span class="fn">
                                                            Citroen C4 SpaceTourer                                                </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                                                    
            Promozioni auto, auto europee        </span>

        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1605747600"><a href="/2020/11/19/">19 Novembre 2020</a><span class="stime"> 3ore fa</span></span></div>                                                                            <div class="shareTrendingBox">
                                                                                                            <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                                        <a title="Aggiungi un commento" href="/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/"></a>                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1605758321" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1605758321"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'454409',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F454409%2Fpromozione-citroen-c4-spacetourer-novembre-2020%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'454409',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F454409%2Fpromozione-citroen-c4-spacetourer-novembre-2020%2F&text=Promozione+Citroen+C4+SpaceTourer%2C+perch%C3%A9+conviene+e+perch%C3%A9+no&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'454409',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F454409%2Fpromozione-citroen-c4-spacetourer-novembre-2020%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'454409',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F454409%2Fpromozione-citroen-c4-spacetourer-novembre-2020%2F&title=Promozione+Citroen+C4+SpaceTourer%2C+perch%C3%A9+conviene+e+perch%C3%A9+no&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'454409',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F454409%2Fpromozione-citroen-c4-spacetourer-novembre-2020%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'454409',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F454409%2Fpromozione-citroen-c4-spacetourer-novembre-2020%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'454409',type_id:'1'" data-share-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F454409%2Fpromozione-citroen-c4-spacetourer-novembre-2020%2F&subject=Promozione%20Citroen%20C4%20SpaceTourer%2C%20perch%C3%A9%20conviene%20e%20perch%C3%A9%20no"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                            </div>
                                            </div>


                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/sergio-chierici/">
                    <img src="https://cdn.motor1.com/images/atr/ojoq/s4/sergio-chierici2.jpg" alt="Sergio Chierici" />
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Di</span>:
                                            <a class="author" content="Sergio Chierici" href="/info/team/sergio-chierici/">Sergio Chierici</a>
                                    </span>
            </div>
                                            </div>
    </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Uno sconto consistente in caso di rottamazione e rate per tre o quattro anni senza anticipo                    </h2>
                                                <div class="postBody description e-content">
                                <p>Un modello nei listini <a href="https://it.motor1.com/citroen/" data-inline-widget="internal-links" data-type-id="2" data-params="%7B%22alias%22%3A%22citroen%22%7D">Citroen</a> da qualche anno come la <a href="https://it.motor1.com/citroen/c4-spacetourer/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22make_alias%22%3A%22citroen%22%2C%22alias%22%3A%22c4-spacetourer%22%7D">C4 Spacetourer</a>, già nota in precedenza come <a href="https://it.motor1.com/citroen/c4-picasso/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22make_alias%22%3A%22citroen%22%2C%22alias%22%3A%22c4-picasso%22%7D">C4 Picasso</a>, non poteva mancare nelle <a href="https://it.motor1.com/news/452883/tutte-promozioni-auto-novembre-offerte-2020/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22452883%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22tutte-promozioni-auto-novembre-offerte-2020%22%7D">promozioni di novembre</a>; anzi, a volte si possono trovare offerte interessanti proprio tra modelli già collaudati.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":454409,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c4-spacetourer"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["monovolume"],"m1_model_segments":["c"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>In questo caso, Citroen propone sia il semplice sconto sul listino, sia il finanziamento Simply for you che prevede alcuni vantaggi: anticipo zero, e durata variabile delle mini rate a tre o quattro anni, con maxi rata finale. Occorre però la rottamazione di una vettura di almeno 10 anni.</p>
<p>Nel dettaglio, la Citroen C4 Spacetourer Live con il turbodiesel BlueHDi da 130 CV S&amp;S ha un listino che scende da 27.850 euro fino a 19.900 euro, e cala ancora aderendo al finanziamento fino a 19.200 euro, compresa la messa in strada ed esclusi gli oneri finanziari.</p>
<p>Non si versa anticipo, e con un esempio a quattro anni le rate mensili sono 47 da 280,76 euro (TAN 5,49%, TAEG 6,73%), mentre la rata finale è di 9.587 euro per un totale di 40.000 km. Le rate aumentano a 302,71 euro se si include l’assicurazione sul credito PerfettoPiù.</p>
<h3>Vantaggi</h3>
<p>Lo sconto di 8.650 euro è sicuramente interessante: una monovolume di classe media come la C4 Spacetourer viene a costare come un’utilitaria, partendo da 19.200 euro.</p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/it/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"it","m1_article_type":"news","m1_page_content_id":454409,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c4-spacetourer"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["monovolume"],"m1_model_segments":["c"],"m1_banner_position":"native"}'></div></div>
<p>Interessante, visto il periodo, anche l’anticipo zero, e la possibilità di rate mensili inferiori a 300 euro, oppure di poco superiori ma comprendenti l’assicurazione sul credito protetto.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"news","m1_page_content_id":454409,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c4-spacetourer"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["monovolume"],"m1_model_segments":["c"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>Al termine, l’importo inferiore ai 10.000 euro potrebbe essere anche riscattato a rate, oppure si può passare su un’auto nuova.</p>
<section contenteditable="false" draggable="true" data-widget="video" data-url-params=""><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="560" height="315" frameborder="0" allowfullscreen="" data-src="https://www.youtube.com/embed/qyPq5ugpv58" data-src-param=""></iframe></div> </section>
<h3>Svantaggi</h3>
<p>Negli importi di esempio, vanno aggiunti gli oneri finanziari, e anche alcuni importi come il costo in caso di esubero chilometrico.</p>
<p>In più l’offerta è vincolata alla rottamazione di un’auto di almeno 10 anni, ed riservata alle vetture in stock, non cumulabile con altre iniziative in corso: facile pensare che le vetture proposte costino qualcosa in più, per allestimenti e accessori.</p>
<p>Mancano un po’ di servizi: anche l’assicurazione sul credito protetto, utilissima, è a pagamento.</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22234532%22%2C%22title%22%3A%22Citroen%2C%20SpaceTourer%20%C3%A8%20il%20nome%20per%20monovolume%20e%20furgoncini%22%2C%22alias%22%3A%22citroen-dal-2018-monovolume-e-furgoncini-diventano-spacetourer%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F1AXgM%2Fs5%2Fcopertina-citroen-spacetourer-e-il-nome-per-monovolume-e-furgoncini.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22230995%22%2C%22title%22%3A%22Citroen%20C4%20Picasso%3A%20cambia%20poco%2C%20perch%C3%A9%20era%20gi%C3%A0%20moderna%22%2C%22alias%22%3A%22la-citroen-c4-picasso-si-conferma-originale-la-nostra-prova%22%2C%22section%22%3A%222%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fyvzjo%2Fs5%2Fcopertina-citroen-c4-picasso-cambia-poco-perche-era-gia-moderna.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">Citroen C4 SpaceTourer, il nuovo nome della Picasso</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/news/234532/citroen-dal-2018-monovolume-e-furgoncini-diventano-spacetourer/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="citroen dal 2018 monovolume e furgoncini diventano spacetourer" data-srcset="https://cdn.motor1.com/images/mgl/1AXgM/s6/copertina-citroen-spacetourer-e-il-nome-per-monovolume-e-furgoncini.jpg 1x,
https://cdn.motor1.com/images/mgl/1AXgM/s4/copertina-citroen-spacetourer-e-il-nome-per-monovolume-e-furgoncini.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/1AXgM/s6/copertina-citroen-spacetourer-e-il-nome-per-monovolume-e-furgoncini.jpg" /> </span> <span class="title-related-item">Citroen, SpaceTourer è il nome per monovolume e furgoncini</span> </a></div> <div class="related-item"><a href="https://it.motor1.com/reviews/230995/la-citroen-c4-picasso-si-conferma-originale-la-nostra-prova/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="la citroen c4 picasso si conferma originale la nostra prova" data-srcset="https://cdn.motor1.com/images/mgl/yvzjo/s6/copertina-citroen-c4-picasso-cambia-poco-perche-era-gia-moderna.jpg 1x,
https://cdn.motor1.com/images/mgl/yvzjo/s4/copertina-citroen-c4-picasso-cambia-poco-perche-era-gia-moderna.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/yvzjo/s6/copertina-citroen-c4-picasso-cambia-poco-perche-era-gia-moderna.jpg" /> </span> <span class="title-related-item">Citroen C4 Picasso: cambia poco, perché era già moderna</span> </a></div> </div> </section>
<h3>In sintesi</h3>
<div class="table-wrapper">
<table cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top">
<p>Modello (esempio)</p>
</td>
<td valign="top">
<p><strong>Citroen C4 Spacetourer Live BlueHDi 130 CV S&amp;S</strong></p>
</td>
</tr>
<tr>
<td valign="top">
<p>Promozione</p>
</td>
<td valign="top">
<p>Simply for you</p>
</td>
</tr>
<tr>
<td valign="top">
<p>Scadenza</p>
</td>
<td valign="top">
<p>30 novembre 2020</p>
</td>
</tr>
<tr>
<td valign="top">
<p>Listino</p>
</td>
<td valign="top">
<p>27.850 euro</p>
</td>
</tr>
<tr>
<td valign="top">
<p>Listino scontato</p>
</td>
<td valign="top">
<p>19.900 euro</p>
</td>
</tr>
<tr>
<td valign="top">
<p>Servizi aggiuntivi</p>
</td>
<td valign="top">
<p>Assicurazione sul credito PerfettoPIù facoltativa e a pagamento</p>
</td>
</tr>
<tr>
<td valign="top">
<p>Anticipo</p>
</td>
<td valign="top">
<p>Anticipo Zero</p>
</td>
</tr>
<tr>
<td valign="top">
<p>Rate</p>
</td>
<td valign="top">
<p>47 da 280,76 euro, 302,71 con assicurazione</p>
</td>
</tr>
<tr>
<td valign="top">
<p>TAN</p>
</td>
<td valign="top">
<p>5,49%</p>
</td>
</tr>
<tr>
<td valign="top">
<p>TAEG</p>
</td>
<td valign="top">
<p>6,73%</p>
</td>
</tr>
<tr>
<td valign="top">
<p>Maxi rata finale (VFG)</p>
</td>
<td valign="top">
<p>9.587 euro</p>
</td>
</tr>
<tr>
<td valign="top">
<p>Limite chilometrico</p>
</td>
<td valign="top">
<p>40.000 km</p>
</td>
</tr>
<tr>
<td valign="top">
<p>Limitazioni e condizioni</p>
</td>
<td valign="top">
<p>Rottamazione di un veicolo di almeno 10 anni</p>
</td>
</tr>
</tbody>
</table>
</div>
<section class="relatedContent-new center" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22452883%22%2C%22title%22%3A%22Promozioni%20auto%2C%20tutte%20le%20offerte%20di%20novembre%202020%22%2C%22alias%22%3A%22tutte-promozioni-auto-novembre-offerte-2020%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F2WrpE%2Fs5%2Fpromozioni-novembre-2020.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">Scopri tutte le promozioni del mese</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/news/452883/tutte-promozioni-auto-novembre-offerte-2020/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="tutte promozioni auto novembre offerte 2020" data-srcset="https://cdn.motor1.com/images/mgl/2WrpE/s6/promozioni-novembre-2020.jpg 1x,
https://cdn.motor1.com/images/mgl/2WrpE/s4/promozioni-novembre-2020.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/2WrpE/s6/promozioni-novembre-2020.jpg" /> </span> <span class="title-related-item">Promozioni auto, tutte le offerte di novembre 2020</span> </a></div> </div> </section>                </div>


                    
                    <!-- new gallery place -->
                                                                        <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
                                <h3 class="mbn">Fotogallery: Citroën C4 Spacetourer e Grand C4 Spacetourer 2018</h3>
                            </div>
                        
                        <div itemscope itemtype="https://schema.org/ImageGallery"
         class="msnt-photo-thumb-gallery " >
            <meta itemprop="name" content="Citroën C4 Spacetourer e Grand C4 Spacetourer 2018">
                <meta itemprop="thumbnailUrl" content="https://cdn.motor1.com/images/mgl/rbMNY/s3/2018-citroen-c4-spacetourer.jpg">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/4367063/citroen-c4-spacetourer-2018/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                     <source data-srcset="https://cdn.motor1.com/images/mgl/rbMNY/s1/2018-citroen-c4-spacetourer.jpg"
                         srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                     <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Citroën C4 SpaceTourer 2018" data-src="https://cdn.motor1.com/images/mgl/rbMNY/s1/2018-citroen-c4-spacetourer.jpg" class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">20</span> <span class="label">Foto</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='4367063,4367064,4367065,4367066,4367067,4367068,4367069,4367070,4367071,4367072,4367073,4367074,4367075,4367076,4367077,4367078,4367079,4367080,4367081,4367082' data-galleryid='698111'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4367063/citroen-c4-spacetourer-2018/"
                data-thumb="https://cdn.motor1.com/images/mgl/rbMNY/s5/2018-citroen-c4-spacetourer.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/rbMNY/s1/2018-citroen-c4-spacetourer.jpg"
                data-sub-html="Citroën C4 SpaceTourer 2018"                data-entity-id="4367063"
                data-download-url="https://cdn.motor1.com/images/mgl/rbMNY/s1/2018-citroen-c4-spacetourer.jpg"
                                >
                                                                            <meta itemprop="name" content="Citroën C4 SpaceTourer 2018">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/rbMNY/s1/2018-citroen-c4-spacetourer.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4367063/citroen-c4-spacetourer-2018/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/rbMNY/s1/2018-citroen-c4-spacetourer.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Citroën C4 SpaceTourer 2018" data-src="https://cdn.motor1.com/images/mgl/rbMNY/s1/2018-citroen-c4-spacetourer.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4367064/citroen-c4-spacetourer-2018/"
                data-thumb="https://cdn.motor1.com/images/mgl/Ye8kv/s5/2018-citroen-c4-spacetourer.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/Ye8kv/s1/2018-citroen-c4-spacetourer.jpg"
                data-sub-html="Citroën C4 SpaceTourer 2018"                data-entity-id="4367064"
                data-download-url="https://cdn.motor1.com/images/mgl/Ye8kv/s1/2018-citroen-c4-spacetourer.jpg"
                                >
                                                                            <meta itemprop="name" content="Citroën C4 SpaceTourer 2018">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/Ye8kv/s1/2018-citroen-c4-spacetourer.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4367064/citroen-c4-spacetourer-2018/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/Ye8kv/s1/2018-citroen-c4-spacetourer.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Citroën C4 SpaceTourer 2018" data-src="https://cdn.motor1.com/images/mgl/Ye8kv/s1/2018-citroen-c4-spacetourer.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4367065/citroen-c4-spacetourer-2018/"
                data-thumb="https://cdn.motor1.com/images/mgl/63LXX/s5/2018-citroen-c4-spacetourer.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/63LXX/s1/2018-citroen-c4-spacetourer.jpg"
                data-sub-html="Citroën C4 SpaceTourer 2018"                data-entity-id="4367065"
                data-download-url="https://cdn.motor1.com/images/mgl/63LXX/s1/2018-citroen-c4-spacetourer.jpg"
                                >
                                                                            <meta itemprop="name" content="Citroën C4 SpaceTourer 2018">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/63LXX/s1/2018-citroen-c4-spacetourer.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4367065/citroen-c4-spacetourer-2018/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/63LXX/s1/2018-citroen-c4-spacetourer.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Citroën C4 SpaceTourer 2018" data-src="https://cdn.motor1.com/images/mgl/63LXX/s1/2018-citroen-c4-spacetourer.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4367066/citroen-c4-spacetourer-2018/"
                data-thumb="https://cdn.motor1.com/images/mgl/E7RLq/s5/2018-citroen-c4-spacetourer.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/E7RLq/s1/2018-citroen-c4-spacetourer.jpg"
                data-sub-html="Citroën C4 SpaceTourer 2018"                data-entity-id="4367066"
                data-download-url="https://cdn.motor1.com/images/mgl/E7RLq/s1/2018-citroen-c4-spacetourer.jpg"
                                >
                                                                            <meta itemprop="name" content="Citroën C4 SpaceTourer 2018">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/E7RLq/s1/2018-citroen-c4-spacetourer.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4367066/citroen-c4-spacetourer-2018/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/E7RLq/s1/2018-citroen-c4-spacetourer.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Citroën C4 SpaceTourer 2018" data-src="https://cdn.motor1.com/images/mgl/E7RLq/s1/2018-citroen-c4-spacetourer.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4367067/citroen-c4-spacetourer-2018/"
                data-thumb="https://cdn.motor1.com/images/mgl/zGOl8/s5/2018-citroen-c4-spacetourer.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/zGOl8/s1/2018-citroen-c4-spacetourer.jpg"
                data-sub-html="Citroën C4 SpaceTourer 2018"                data-entity-id="4367067"
                data-download-url="https://cdn.motor1.com/images/mgl/zGOl8/s1/2018-citroen-c4-spacetourer.jpg"
                                >
                                                                            <meta itemprop="name" content="Citroën C4 SpaceTourer 2018">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/zGOl8/s1/2018-citroen-c4-spacetourer.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4367067/citroen-c4-spacetourer-2018/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/zGOl8/s1/2018-citroen-c4-spacetourer.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="Citroën C4 SpaceTourer 2018" data-src="https://cdn.motor1.com/images/mgl/zGOl8/s1/2018-citroen-c4-spacetourer.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4367068/citroen-c4-spacetourer-2018/"
                data-thumb="https://cdn.motor1.com/images/mgl/vv9NG/s5/2018-citroen-c4-spacetourer.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/vv9NG/s1/2018-citroen-c4-spacetourer.jpg"
                data-sub-html="Citroën C4 SpaceTourer 2018"                data-entity-id="4367068"
                data-download-url="https://cdn.motor1.com/images/mgl/vv9NG/s1/2018-citroen-c4-spacetourer.jpg"
                                >
                                                                            <meta itemprop="name" content="Citroën C4 SpaceTourer 2018">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/vv9NG/s1/2018-citroen-c4-spacetourer.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4367068/citroen-c4-spacetourer-2018/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/vv9NG/s1/2018-citroen-c4-spacetourer.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Citroën C4 SpaceTourer 2018" data-src="https://cdn.motor1.com/images/mgl/vv9NG/s1/2018-citroen-c4-spacetourer.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4367069/citroen-c4-spacetourer-2018/"
                data-thumb="https://cdn.motor1.com/images/mgl/j4zNg/s5/2018-citroen-c4-spacetourer.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/j4zNg/s1/2018-citroen-c4-spacetourer.jpg"
                data-sub-html="Citroën C4 SpaceTourer 2018"                data-entity-id="4367069"
                data-download-url="https://cdn.motor1.com/images/mgl/j4zNg/s1/2018-citroen-c4-spacetourer.jpg"
                                >
                                                                            <meta itemprop="name" content="Citroën C4 SpaceTourer 2018">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/j4zNg/s1/2018-citroen-c4-spacetourer.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4367069/citroen-c4-spacetourer-2018/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/j4zNg/s1/2018-citroen-c4-spacetourer.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Citroën C4 SpaceTourer 2018" data-src="https://cdn.motor1.com/images/mgl/j4zNg/s1/2018-citroen-c4-spacetourer.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                
<div

    class="lg-custom-content lg-custom-content-related"
    data-thumb="https://cdn.motor1.com/images/static/us_logo_gallery.svg"
     
    data-src=""
    data-entity-id="aditational-photo"
>
    <div class="lg-custom-content_thumb">
        <img src="https://cdn.motor1.com/images/static/us_logo_gallery.svg" width="100%" alt="">
    </div>
    <div class="lg-custom-content_columns">
                    <div class="lg-custom-content_column">
                <div class="lg-custom-content_make">
                    <p class="lg-custom-content_make-title">Citroen C4 SpaceTourer</p>
                    <a target="_blank" class="lg-custom-content_make-image_link" href="/citroen/c4-spacetourer/">
                        <img class="lg-custom-content_make-image" src="https://cdn.drivek.it/configurator-imgs/cars/it/800/CITROEN/C4-SPACETOURER/3728_MONOV-COMP-5-PORTE/citroen-c4-spacetourer-1.jpg" alt="Citroen C4 SpaceTourer">
                    </a>
                                            <p class="lg-custom-content_make-price">Prezzo <b>€27,850</b></p>
                                        <div class="lg-custom-content_make-links">
                        <a target="_blank" href="/citroen/c4-spacetourer/" class="lg-custom-content_make-link button">Esplora</a>

                        
                                                    <a target="_blank" href="/citroen/c4-spacetourer/#build" class="lg-custom-content_make-link button">Configura</a>
                                            </div>
                </div>
            </div>
        
            </div>
                                </div>
    </div>

</div>
                    
                    

                

                
                

                



                                


                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                            <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                                <a title="Aggiungi un commento" href="/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/"></a>                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1605757740" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1605757740"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'454409',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F454409%2Fpromozione-citroen-c4-spacetourer-novembre-2020%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'454409',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F454409%2Fpromozione-citroen-c4-spacetourer-novembre-2020%2F&text=Promozione+Citroen+C4+SpaceTourer%2C+perch%C3%A9+conviene+e+perch%C3%A9+no&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'454409',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F454409%2Fpromozione-citroen-c4-spacetourer-novembre-2020%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'454409',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F454409%2Fpromozione-citroen-c4-spacetourer-novembre-2020%2F&title=Promozione+Citroen+C4+SpaceTourer%2C+perch%C3%A9+conviene+e+perch%C3%A9+no&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'454409',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F454409%2Fpromozione-citroen-c4-spacetourer-novembre-2020%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'454409',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F454409%2Fpromozione-citroen-c4-spacetourer-novembre-2020%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'454409',type_id:'1'" data-share-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F454409%2Fpromozione-citroen-c4-spacetourer-novembre-2020%2F&subject=Promozione%20Citroen%20C4%20SpaceTourer%2C%20perch%C3%A9%20conviene%20e%20perch%C3%A9%20no"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                    </div>
                    <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":454409,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c4-spacetourer"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["monovolume"],"m1_model_segments":["c"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/it/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":454409,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c4-spacetourer"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["monovolume"],"m1_model_segments":["c"],"m1_banner_position":"article_socials"}'></div></div></div>                
                
                
                
                

                                    <div class="dk-article-body-footer-widget" data-dk-make="citroen" data-dk-model="c4-spacetourer"></div>
                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":454409,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c4-spacetourer"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["monovolume"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Cerca un'auto</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                                            <div class="trending-content">
                            <div class="content-header">
                                <p class="trending-content_header">Da non perdere</p>
                            </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/452883/tutte-promozioni-auto-novembre-offerte-2020/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Promozioni auto, tutte le offerte di novembre 2020" data-src="https://cdn.motor1.com/images/mgl/2WrpE/s6/promozioni-novembre-2020.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/452883/tutte-promozioni-auto-novembre-offerte-2020/">Promozioni auto, tutte le offerte di novembre 2020</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/features/452585/autocertificazione-zona-rossa-arancione-gialla-dove-quando/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Rossa, arancione, gialla: che zona è la tua regione e come muoversi" data-src="https://cdn.motor1.com/images/mgl/013Zk/s6/dpcm-novembre-2020.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/features/452585/autocertificazione-zona-rossa-arancione-gialla-dove-quando/">Rossa, arancione, gialla: che zona è la tua regione e come muoversi</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/452952/auto-piu-meno-affidabili-classifica-tv-tedesco/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Le auto più affidabili secondo il TUV tedesco, ecco le classifiche" data-src="https://cdn.motor1.com/images/mgl/WOJzj/s6/top-10-affidabilita-tuv-2021.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/452952/auto-piu-meno-affidabili-classifica-tv-tedesco/">Le auto più affidabili secondo il TUV tedesco, ecco le classifiche</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/452225/top-20-auto-piu-vendute-italia-2020/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="Top 20: le auto più vendute in Italia da gennaio a ottobre 2020" data-src="https://cdn.motor1.com/images/mgl/o67G7/s6/top-20-le-auto-piu-vendute-in-italia-da-gennaio-a-ottobre-2020.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/452225/top-20-auto-piu-vendute-italia-2020/">Top 20: le auto più vendute in Italia da gennaio a ottobre 2020</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/453934/ferrari-sf90-spider-potenza-foto-dati-prezzo/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Ferrari SF90 Spider, 1.000 CV per la scoperta più potente che c'è" data-src="https://cdn.motor1.com/images/mgl/P49A4/s6/ferrari-sf90-spider.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/453934/ferrari-sf90-spider-potenza-foto-dati-prezzo/">Ferrari SF90 Spider, 1.000 CV per la scoperta più potente che c'è</a>
                                </div>
                                                    </div>
                                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":454409,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c4-spacetourer"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["monovolume"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Cerca un'auto</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

            </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="it">
    
            <div id="strossle-container">
        </div>
    
    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <p class="trending-content_header">Da non perdere</p>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/452883/tutte-promozioni-auto-novembre-offerte-2020/" data-srcset="https://cdn.motor1.com/images/mgl/2WrpE/s6/promozioni-novembre-2020.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/2WrpE/s6/promozioni-novembre-2020.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/2WrpE/s6/promozioni-novembre-2020.jpg" alt="Promozioni auto, tutte le offerte di novembre 2020"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/452883/tutte-promozioni-auto-novembre-offerte-2020/">Promozioni auto, tutte le offerte di novembre 2020</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/features/452585/autocertificazione-zona-rossa-arancione-gialla-dove-quando/" data-srcset="https://cdn.motor1.com/images/mgl/013Zk/s6/dpcm-novembre-2020.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/013Zk/s6/dpcm-novembre-2020.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/013Zk/s6/dpcm-novembre-2020.jpg" alt="Rossa, arancione, gialla: che zona è la tua regione e come muoversi"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/features/452585/autocertificazione-zona-rossa-arancione-gialla-dove-quando/">Rossa, arancione, gialla: che zona è la tua regione e come muoversi</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/452952/auto-piu-meno-affidabili-classifica-tv-tedesco/" data-srcset="https://cdn.motor1.com/images/mgl/WOJzj/s6/top-10-affidabilita-tuv-2021.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/WOJzj/s6/top-10-affidabilita-tuv-2021.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/WOJzj/s6/top-10-affidabilita-tuv-2021.jpg" alt="Le auto più affidabili secondo il TUV tedesco, ecco le classifiche"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/452952/auto-piu-meno-affidabili-classifica-tv-tedesco/">Le auto più affidabili secondo il TUV tedesco, ecco le classifiche</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/452225/top-20-auto-piu-vendute-italia-2020/" data-srcset="https://cdn.motor1.com/images/mgl/o67G7/s6/top-20-le-auto-piu-vendute-in-italia-da-gennaio-a-ottobre-2020.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/o67G7/s6/top-20-le-auto-piu-vendute-in-italia-da-gennaio-a-ottobre-2020.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/o67G7/s6/top-20-le-auto-piu-vendute-in-italia-da-gennaio-a-ottobre-2020.jpg" alt="Top 20: le auto più vendute in Italia da gennaio a ottobre 2020"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/452225/top-20-auto-piu-vendute-italia-2020/">Top 20: le auto più vendute in Italia da gennaio a ottobre 2020</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/453934/ferrari-sf90-spider-potenza-foto-dati-prezzo/" data-srcset="https://cdn.motor1.com/images/mgl/P49A4/s6/ferrari-sf90-spider.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/P49A4/s6/ferrari-sf90-spider.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/P49A4/s6/ferrari-sf90-spider.jpg" alt="Ferrari SF90 Spider, 1.000 CV per la scoperta più potente che c'è"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/453934/ferrari-sf90-spider-potenza-foto-dati-prezzo/">Ferrari SF90 Spider, 1.000 CV per la scoperta più potente che c'è</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                                                        <div id="disqus_thread" class="diquas-wrapper" data-cid="article-454409" data-url="/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-title="Promozione Citroen C4 SpaceTourer, perché conviene e perché no">
                            </div>
                                                                                                    </div>
                                            </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":454409,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c4-spacetourer"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["monovolume"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":454409,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c4-spacetourer"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["monovolume"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":454409,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c4-spacetourer"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["monovolume"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>    
</div>

<div class="cpre-center print-hide">
    </div>

        <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">Su quest'articolo:</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Categoria</td>
                            <td><div class="list">
                                                                            <a href="/news/category/promozioni-auto/">Promozioni auto</a>
                                                                    </div></td>
                        </tr>
                                                                                    <tr>
                            <td>Tags</td>
                            <td>
                                <div class="list">
                                                                            <a href="/tag/auto-europee/">auto europee</a>
                                                                    </div>
                            </td>
                        </tr>
                                                                                                <tr>
                                <td>Marca/Modello</td>
                                <td>
                                    <div class="list">
                                                                                                                                <a href="/citroen/c4-spacetourer/">Citroen C4 SpaceTourer</a>
                                                                            </div>
                                </td>
                            </tr>
                                                    <tr>
                                <td>Carrozzeria</td>
                                <td>
                                    <div class="list">
                                                                                                                                                                                                                                                                                                                                                    <a href="/body-styles/monovolume/">
                                                Monovolume                                            </a>
                                                                            </div>
                                </td>
                            </tr>
                                                            </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":454409,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c4-spacetourer"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["monovolume"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":454409,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c4-spacetourer"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["monovolume"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"it","m1_article_type":"news","m1_page_content_id":454409,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c4-spacetourer"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["monovolume"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Accedi</a>
                   <span class="hide_mobile">oppure</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">Registrati</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                News            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Prove            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/" >
                Da Sapere            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/" >
                Listino            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/" >
                Usato            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/" >
                Eventi            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Carrozzerie            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Foto            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Video            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/" target = "_blank">
                forum            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edizione:</span>
                                                        <span class="edf edf-106"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/Motor1Italia/" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1_italia" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1Italia" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMOrJlAswyZGqAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1.com_italia/" target="_blank"></a></li>
                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/omniauto?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Chi siamo</a></li>
                                                    <li><a href="https://newsletter.motor1.com/it/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/contact/">Contatti</a></li>
                        <li><a href="/info/feedback/tip-us/">Suggerimenti</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/it" target="_blank">Politica sulla privacy</a></li>
                                                    <li class="one-trust">
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Configurazione dei Cookie</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Politica sui cookie</a></li>
                        <li><a href="/info/advertising/">Pubblicità</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                        
                        
                                                    <li class="motorsport"><a href="https://it.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                                                
                        
                        
                        
                        
                        
                        
                                                    <li class="omnifurgone"><a href="https://www.omnifurgone.it/" target="_blank">www.omnifurgone.it/</a></li>
                        
                                                    <li class="omnimoto"><a href="https://www.omnimoto.it/" target="_blank">www.omnimoto.it</a></li>
                        
                                                    <li class="insideevs"><a href="https://insideevs.it/" target="_blank">www.insideevs.it</a></li>
                            <li class="autozona"><a href="https://www.autozona.it/" target="_blank">www.autozona.it</a></li>
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-106"></span>
                        <span class="title">Italia</span>
        </div>
        <div class="m1-editions-label">Le nostre edizioni internazionali</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li class="current">

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://id.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-101"></span>
                                        </span>
                    <span class="label">
                                        Edition: Indonesia                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="it"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1605757848" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1605757848"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'454409',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F454409%2Fpromozione-citroen-c4-spacetourer-novembre-2020%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'454409',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F454409%2Fpromozione-citroen-c4-spacetourer-novembre-2020%2F&text=Promozione+Citroen+C4+SpaceTourer%2C+perch%C3%A9+conviene+e+perch%C3%A9+no&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'454409',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F454409%2Fpromozione-citroen-c4-spacetourer-novembre-2020%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'454409',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F454409%2Fpromozione-citroen-c4-spacetourer-novembre-2020%2F&title=Promozione+Citroen+C4+SpaceTourer%2C+perch%C3%A9+conviene+e+perch%C3%A9+no&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'454409',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F454409%2Fpromozione-citroen-c4-spacetourer-novembre-2020%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'454409',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F454409%2Fpromozione-citroen-c4-spacetourer-novembre-2020%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'454409',type_id:'1'" data-share-url="https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F454409%2Fpromozione-citroen-c4-spacetourer-novembre-2020%2F&subject=Promozione%20Citroen%20C4%20SpaceTourer%2C%20perch%C3%A9%20conviene%20e%20perch%C3%A9%20no"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Questo sito utilizza i cookies per assicurarti la migliore esperienza di navigazione. Chiudendo questo banner e navigando questa pagina, acconsenti all'utilizzo dei cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Altre info.</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/build/jslangs/it_IT_64b638723db971a7be75a3d40614fada.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/dist/js/0_629e885f5fd4319feb7f.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/dist/js/2_629e885f5fd4319feb7f.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/dist/js/11_629e885f5fd4319feb7f.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'it',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Citroen',
            'model': 'C4 SpaceTourer',
            'pageId': 'index_articles_detail',
            'entityAuthors': ["Sergio Chierici"],
            'pageUrl': 'https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/',
            'pageUrlCanonical': 'https://it.motor1.com/news/454409/promozione-citroen-c4-spacetourer-novembre-2020/',
            'pageLanguage': 'it',
            'entityCategories': ["Promozioni auto"],
            'articleType': 'news',
                    'entityTitle': 'Promozione Citroen C4 SpaceTourer, perché conviene e perché no',
            'pageTitle': 'Promozione Citroen C4 SpaceTourer, perché conviene e perché no',
            'articleId': '454409',
            'tags': ["auto europee"],
                'bodyStyles': ["Monovolume"],
        'sessionId': '62fc04ba9b60f412ef5a65ea82269d11'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>