<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="it">
<head>
    <meta charset="utf-8">
    <title>Il Documento Unico ancora non funziona, l&#039;allarme del mondo auto</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

            <link rel="dns-prefetch" href="https://cdn.motor1.com/">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://www.googletagservices.com/">
<link rel="dns-prefetch" href="https://www.google-analytics">
<link rel="dns-prefetch" href="https://fonts.googleapis.com/">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://cdn.cookielaw.org/">
<link rel="dns-prefetch" href="https://accounts.motor1.com">
<link rel="dns-prefetch" href="https://omniauto1.disqus.com/">
<link rel="dns-prefetch" href="https://cdn.drivek.it">
<link rel="dns-prefetch" href="https://graphics.gestionaleauto.com/">
<link rel="preconnect" href="https://cdn.motor1.com/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://www.google-analytics.com/">
<link rel="preconnect" href="https://fonts.gstatic.com/">
<link rel="preconnect" href="https://fonts.googleapis.com/">
<link rel="preconnect" href="https://cdn.cookielaw.org/">
<link rel="preconnect" href="https://accounts.motor1.com/">
<link rel="preconnect" href="https://omniauto1.disqus.com/">
<link rel="preconnect" href="https://cdn.drivek.it/">
<link rel="preconnect" href="https://graphics.gestionaleauto.com/">
    
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'it-IT';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_213/polymer2/locales1616775212/it-IT.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="Le associazioni che rappresentano la filiera automotive italiana chiedono al governo di prorogare l&#039;entrata in vigore del Documento unico di circolazione.">
<meta property="og:title" content="Il Documento Unico ancora non funziona, l&#039;allarme del mondo auto">
<meta property="og:type" content="article">
<meta property="og:url" content="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/Ably9/s1/certificato-di-proprieta-e-libretto-auto.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/Ably9/s1/certificato-di-proprieta-e-libretto-auto.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/Ably9/s1/certificato-di-proprieta-e-libretto-auto.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Il Documento Unico ancora non funziona, l&#039;allarme del mondo auto: Attualità">
<meta property="og:description" content="Le associazioni che rappresentano la filiera automotive italiana chiedono al governo di prorogare l&#039;entrata in vigore del Documento unico di circolazione.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="16426854451">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Il Documento Unico ancora non funziona, l&#039;allarme del mondo auto">
<meta property="twitter:description" content="Le associazioni chiedono di prorogare l&#039;entrata in vigore del 31 marzo 2021, perché  il sistema è troppo lento">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/Ably9/s3/certificato-di-proprieta-e-libretto-auto.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" hreflang="it" rel="alternate">
<link href="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" hreflang="x-default" rel="alternate">
<link href="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" rel="canonical">
<link href="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/amp/" rel="amphtml">

            <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_213/design/dist/css/0_72d3729633af8b8d3eac.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_213/design/dist/css/1_72d3729633af8b8d3eac.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_213/design/dist/css/3_72d3729633af8b8d3eac.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_213/design/dist/css/4_72d3729633af8b8d3eac.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_213/design/dist/css/13_72d3729633af8b8d3eac.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_213/design/dist/css/21_72d3729633af8b8d3eac.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_213/design/dist/css/index_articles_detail_72d3729633af8b8d3eac.css">    
    
    <script>
        window.isAuthorized = 0    </script>


    

        
        
</head>
<body         class="nojs not-touch m1-skin-layout
            bgWhite lightHeader hangingHeader                                    skinPlaceholder                        no-lazyload-banner            "
        data-spotim-id="" data-edtn="it"
        data-track-url=""         data-rtl="false"

        >
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/it/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"it","m1_article_type":"news","m1_page_content_id":497498,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["attualita"],"m1_tags":["immatricolazioni"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"it","m1_article_type":"news","m1_page_content_id":497498,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["attualita"],"m1_tags":["immatricolazioni"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"it","m1_article_type":"news","m1_page_content_id":497498,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["attualita"],"m1_tags":["immatricolazioni"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"it","m1_article_type":"news","m1_page_content_id":497498,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["attualita"],"m1_tags":["immatricolazioni"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"it","m1_article_type":"news","m1_page_content_id":497498,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["attualita"],"m1_tags":["immatricolazioni"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>

<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="mainMenuToggle" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" 
                            src="data:image/png;base64,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"
                            alt="Motor1.com Logo"
                        >
                    </a>
                </div>
            </div>
            <div class="box-item-center-wrapper-align">
                <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                                    Prove                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/" >
                                    Da Sapere                            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/" >
                                    Listino                            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/" >
                                    Usato                            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/" >
                                    Eventi                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                                    Carrozzerie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                                    Foto                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                                    Video                            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/" target = "_blank">
                                    forum                            </a>
        </li>
    </ul>
                <div class="m1-navigation-main-part-right">
                    <div class="rewards-container">

                    </div>
                                            <div class="m1-search-form-button-wrapper">
                            <button class="m1-search-form-button-animate icon-search m1-mobile-search"
                                    onclick
                                    data-button
                                    data-id="toggleBox"
                                    data-clear="1"
                                    data-value="searchBox"
                                    data-multi
                                    type="submit">
                            </button>
                            <div class="m1-search-panel">
                                <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                    <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Cerca" autocomplete="off">
                                    <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                    </button>
                                    <button onclick=""
                                            data-button
                                            data-id="toggleBox"
                                            data-value="searchBox"
                                            data-clear="1"
                                            data-toggle="1"
                                            data-multi
                                            class="m1-search-panel-button m1-drawer-close-button">
                                    </button>
                                </form>
                            </div>
                        </div>
                                    </div>

                
                
            </div>
                            <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                                <span class="title">Italia</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:100px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":497498,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["attualita"],"m1_tags":["immatricolazioni"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-sizes="728x90,728x1,1x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":497498,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["attualita"],"m1_tags":["immatricolazioni"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-sizes="970x90,970x250,980x250,970x1,1x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":497498,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["attualita"],"m1_tags":["immatricolazioni"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Il Documento Unico ancora non funziona, l'allarme del mondo auto","description":"Le associazioni che rappresentano la filiera automotive italiana chiedono al governo di prorogare l'entrata in vigore del Documento unico di circolazione.","author":{"@type":"Person","name":"Fabio Gemelli"},"url":"https:\/\/it.motor1.com\/news\/497498\/documento-unico-circolazione-non-funziona-richiesta-proroga\/","datePublished":"2021-03-29T15:29:55Z","dateModified":"2021-03-29T15:29:57Z","publisher":{"@type":"Organization","name":"Motor1.com Italia","logo":{"@type":"ImageObject","url":"https:\/\/it.motor1.com\/logo.jpg","width":"226","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/Ably9\/s1\/certificato-di-proprieta-e-libretto-auto.jpg","width":"1920","height":"1080"},"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/it.motor1.com\/news\/497498\/documento-unico-circolazione-non-funziona-richiesta-proroga\/"},"wordCount":"398"}</script>




        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/it.motor1.com\/"},{"@type":"ListItem","position":2,"name":"News","item":"https:\/\/it.motor1.com\/news\/"},{"@type":"ListItem","position":3,"name":"Attualit\u00e0","item":"https:\/\/it.motor1.com\/news\/category\/attualita\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/news/">News</a><span class="sep"></span><a href="/news/category/attualita/">Attualità</a>    </div>
        <h1 class="m1-article-title">Il Documento Unico ancora non funziona, l'allarme del mondo auto</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage">
                        <img src="https://cdn.motor1.com/images/mgl/Ably9/s3/certificato-di-proprieta-e-libretto-auto.jpg" alt="Certificato di proprietà e libretto auto" />
                    </div>
                    <div id="article_poster" class="articlePoster scrollTieBox">
                                                    <style type="text/css">
@media only screen{
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/Ably9/s6/certificato-di-proprieta-e-libretto-auto.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/Ably9/s6/certificato-di-proprieta-e-libretto-auto.jpg);
    }
}
@media only screen and (min-width : 445px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/Ably9/s4/certificato-di-proprieta-e-libretto-auto.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/Ably9/s4/certificato-di-proprieta-e-libretto-auto.jpg);
    }
}
@media only screen and (min-width : 1024px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/Ably9/s3/certificato-di-proprieta-e-libretto-auto.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/Ably9/s3/certificato-di-proprieta-e-libretto-auto.jpg);
    }
}
@media only screen and (min-width : 1280px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/Ably9/s2/certificato-di-proprieta-e-libretto-auto.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/Ably9/s2/certificato-di-proprieta-e-libretto-auto.jpg);
    }
}
@media only screen and (min-width : 1440px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/Ably9/s1/certificato-di-proprieta-e-libretto-auto.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/Ably9/s1/certificato-di-proprieta-e-libretto-auto.jpg);
    }
}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/Ably9/s1/certificato-di-proprieta-e-libretto-auto.webp);
            }

            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/Ably9/s1/certificato-di-proprieta-e-libretto-auto.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/Ably9/s3/certificato-di-proprieta-e-libretto-auto.webp);
            }

            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/Ably9/s3/certificato-di-proprieta-e-libretto-auto.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/Ably9/s1/certificato-di-proprieta-e-libretto-auto.webp);
            }
            
            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/Ably9/s1/certificato-di-proprieta-e-libretto-auto.jpg);
            }
        }
</style>                                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1617038995"><a href="/2021/03/29/">29 Marzo 2021</a><span class="stime"> 14m fa</span></span></div>                                                                            <div class="shareTrendingBox">
                                                                                                            <a href="/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/"></a>
                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1617033527" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1617033527"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'497498',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F497498%2Fdocumento-unico-circolazione-non-funziona-richiesta-proroga%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'497498',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F497498%2Fdocumento-unico-circolazione-non-funziona-richiesta-proroga%2F&text=Il+Documento+Unico+ancora+non+funziona%2C+l%27allarme+del+mondo+auto&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'497498',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F497498%2Fdocumento-unico-circolazione-non-funziona-richiesta-proroga%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'497498',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F497498%2Fdocumento-unico-circolazione-non-funziona-richiesta-proroga%2F&title=Il+Documento+Unico+ancora+non+funziona%2C+l%27allarme+del+mondo+auto&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'497498',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F497498%2Fdocumento-unico-circolazione-non-funziona-richiesta-proroga%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'497498',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F497498%2Fdocumento-unico-circolazione-non-funziona-richiesta-proroga%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'497498',type_id:'1'" data-share-url="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F497498%2Fdocumento-unico-circolazione-non-funziona-richiesta-proroga%2F&subject=Il%20Documento%20Unico%20ancora%20non%20funziona%2C%20l%27allarme%20del%20mondo%20auto"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                            </div>
                                            </div>


                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/fabio-gemelli/">
                    <picture>
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/atr/jlYo/s4/fabio-gemelli3.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/atr/jlYo/s4/fabio-gemelli3.jpg">
                        <img src="https://cdn.motor1.com/images/atr/jlYo/s4/fabio-gemelli3.jpg" alt="Fabio Gemelli" />
                    </picture>
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Di</span>:
                                            <a class="author" content="Fabio Gemelli" href="/info/team/fabio-gemelli/">Fabio Gemelli</a>
                                    </span>
            </div>
                                            </div>
            </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Le associazioni chiedono di prorogare l'entrata in vigore del 31 marzo 2021, perché  il sistema è troppo lento                    </h2>
                                                <div class="postBody description e-content">
                                <p>A meno di un mese dall'<a href="https://it.motor1.com/news/492005/documento-unico-circolazione-proroga-6-mesi/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22492005%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22documento-unico-circolazione-proroga-6-mesi%22%7D">ultimo appello</a> lanciato al governo italiano per prorogare l'entrata in vigore del <a href="https://it.motor1.com/news/251408/documento-unico-di-circolazione-slitta-a-gennaio-2019/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22251408%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22documento-unico-di-circolazione-slitta-a-gennaio-2019%22%7D">Documento Unico</a> di circolazione e proprietà degli autoveicoli (DU), fissata per il 31 marzo 2021, le principali associazioni italiane della filiera auto chiedono ancora una volta di spostare in avanti la data d'inizio perché "ancora non funziona a dovere".</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":497498,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["attualita"],"m1_tags":["immatricolazioni"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>A lanciare l'allarme su un sistema, quello del Documento Unico, che nasce per velocizzare e semplificare le procedure d'immatricolazione e i passaggi di proprietà, ma che sta dimostrando una preoccupante "lentezza e inadeguatezza della procedura digitale", sono in pratica i rappresentanti di tutte le aziende che lavorano con e per l'auto.</p>
<h3>Ad oggi, tempi più lunghi per le pratiche</h3>
<p>In un documento congiunto firmato da Anfia (Associazione nazionale filiera industria automobilistica), Federauto (Federazione italiana concessionari auto, veicoli commerciali e industriali), Aniasa (Associazione nazionale industria dell’autonoleggio e servizi automobilistici), Unrae (Unione nazionale rappresentanti autoveicoli esteri) Assilea (Associazione italiana leasing) e Unasca (Unione nazionale autoscuole studi consulenza automobilistica) chiedono al Governo una proroga per "efficentare il sistema digitale". Ma qual è esattamente il problema di questo nuovo Documento Unico?</p>
<p>In pratica accade che la procedura digitale del DU ha triplicato i tempi di emissioni dei documenti, denunciano le citate associazioni, con conseguente aumento dei costi per l'utente ed effetti negativi su tutto il comparto auto. Nell'appello si parla di tempi aumentati dal 40 al 60%, con pratiche che invece dei pochi minuti precedenti restano "appese" per oltre mezz'ora col nuovo sistema del Documento Unico.</p>
<h3>Oltre alla proroga serve un tavolo tecnico</h3>
<p>A due giorni dall'entrata in funzione definitiva del nuovo sistema, sempre secondo il documento congiunto delle associazioni, mancano anche i tempi certi e le procedure testate per il Documento Unico relativo al settore dell'autotrasporto.</p><div class="item m1-ap-native "><div class="ap" data-place="22"  data-dfp-code="M1/it/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"it","m1_article_type":"news","m1_page_content_id":497498,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["attualita"],"m1_tags":["immatricolazioni"],"m1_banner_position":"native"}'></div></div>
<p>Il mondo dell'auto chiede quindi che, prima di dare il via a questo "cambiamento epocale" per la burocrazia che circonda l'auto, sia aperto un tavolo tecnico dove possano partecipare anche le associazioni del settore, un modo per risolvere al più presto le "lacune e i disservizi" incontrati col nuovo sistema.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"news","m1_page_content_id":497498,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["attualita"],"m1_tags":["immatricolazioni"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>Ricordiamo che il tormentato iter di creazione, approvazione ed entrata in vigore del Documento Unico ha<a href="https://it.motor1.com/news/197162/auto-certificato-di-proprieta-e-libretto-di-circolazione-si-uniranno/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22197162%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22auto-certificato-di-proprieta-e-libretto-di-circolazione-si-uniranno%22%7D"> avuto inizio nell'ormai lontano 2014</a>.</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22232719%22%2C%22title%22%3A%22Documento%20unico%20dell%E2%80%99auto%20in%20arrivo%2C%20addio%20libretto%22%2C%22alias%22%3A%22documento-unico-per-lauto-addio-libretto%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FYemqj%2Fs5%2Fcopertina-documento-unico-dellauto-in-arrivo-addio-libretto.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22232745%22%2C%22title%22%3A%22Documento%20unico%2C%20le%20polemiche%20sull'effettivo%20risparmio%22%2C%22alias%22%3A%22documento-unico-per-lauto-ancora-polemiche%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FYemQv%2Fs5%2Fcopertina-documento-unico-le-polemiche-sulleffettivo-risparmio.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">La lunga storia del Documento Unico</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/news/232719/documento-unico-per-lauto-addio-libretto/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="documento unico per lauto addio libretto" data-srcset="https://cdn.motor1.com/images/mgl/Yemqj/s6/copertina-documento-unico-dellauto-in-arrivo-addio-libretto.jpg 1x,
https://cdn.motor1.com/images/mgl/Yemqj/s4/copertina-documento-unico-dellauto-in-arrivo-addio-libretto.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/Yemqj/s6/copertina-documento-unico-dellauto-in-arrivo-addio-libretto.jpg" /> </span> <span class="title-related-item">Documento unico dell’auto in arrivo, addio libretto</span> </a></div> <div class="related-item"><a href="https://it.motor1.com/news/232745/documento-unico-per-lauto-ancora-polemiche/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="documento unico per lauto ancora polemiche" data-srcset="https://cdn.motor1.com/images/mgl/YemQv/s6/copertina-documento-unico-le-polemiche-sulleffettivo-risparmio.jpg 1x,
https://cdn.motor1.com/images/mgl/YemQv/s4/copertina-documento-unico-le-polemiche-sulleffettivo-risparmio.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/YemQv/s6/copertina-documento-unico-le-polemiche-sulleffettivo-risparmio.jpg" /> </span> <span class="title-related-item">Documento unico, le polemiche sull'effettivo risparmio</span> </a></div> </div> </section>                </div>


                    
                    <!-- new gallery place -->
                                        

                

                
                

                



                                

                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                            <a href="/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/"></a>
                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1617033499" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1617033499"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'497498',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F497498%2Fdocumento-unico-circolazione-non-funziona-richiesta-proroga%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'497498',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F497498%2Fdocumento-unico-circolazione-non-funziona-richiesta-proroga%2F&text=Il+Documento+Unico+ancora+non+funziona%2C+l%27allarme+del+mondo+auto&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'497498',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F497498%2Fdocumento-unico-circolazione-non-funziona-richiesta-proroga%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'497498',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F497498%2Fdocumento-unico-circolazione-non-funziona-richiesta-proroga%2F&title=Il+Documento+Unico+ancora+non+funziona%2C+l%27allarme+del+mondo+auto&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'497498',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F497498%2Fdocumento-unico-circolazione-non-funziona-richiesta-proroga%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'497498',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F497498%2Fdocumento-unico-circolazione-non-funziona-richiesta-proroga%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'497498',type_id:'1'" data-share-url="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F497498%2Fdocumento-unico-circolazione-non-funziona-richiesta-proroga%2F&subject=Il%20Documento%20Unico%20ancora%20non%20funziona%2C%20l%27allarme%20del%20mondo%20auto"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                    </div>
                                        <div class="sapb social-banners"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":497498,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["attualita"],"m1_tags":["immatricolazioni"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/it/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":497498,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["attualita"],"m1_tags":["immatricolazioni"],"m1_banner_position":"article_socials"}'></div></div></div>                

                
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":497498,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["attualita"],"m1_tags":["immatricolazioni"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Cerca un'auto</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":497498,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["attualita"],"m1_tags":["immatricolazioni"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>


<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="it">

            <div id="strossle-container">
        </div>
    
    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <p class="trending-content_header">Da non perdere</p>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/topic/383/citroen-c4-auto-del-mese-motor1/" data-srcset="https://cdn.motor1.com/images/mgl/KPgON/s6/topic-auto-del-mese-citroen-marzo.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/KPgON/s6/topic-auto-del-mese-citroen-marzo.jpg">
                                                                <picture class="lazy">
                                    <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/KPgON/s6/topic-auto-del-mese-citroen-marzo.webp">
                                    <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/KPgON/s6/topic-auto-del-mese-citroen-marzo.jpg">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/KPgON/s6/topic-auto-del-mese-citroen-marzo.jpg" alt="Citroen C4 è Auto del Mese di Motor1.com"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/topic/383/citroen-c4-auto-del-mese-motor1/">Citroen C4 è Auto del Mese di Motor1.com</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/497394/alfa-romeo-giulia-quadrifoglio-piu-venduta-europa/" data-srcset="https://cdn.motor1.com/images/mgl/0opRj/s6/alfa-romeo-giulia-quadrifoglio.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/0opRj/s6/alfa-romeo-giulia-quadrifoglio.jpg">
                                                                <picture class="lazy">
                                    <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/0opRj/s6/alfa-romeo-giulia-quadrifoglio.webp">
                                    <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/0opRj/s6/alfa-romeo-giulia-quadrifoglio.jpg">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/0opRj/s6/alfa-romeo-giulia-quadrifoglio.jpg" alt="Alfa Giulia Quadrifoglio vende più di BMW M3 e Mercedes-AMG C 63 (nel 2020)"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/497394/alfa-romeo-giulia-quadrifoglio-piu-venduta-europa/">Alfa Giulia Quadrifoglio vende più di BMW M3 e Mercedes-AMG C 63 (nel 2020)</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/reviews/496395/bmw-m3-competition-2021-prova-speciale-video/" data-srcset="https://cdn.motor1.com/images/mgl/q4Yg1/s6/bmw-m3-competition-la-bestia-bavarese-fa-paura-anche-alla-giulia.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/q4Yg1/s6/bmw-m3-competition-la-bestia-bavarese-fa-paura-anche-alla-giulia.jpg">
                                                                    <span class="icon play"></span>
                                                                <picture class="lazy">
                                    <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/q4Yg1/s6/bmw-m3-competition-la-bestia-bavarese-fa-paura-anche-alla-giulia.webp">
                                    <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/q4Yg1/s6/bmw-m3-competition-la-bestia-bavarese-fa-paura-anche-alla-giulia.jpg">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/q4Yg1/s6/bmw-m3-competition-la-bestia-bavarese-fa-paura-anche-alla-giulia.jpg" alt="BMW M3 Competition, la bestia bavarese fa paura (anche alla Giulia)"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/reviews/496395/bmw-m3-competition-2021-prova-speciale-video/">BMW M3 Competition, la bestia bavarese fa paura (anche alla Giulia)</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/497289/mercedes-eqs-elettrica-hyperscreen-mbux-foto-video/" data-srcset="https://cdn.motor1.com/images/mgl/kv8Qe/s6/mercedes-eqs.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/kv8Qe/s6/mercedes-eqs.jpg">
                                                                <picture class="lazy">
                                    <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/kv8Qe/s6/mercedes-eqs.webp">
                                    <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/kv8Qe/s6/mercedes-eqs.jpg">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/kv8Qe/s6/mercedes-eqs.jpg" alt="Nuova Mercedes EQS, con l’Hyperscreen hai il cinema dentro l’auto "/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/497289/mercedes-eqs-elettrica-hyperscreen-mbux-foto-video/">Nuova Mercedes EQS, con l’Hyperscreen hai il cinema dentro l’auto </a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/496039/motori-auto-strani-inclinati-coricati-ruotati/" data-srcset="https://cdn.motor1.com/images/mgl/Wm7br/s6/motori-storti.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/Wm7br/s6/motori-storti.jpg">
                                                                <picture class="lazy">
                                    <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/Wm7br/s6/motori-storti.webp">
                                    <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/Wm7br/s6/motori-storti.jpg">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/Wm7br/s6/motori-storti.jpg" alt="Motori, ecco le auto che li montano in modo "strano""/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/496039/motori-auto-strani-inclinati-coricati-ruotati/">Motori, ecco le auto che li montano in modo "strano"</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                            <a id="show-disqus" class="commentsNumber" href="#" data-visible="true" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/">Commenta!</a>
                                                                                            <div id="disqus_thread" class="diquas-wrapper" data-cid="article-497498" data-url="/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-title="Il Documento Unico ancora non funziona, l'allarme del mondo auto">
                            </div>
                                                                                                    </div>
                                    
                    </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":497498,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["attualita"],"m1_tags":["immatricolazioni"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":497498,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["attualita"],"m1_tags":["immatricolazioni"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                                </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":497498,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["attualita"],"m1_tags":["immatricolazioni"],"m1_banner_position":"sidebar"}'></div></div>    
</div>

<div class="cpre-center print-hide">
    </div>

        <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">Su quest'articolo:</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Categoria</td>
                            <td><div class="list">
                                                                            <a href="/news/category/attualita/">Attualità</a>
                                                                    </div></td>
                        </tr>
                                                                                    <tr>
                            <td>Tags</td>
                            <td>
                                <div class="list">
                                                                            <a href="/tag/immatricolazioni/">immatricolazioni</a>
                                                                    </div>
                            </td>
                        </tr>
                                                        </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":497498,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["attualita"],"m1_tags":["immatricolazioni"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":497498,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["attualita"],"m1_tags":["immatricolazioni"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"it","m1_article_type":"news","m1_page_content_id":497498,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["attualita"],"m1_tags":["immatricolazioni"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="mainMenuToggle" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Accedi</a>
                   <span class="hide_mobile">oppure</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">Registrati</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                                <li class="m1-navigation-main__animated-block grand top left mobile">
            <a href="/news/" >
                                    News                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left mobile">
            <a href="/reviews/" >
                                    Prove                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left mobile">
            <a href="/features/" >
                                    Da Sapere                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left">
            <a href="/makes/" >
                                    Listino                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a href="/buy/used/" >
                                    Usato                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a href="/auto-shows/" >
                                    Eventi                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a href="/body-styles/" >
                                    Carrozzerie                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block photos ico left">
            <a href="/photos/" >
                                    Foto                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block videos ico left">
            <a href="/videos/" >
                                    Video                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left _blank">
            <a href="https://it.motor1.com/forum/" target = "_blank">
                                    forum                                
            </a>
        </li>
    </ul>
            <div class="m1-menus-box">
                <div class="m1-navigation-main__animated-block m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edizione:</span>
                                                        <span class="edf edf-106"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/Motor1Italia/" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1_italia" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1Italia" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMOrJlAswyZGqAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1.com_italia/" target="_blank"></a></li>
                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/omniauto?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Chi siamo</a></li>
                                                    <li><a href="https://newsletter.motor1.com/it/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/advertising/">Pubblicità</a></li>
                        <li><a href="/info/feedback/tip-us/">Suggerimenti</a></li>
                        <li><a href="/info/contact/">Contatti</a></li>
                                                                            <li class="one-trust">
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Configurazione dei Cookie</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Politica sui cookie</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/it" target="_blank">Politica sulla privacy</a></li>
                    </ul>

                </div>
                <div class="m1-navigation-main__animated-block m1-msn-menus-box">
                    <ul class="m1-msn-menu">                        
                        <li><a href="https://it.motorsport.com/" target="_blank">Motorsport.com</a></li>
                        <li><a href="https://eu.motorsport.tv/" target="_blank">Motorsport.tv</a></li>
                                                                            <li><a href="https://insideevs.it" target="_blank">Insideevs.com</a></li>
                                                                            <li><a href="https://www.autoclassics.com/" target="_blank">Autoclassics.com</a></li>
                                                                            <li><a href="https://www.rideapart.com/" target="_blank">Rideapart.com</a></li>
                                                
                        <li><a href="https://www.myev.com/" target="_blank">Myev.com</a></li>
                    </ul>
                </div>
                <div class="m1-navigation-main__animated-block m1-footer">
                    &copy; 2021 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-106"></span>
                        <span class="title">Italia</span>
        </div>
        <div class="m1-editions-label">Le nostre edizioni internazionali</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                                            <li class="current">

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                                                                                <li>

                    <a href="https://id.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-101"></span>
                                        </span>
                    <span class="label">
                                        Edition: Indonesia                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="it"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1617033400" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1617033400"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'497498',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F497498%2Fdocumento-unico-circolazione-non-funziona-richiesta-proroga%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'497498',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F497498%2Fdocumento-unico-circolazione-non-funziona-richiesta-proroga%2F&text=Il+Documento+Unico+ancora+non+funziona%2C+l%27allarme+del+mondo+auto&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'497498',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F497498%2Fdocumento-unico-circolazione-non-funziona-richiesta-proroga%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'497498',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F497498%2Fdocumento-unico-circolazione-non-funziona-richiesta-proroga%2F&title=Il+Documento+Unico+ancora+non+funziona%2C+l%27allarme+del+mondo+auto&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'497498',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F497498%2Fdocumento-unico-circolazione-non-funziona-richiesta-proroga%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'497498',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F497498%2Fdocumento-unico-circolazione-non-funziona-richiesta-proroga%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'497498',type_id:'1'" data-share-url="https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F497498%2Fdocumento-unico-circolazione-non-funziona-richiesta-proroga%2F&subject=Il%20Documento%20Unico%20ancora%20non%20funziona%2C%20l%27allarme%20del%20mondo%20auto"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    // m1FooterMessages.push({
    //     message: "Questo sito utilizza i cookies per assicurarti la migliore esperienza di navigazione. Chiudendo questo banner e navigando questa pagina, acconsenti all'utilizzo dei cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Altre info.</a>",
    //     name: "cookie_accept"
    // });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_213/design/build/jslangs/it_IT_296e86c3ddc04f83c196258ee927d32c.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_213/design/dist/js/0_342637631b860fe96669.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_213/design/dist/js/2_342637631b860fe96669.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_213/design/dist/js/11_342637631b860fe96669.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'it',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
                    'pageId': 'index_articles_detail',
            'entityAuthors': ["Fabio Gemelli"],
            'pageUrl': 'https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/',
            'pageUrlCanonical': 'https://it.motor1.com/news/497498/documento-unico-circolazione-non-funziona-richiesta-proroga/',
            'pageLanguage': 'it',
            'entityCategories': ["Attualità"],
            'articleType': 'news',
                    'entityTitle': 'Il Documento Unico ancora non funziona, l\'allarme del mondo auto',
            'pageTitle': 'Il Documento Unico ancora non funziona, l&#039;allarme del mondo auto',
            'm1DataSign': '4c1d0a30ac2565146a9d5f6b91e0d7c9',
            'articleId': '497498',
            'tags': ["immatricolazioni"],
                'sessionId': '3a432a4fc40ec4c8ce8838828f53cb97'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>
