<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="it">
<head>
    <meta charset="utf-8">
    <title>Alpine A110 Trackside, livrea da Team di Formula 1</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

            <link rel="dns-prefetch" href="https://cdn.motor1.com/">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://www.googletagservices.com/">
<link rel="dns-prefetch" href="https://www.google-analytics">
<link rel="dns-prefetch" href="https://fonts.googleapis.com/">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://cdn.cookielaw.org/">
<link rel="dns-prefetch" href="https://accounts.motor1.com">
<link rel="dns-prefetch" href="https://omniauto1.disqus.com/">
<link rel="dns-prefetch" href="https://cdn.drivek.it">
<link rel="dns-prefetch" href="https://graphics.gestionaleauto.com/">
<link rel="preconnect" href="https://cdn.motor1.com/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://www.google-analytics.com/">
<link rel="preconnect" href="https://fonts.gstatic.com/">
<link rel="preconnect" href="https://fonts.googleapis.com/">
<link rel="preconnect" href="https://cdn.cookielaw.org/">
<link rel="preconnect" href="https://accounts.motor1.com/">
<link rel="preconnect" href="https://omniauto1.disqus.com/">
<link rel="preconnect" href="https://cdn.drivek.it/">
<link rel="preconnect" href="https://graphics.gestionaleauto.com/">
    
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'it-IT';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_218/polymer2/locales1618226134/it-IT.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="Alpine ha voluto rendere omaggio al suo team di Formula 1 e ai suoi piloti, Alonso e Ocon, con due versioni speciali della A110S coi colori da gara della F1">
<meta property="og:title" content="Alpine A110 Trackside, livrea da Team di Formula 1">
<meta property="og:type" content="article">
<meta property="og:url" content="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/AvZp9/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/AvZp9/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/AvZp9/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Alpine A110 Trackside, livrea da Team di Formula 1:  Alpine A110, Curiosità">
<meta property="og:description" content="Alpine ha voluto rendere omaggio al suo team di Formula 1 e ai suoi piloti, Alonso e Ocon, con due versioni speciali della A110S coi colori da gara della F1">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="16426854451">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Alpine A110 Trackside, livrea da Team di Formula 1">
<meta property="twitter:description" content="Sono un omaggio alla squadra Alpine F1 e auto in uso dai piloti Alonso e Ocon">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/AvZp9/s3/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" hreflang="it" rel="alternate">
<link href="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" hreflang="x-default" rel="alternate">
<link href="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" rel="canonical">
<link href="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/amp/" rel="amphtml">

            <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_218/design/dist/css/0_507e53e1ecb69fdb8a4f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_218/design/dist/css/1_507e53e1ecb69fdb8a4f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_218/design/dist/css/3_507e53e1ecb69fdb8a4f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_218/design/dist/css/4_507e53e1ecb69fdb8a4f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_218/design/dist/css/13_507e53e1ecb69fdb8a4f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_218/design/dist/css/21_507e53e1ecb69fdb8a4f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_218/design/dist/css/index_articles_detail_507e53e1ecb69fdb8a4f.css">    
    
    <script>
        window.isAuthorized = 0    </script>


    

        
        
</head>
<body         class="nojs not-touch m1-skin-layout
            bgWhite lightHeader hangingHeader                                    skinPlaceholder                        no-lazyload-banner                        "
        data-spotim-id="" data-edtn="it"
        data-track-url=""         data-rtl="false"

        >
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/it/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"it","m1_article_type":"news","m1_page_content_id":502003,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alpine"],"m1_models":["a110"],"m1_categories":["curiosita"],"m1_tags":["auto francesi"],"m1_body_types":["coupe"],"m1_model_segments":[""],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"it","m1_article_type":"news","m1_page_content_id":502003,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alpine"],"m1_models":["a110"],"m1_categories":["curiosita"],"m1_tags":["auto francesi"],"m1_body_types":["coupe"],"m1_model_segments":[""],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"it","m1_article_type":"news","m1_page_content_id":502003,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alpine"],"m1_models":["a110"],"m1_categories":["curiosita"],"m1_tags":["auto francesi"],"m1_body_types":["coupe"],"m1_model_segments":[""],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"it","m1_article_type":"news","m1_page_content_id":502003,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alpine"],"m1_models":["a110"],"m1_categories":["curiosita"],"m1_tags":["auto francesi"],"m1_body_types":["coupe"],"m1_model_segments":[""],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"it","m1_article_type":"news","m1_page_content_id":502003,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alpine"],"m1_models":["a110"],"m1_categories":["curiosita"],"m1_tags":["auto francesi"],"m1_body_types":["coupe"],"m1_model_segments":[""],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>


<div class="m1-header-main">
            <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="mainMenuToggle" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" 
                            src="data:image/png;base64,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"
                            alt="Motor1.com Logo"
                        >
                    </a>
                </div>
            </div>
            <div class="box-item-center-wrapper-align">
                <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                                    Prove                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/" >
                                    Da Sapere                            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/" >
                                    Listino                            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/" >
                                    Usato                            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/" >
                                    Eventi                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                                    Carrozzerie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                                    Foto                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                                    Video                            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/" target = "_blank">
                                    forum                            </a>
        </li>
    </ul>
                <div class="m1-navigation-main-part-right">
                    <div class="rewards-container">

                    </div>
                                            <div class="m1-search-form-button-wrapper">
                            <button class="m1-search-form-button-animate icon-search m1-mobile-search"
                                    onclick
                                    data-button
                                    data-id="toggleBox"
                                    data-clear="1"
                                    data-value="searchBox"
                                    data-multi
                                    type="submit">
                            </button>
                            <div class="m1-search-panel">
                                <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                    <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Cerca" autocomplete="off">
                                    <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                    </button>
                                    <button onclick=""
                                            data-button
                                            data-id="toggleBox"
                                            data-value="searchBox"
                                            data-clear="1"
                                            data-toggle="1"
                                            data-multi
                                            class="m1-search-panel-button m1-drawer-close-button">
                                    </button>
                                </form>
                            </div>
                        </div>
                                    </div>

                
                
            </div>
                            <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                                <span class="title">Italia</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:100px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":502003,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alpine"],"m1_models":["a110"],"m1_categories":["curiosita"],"m1_tags":["auto francesi"],"m1_body_types":["coupe"],"m1_model_segments":[""],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-sizes="728x90,728x1,1x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":502003,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alpine"],"m1_models":["a110"],"m1_categories":["curiosita"],"m1_tags":["auto francesi"],"m1_body_types":["coupe"],"m1_model_segments":[""],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-sizes="970x90,970x250,980x250,970x1,1x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":502003,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alpine"],"m1_models":["a110"],"m1_categories":["curiosita"],"m1_tags":["auto francesi"],"m1_body_types":["coupe"],"m1_model_segments":[""],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Alpine A110 Trackside, livrea da Team di Formula 1","description":"Alpine ha voluto rendere omaggio al suo team di Formula 1 e ai suoi piloti, Alonso e Ocon, con due versioni speciali della A110S coi colori da gara della F1","author":{"@type":"Person","name":"Antonio Aimar"},"url":"https:\/\/it.motor1.com\/news\/502003\/alpine-a110s-trackside-f1-foto\/","datePublished":"2021-04-19T15:31:52Z","dateModified":"2021-04-19T15:31:55Z","publisher":{"@type":"Organization","name":"Motor1.com Italia","logo":{"@type":"ImageObject","url":"https:\/\/it.motor1.com\/logo.jpg","width":"226","height":"60"}},"image":["https:\/\/cdn.motor1.com\/images\/mgl\/AvZp9\/s1\/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp","https:\/\/cdn.motor1.com\/images\/mgl\/AvZp9\/s1\/4x3\/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp","https:\/\/cdn.motor1.com\/images\/mgl\/AvZp9\/s1\/1x1\/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp"],"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/it.motor1.com\/news\/502003\/alpine-a110s-trackside-f1-foto\/"},"wordCount":"337"}</script>




        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/it.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Alpine","item":"https:\/\/it.motor1.com\/alpine\/"},{"@type":"ListItem","position":3,"name":"A110","item":"https:\/\/it.motor1.com\/alpine\/a110\/"},{"@type":"ListItem","position":4,"name":"News","item":"https:\/\/it.motor1.com\/alpine\/a110\/news\/"},{"@type":"ListItem","position":5,"name":"Curiosit\u00e0","item":"https:\/\/it.motor1.com\/alpine\/a110\/news\/category\/curiosita\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/alpine/">Alpine</a><span class="sep"></span><a href="/alpine/a110/">A110</a><span class="sep"></span><a href="/alpine/a110/news/">News</a><span class="sep"></span><a href="/alpine/a110/news/category/curiosita/">Curiosità</a>    </div>
        <h1 class="m1-article-title">Alpine A110 Trackside, livrea da Team di Formula 1</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage">
                        <img src="https://cdn.motor1.com/images/mgl/AvZp9/s3/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg" alt="Alpine A110 Trackside, omaggio al Team di Formula 1" />
                    </div>
                    <div id="article_poster" class="articlePoster scrollTieBox">
                                                    <style type="text/css">
@media only screen{
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/AvZp9/s6/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/AvZp9/s6/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg);
    }
}
@media only screen and (min-width : 445px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/AvZp9/s4/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/AvZp9/s4/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg);
    }
}
@media only screen and (min-width : 1024px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/AvZp9/s3/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/AvZp9/s3/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg);
    }
}
@media only screen and (min-width : 1280px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/AvZp9/s2/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/AvZp9/s2/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg);
    }
}
@media only screen and (min-width : 1440px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/AvZp9/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/AvZp9/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg);
    }
}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/AvZp9/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp);
            }

            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/AvZp9/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/AvZp9/s3/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp);
            }

            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/AvZp9/s3/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/AvZp9/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp);
            }
            
            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/AvZp9/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg);
            }
        }
</style>                                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1618853512"><span class="date-data">19 Aprile 2021</span><span class="stime"> 1m fa</span></span></div>                                                                            <div class="shareTrendingBox">
                                                                                                            <a href="/news/502003/alpine-a110s-trackside-f1-foto/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/"></a>
                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1618846564" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1618846564"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'502003',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F502003%2Falpine-a110s-trackside-f1-foto%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'502003',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F502003%2Falpine-a110s-trackside-f1-foto%2F&text=Alpine+A110+Trackside%2C+livrea+da+Team+di+Formula+1&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'502003',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F502003%2Falpine-a110s-trackside-f1-foto%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'502003',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F502003%2Falpine-a110s-trackside-f1-foto%2F&title=Alpine+A110+Trackside%2C+livrea+da+Team+di+Formula+1&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'502003',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F502003%2Falpine-a110s-trackside-f1-foto%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'502003',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F502003%2Falpine-a110s-trackside-f1-foto%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'502003',type_id:'1'" data-share-url="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F502003%2Falpine-a110s-trackside-f1-foto%2F&subject=Alpine%20A110%20Trackside%2C%20livrea%20da%20Team%20di%20Formula%201"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                            </div>
                                            </div>


                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/antonio-aimar/">
                    <picture>
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/atr/BAne/s4/antonio-aimar1.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/atr/BAne/s4/antonio-aimar1.jpg">
                        <img src="https://cdn.motor1.com/images/atr/BAne/s4/antonio-aimar1.jpg" alt="Antonio Aimar" />
                    </picture>
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Di</span>:
                                            <a class="author" content="Antonio Aimar" href="/info/team/antonio-aimar/">Antonio Aimar</a>
                                    </span>
            </div>
                                            </div>
            </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Sono un omaggio alla squadra Alpine F1 e auto in uso dai piloti Alonso e Ocon                    </h2>
                                                <div class="postBody description e-content">
                                <p>Gli appassionati di auto d'epoca sapranno che le <a href="https://it.motor1.com/alpine/" data-inline-widget="internal-links" data-type-id="2" data-params="%7B%22alias%22%3A%22alpine%22%7D">Alpine </a>hanno tre colori storici in gara: il blu, il bianco e il rosso, che rimandano alle bandiere di Francia e Regno Unito.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":502003,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alpine"],"m1_models":["a110"],"m1_categories":["curiosita"],"m1_tags":["auto francesi"],"m1_body_types":["coupe"],"m1_model_segments":[""],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>In omaggio a questa tradizione, e al Team attuale di <a href="https://it.motor1.com/tag/formula-1/" data-inline-widget="internal-links" data-type-id="7" data-params="%7B%22tag%22%3A%22Formula%201%22%2C%22originalTitle%22%3A%22formula%201%22%2C%22alias%22%3A%22formula-1%22%7D">Formula 1</a>, le due <a href="https://it.motor1.com/alpine/a110/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22make_alias%22%3A%22alpine%22%2C%22alias%22%3A%22a110%22%7D">Alpine A110S</a> <strong>Trackside</strong> hanno una livrea speciale proprio con questi colori, evocativi della propria storia.</p>
<h3>Due "one-off" per i piloti</h3>
<p>Queste due versioni speciali (fra loro identiche), viste la prima volta nel Gran Premio dell'Emilia Romagna il 18 aprile scorso, sono le auto che saranno utilizzate dai piloti del team di Formula 1 Fernando Alonso ed Esteban Ocon, per gli spostamenti quotidiani nei Gran Premi europei.</p>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5768194" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg" type="image/webp" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/POqQG/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/POqQG/s3/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp 1x,
https://cdn.motor1.com/images/mgl/POqQG/s2/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp 2x" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg" type="image/jpeg" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/POqQG/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Alpine A110 Trackside, omaggio al Team di Formula 1" data-srcset="https://cdn.motor1.com/images/mgl/POqQG/s3/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg 1x,
https://cdn.motor1.com/images/mgl/POqQG/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/POqQG/s3/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg" /> </picture></section>
<p>Laurent Rossi, Direttore Generale di Alpine, la vede come un tributo a qualcosa già motivo di gioia per la storia del marchio:</p>
<blockquote>
<p>"Quando è stata presentata l'A521, abbiamo provato una grande gioia nel vedere il nome di Alpine su una Formula 1. Oggi, proviamo esattamente la stessa sensazione nel vedere il nome di Alpine F1 Team sulla A110."</p>
</blockquote>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5768192" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg" type="image/webp" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/2g3Bg/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/2g3Bg/s3/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp 1x,
https://cdn.motor1.com/images/mgl/2g3Bg/s2/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp 2x" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg" type="image/jpeg" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/2g3Bg/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Alpine A110 Trackside, omaggio al Team di Formula 1" data-srcset="https://cdn.motor1.com/images/mgl/2g3Bg/s3/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg 1x,
https://cdn.motor1.com/images/mgl/2g3Bg/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/2g3Bg/s3/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg" /> </picture></section>
<h3>Tutto un "rapporto"</h3>
<p>La A110S odierna è già di suo un vero e proprio tributo al passato, che fa rinascere una vettura importante per la storia di Alpine, e cioè l'originale A110 S degli Anni '60, molto nota soprattutto nel mondo dei rally per le sue doti dinamiche, oltre che per la sua leggerezza.</p><div class="item m1-ap-native "><div class="ap" data-place="22"  data-dfp-code="M1/it/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"it","m1_article_type":"news","m1_page_content_id":502003,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alpine"],"m1_models":["a110"],"m1_categories":["curiosita"],"m1_tags":["auto francesi"],"m1_body_types":["coupe"],"m1_model_segments":[""],"m1_banner_position":"native"}'></div></div>
<p>E come allora, anche oggi il punto di forza della Alpine A110S è il rapporto peso/potenza: si parla di un motore relativamente piccolo da 1,8 litri, che comunque eroga un massimo di 292 CV di potenza, ma - soprattutto - l'ago della bilancia si ferma ad appena 1.114 kg.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"news","m1_page_content_id":502003,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alpine"],"m1_models":["a110"],"m1_categories":["curiosita"],"m1_tags":["auto francesi"],"m1_body_types":["coupe"],"m1_model_segments":[""],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>Facendo un paio di calcoli, il rapporto potenza/tara è di 262 CV/tonnellata, o per chi preferisce 3,8 kg/CV. Per fare un paragone, la <a href="https://it.motor1.com/ford/mustang/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22make_alias%22%3A%22ford%22%2C%22alias%22%3A%22mustang%22%7D">Ford Mustang 5.0 V8</a> ha un rapporto abbastanza simile, 269 CV/tonnellata.</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22498182%22%2C%22title%22%3A%22Test%20Pirelli%3A%20Ocon%20con%20l'Alpine%20fa%20100%20giri%20con%20le%20gomme%20da%2018%22%2C%22alias%22%3A%22f1-test-pirelli-ocon-con-alpine%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FPOX1X%2Fs5%2Ftest-pirelli-ocon-con-l-alpine-fa-100-giri-con-le-gomme-da-18.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22492137%22%2C%22title%22%3A%22F1%2C%20Alpine%20A521%3A%20pu%C3%B2%20essere%20l%E2%80%99arma%20vincente%20di%20Alonso%3F%22%2C%22alias%22%3A%22alpine-a521-arma-vincente-di-alonso%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FZoMko%2Fs5%2Falpine-a521-puo-essere-l-arma-vincente-di-alonso.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">I piloti del Team Alpine F1</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/news/498182/f1-test-pirelli-ocon-con-alpine/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="f1 test pirelli ocon con alpine" data-srcset="https://cdn.motor1.com/images/mgl/POX1X/s6/test-pirelli-ocon-con-l-alpine-fa-100-giri-con-le-gomme-da-18.jpg 1x,
https://cdn.motor1.com/images/mgl/POX1X/s4/test-pirelli-ocon-con-l-alpine-fa-100-giri-con-le-gomme-da-18.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/POX1X/s6/test-pirelli-ocon-con-l-alpine-fa-100-giri-con-le-gomme-da-18.jpg" /> </span> <span class="title-related-item">Test Pirelli: Ocon con l'Alpine fa 100 giri con le gomme da 18</span> </a></div> <div class="related-item"><a href="https://it.motor1.com/news/492137/alpine-a521-arma-vincente-di-alonso/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="alpine a521 arma vincente di alonso" data-srcset="https://cdn.motor1.com/images/mgl/ZoMko/s6/alpine-a521-puo-essere-l-arma-vincente-di-alonso.jpg 1x,
https://cdn.motor1.com/images/mgl/ZoMko/s4/alpine-a521-puo-essere-l-arma-vincente-di-alonso.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/ZoMko/s6/alpine-a521-puo-essere-l-arma-vincente-di-alonso.jpg" /> </span> <span class="title-related-item">F1, Alpine A521: può essere l’arma vincente di Alonso?</span> </a></div> </div> </section>                </div>


                    
                    <!-- new gallery place -->
                                                                        <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
                                <h3 class="mbn">Fotogallery: Alpine A110 Trackside, omaggio al Team di Formula 1</h3>
                            </div>
                        
                        <div itemscope itemtype="https://schema.org/ImageGallery"
         class="msnt-photo-thumb-gallery " >
            <meta itemprop="name" content="Alpine A110 Trackside, omaggio al Team di Formula 1">
                <meta itemprop="thumbnailUrl" content="">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/5768189/alpine-a110-trackside-omaggio-al-team-di-formula-1/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                    <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/0o8Pm/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                    <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/0o8Pm/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                    <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Alpine A110 Trackside, omaggio al Team di Formula 1" data-src="https://cdn.motor1.com/images/mgl/0o8Pm/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg" class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">6</span> <span class="label">Foto</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='5768189,5768190,5768191,5768192,5768193,5768194' data-galleryid='774952'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5768189/alpine-a110-trackside-omaggio-al-team-di-formula-1/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Alpine A110 Trackside, omaggio al Team di Formula 1"                data-entity-id="5768189"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="Alpine A110 Trackside, omaggio al Team di Formula 1">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/0o8Pm/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5768189/alpine-a110-trackside-omaggio-al-team-di-formula-1/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/0o8Pm/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/0o8Pm/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="https://cdn.motor1.com/images/mgl/0o8Pm/s6/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg" data-src="https://cdn.motor1.com/images/mgl/0o8Pm/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5768190/alpine-a110-trackside-omaggio-al-team-di-formula-1/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Alpine A110 Trackside, omaggio al Team di Formula 1"                data-entity-id="5768190"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="Alpine A110 Trackside, omaggio al Team di Formula 1">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/WmXAO/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5768190/alpine-a110-trackside-omaggio-al-team-di-formula-1/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/WmXAO/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/WmXAO/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="https://cdn.motor1.com/images/mgl/WmXAO/s6/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg" data-src="https://cdn.motor1.com/images/mgl/WmXAO/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5768191/alpine-a110-trackside-omaggio-al-team-di-formula-1/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Alpine A110 Trackside, omaggio al Team di Formula 1"                data-entity-id="5768191"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="Alpine A110 Trackside, omaggio al Team di Formula 1">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/KPQvN/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5768191/alpine-a110-trackside-omaggio-al-team-di-formula-1/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/KPQvN/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/KPQvN/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="https://cdn.motor1.com/images/mgl/KPQvN/s6/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg" data-src="https://cdn.motor1.com/images/mgl/KPQvN/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5768192/alpine-a110-trackside-omaggio-al-team-di-formula-1/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Alpine A110 Trackside, omaggio al Team di Formula 1"                data-entity-id="5768192"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="Alpine A110 Trackside, omaggio al Team di Formula 1">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/2g3Bg/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5768192/alpine-a110-trackside-omaggio-al-team-di-formula-1/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/2g3Bg/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/2g3Bg/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="https://cdn.motor1.com/images/mgl/2g3Bg/s6/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg" data-src="https://cdn.motor1.com/images/mgl/2g3Bg/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5768193/alpine-a110-trackside-omaggio-al-team-di-formula-1/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Alpine A110 Trackside, omaggio al Team di Formula 1"                data-entity-id="5768193"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="Alpine A110 Trackside, omaggio al Team di Formula 1">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/AvZp9/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5768193/alpine-a110-trackside-omaggio-al-team-di-formula-1/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/AvZp9/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/AvZp9/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="https://cdn.motor1.com/images/mgl/AvZp9/s6/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg" data-src="https://cdn.motor1.com/images/mgl/AvZp9/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5768194/alpine-a110-trackside-omaggio-al-team-di-formula-1/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Alpine A110 Trackside, omaggio al Team di Formula 1"                data-entity-id="5768194"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="Alpine A110 Trackside, omaggio al Team di Formula 1">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/POqQG/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5768194/alpine-a110-trackside-omaggio-al-team-di-formula-1/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/POqQG/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/POqQG/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="https://cdn.motor1.com/images/mgl/POqQG/s6/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg" data-src="https://cdn.motor1.com/images/mgl/POqQG/s1/alpine-a110-trackside-cars-debut-as-rad-daily-commuters-for-f1-drivers.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                
    </div>

</div>
                                        

                

                
                

                



                                

                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                            <a href="/news/502003/alpine-a110s-trackside-f1-foto/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/"></a>
                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1618846495" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1618846495"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'502003',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F502003%2Falpine-a110s-trackside-f1-foto%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'502003',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F502003%2Falpine-a110s-trackside-f1-foto%2F&text=Alpine+A110+Trackside%2C+livrea+da+Team+di+Formula+1&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'502003',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F502003%2Falpine-a110s-trackside-f1-foto%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'502003',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F502003%2Falpine-a110s-trackside-f1-foto%2F&title=Alpine+A110+Trackside%2C+livrea+da+Team+di+Formula+1&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'502003',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F502003%2Falpine-a110s-trackside-f1-foto%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'502003',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F502003%2Falpine-a110s-trackside-f1-foto%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'502003',type_id:'1'" data-share-url="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F502003%2Falpine-a110s-trackside-f1-foto%2F&subject=Alpine%20A110%20Trackside%2C%20livrea%20da%20Team%20di%20Formula%201"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                    </div>
                                        <div class="sapb social-banners"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":502003,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alpine"],"m1_models":["a110"],"m1_categories":["curiosita"],"m1_tags":["auto francesi"],"m1_body_types":["coupe"],"m1_model_segments":[""],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/it/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":502003,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alpine"],"m1_models":["a110"],"m1_categories":["curiosita"],"m1_tags":["auto francesi"],"m1_body_types":["coupe"],"m1_model_segments":[""],"m1_banner_position":"article_socials"}'></div></div></div>                

                
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":502003,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alpine"],"m1_models":["a110"],"m1_categories":["curiosita"],"m1_tags":["auto francesi"],"m1_body_types":["coupe"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Cerca un'auto</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":502003,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alpine"],"m1_models":["a110"],"m1_categories":["curiosita"],"m1_tags":["auto francesi"],"m1_body_types":["coupe"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>


<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="it">

            <div id="strossle-container">
        </div>
    
            <div class="content-area">
    <div class="content-area-box">
                    <div class="trending-content b-m-padding b-padding trending-content_mobile">
                <div class="content-header">
                    <p class="trending-content_header">Da non perdere</p>
                </div>
                                    <div class="trending-content_item trending-content_item-mobile">
                        <a class="trending-content_thumb thumb zoom lazy" href="/reviews/499996/hankook-ventus-suv-gomme-prova/" data-srcset="https://cdn.motor1.com/images/mgl/0ojN3/s6/hankook-suv-prova.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/0ojN3/s6/hankook-suv-prova.jpg">
                                                            <span class="icon play"></span>
                                                        <picture class="lazy">
                                <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/0ojN3/s6/hankook-suv-prova.webp">
                                <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/0ojN3/s6/hankook-suv-prova.jpg">
                                <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/0ojN3/s6/hankook-suv-prova.jpg" alt="Hankook Ventus S1 evo3 SUV, caratteristiche delle gomme estive per i SUV"/>
                            </picture>
                        </a>
                        <a class="trending-content_link" href="/reviews/499996/hankook-ventus-suv-gomme-prova/">Hankook Ventus S1 evo3 SUV, caratteristiche delle gomme estive per i SUV</a>
                    </div>
                                    <div class="trending-content_item trending-content_item-mobile">
                        <a class="trending-content_thumb thumb zoom lazy" href="/news/500798/promozioni-auto-aprile-offerte-2021/" data-srcset="https://cdn.motor1.com/images/mgl/7nzqo/s6/promozioni-auto-tutte-le-offerte-di-aprile-2021.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/7nzqo/s6/promozioni-auto-tutte-le-offerte-di-aprile-2021.jpg">
                                                        <picture class="lazy">
                                <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/7nzqo/s6/promozioni-auto-tutte-le-offerte-di-aprile-2021.webp">
                                <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/7nzqo/s6/promozioni-auto-tutte-le-offerte-di-aprile-2021.jpg">
                                <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/7nzqo/s6/promozioni-auto-tutte-le-offerte-di-aprile-2021.jpg" alt="Promozioni auto, tutte le offerte di aprile 2021"/>
                            </picture>
                        </a>
                        <a class="trending-content_link" href="/news/500798/promozioni-auto-aprile-offerte-2021/">Promozioni auto, tutte le offerte di aprile 2021</a>
                    </div>
                                    <div class="trending-content_item trending-content_item-mobile">
                        <a class="trending-content_thumb thumb zoom lazy" href="/news/498801/raduni-gare-auto-italia-2021/" data-srcset="https://cdn.motor1.com/images/mgl/pVWe1/s6/tutti-gli-eventi-auto-del-2021-quando-ci-sono-e-dove-si-vedono.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/pVWe1/s6/tutti-gli-eventi-auto-del-2021-quando-ci-sono-e-dove-si-vedono.jpg">
                                                        <picture class="lazy">
                                <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/pVWe1/s6/tutti-gli-eventi-auto-del-2021-quando-ci-sono-e-dove-si-vedono.webp">
                                <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/pVWe1/s6/tutti-gli-eventi-auto-del-2021-quando-ci-sono-e-dove-si-vedono.jpg">
                                <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/pVWe1/s6/tutti-gli-eventi-auto-del-2021-quando-ci-sono-e-dove-si-vedono.jpg" alt="Tutti gli eventi auto del 2021, quando ci sono e dove si vedono"/>
                            </picture>
                        </a>
                        <a class="trending-content_link" href="/news/498801/raduni-gare-auto-italia-2021/">Tutti gli eventi auto del 2021, quando ci sono e dove si vedono</a>
                    </div>
                                    <div class="trending-content_item trending-content_item-mobile">
                        <a class="trending-content_thumb thumb zoom lazy" href="/auto-show/auto-shanghai/" data-srcset="https://cdn.motor1.com/images/mgl/rMNV9/s6/maserati-al-salone-di-shanghai-2021.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/rMNV9/s6/maserati-al-salone-di-shanghai-2021.jpg">
                                                        <picture class="lazy">
                                <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/rMNV9/s6/maserati-al-salone-di-shanghai-2021.webp">
                                <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/rMNV9/s6/maserati-al-salone-di-shanghai-2021.jpg">
                                <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/rMNV9/s6/maserati-al-salone-di-shanghai-2021.jpg" alt="Salone di Shanghai"/>
                            </picture>
                        </a>
                        <a class="trending-content_link" href="/auto-show/auto-shanghai/">Salone di Shanghai</a>
                    </div>
                                    <div class="trending-content_item trending-content_item-mobile">
                        <a class="trending-content_thumb thumb zoom lazy" href="/news/500856/maserati-levante-hybrid-informazioni-foto/" data-srcset="https://cdn.motor1.com/images/mgl/zOl7L/s6/maserati-al-salone-di-shanghai-2021.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/zOl7L/s6/maserati-al-salone-di-shanghai-2021.jpg">
                                                        <picture class="lazy">
                                <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/zOl7L/s6/maserati-al-salone-di-shanghai-2021.webp">
                                <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/zOl7L/s6/maserati-al-salone-di-shanghai-2021.jpg">
                                <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/zOl7L/s6/maserati-al-salone-di-shanghai-2021.jpg" alt="Maserati Levante Hybrid, il SUV del Tridente ora è anche ibrido"/>
                            </picture>
                        </a>
                        <a class="trending-content_link" href="/news/500856/maserati-levante-hybrid-informazioni-foto/">Maserati Levante Hybrid, il SUV del Tridente ora è anche ibrido</a>
                    </div>
                            </div>
            </div>
</div>
    
    
    
    
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                            <a id="show-disqus" class="commentsNumber" href="#" data-visible="true" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/">Commenta!</a>
                                                                                            <div id="disqus_thread" class="diquas-wrapper" data-cid="article-502003" data-url="/news/502003/alpine-a110s-trackside-f1-foto/" data-title="Alpine A110 Trackside, livrea da Team di Formula 1">
                            </div>
                                                                                                    </div>
                                    
                    </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":502003,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alpine"],"m1_models":["a110"],"m1_categories":["curiosita"],"m1_tags":["auto francesi"],"m1_body_types":["coupe"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":502003,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alpine"],"m1_models":["a110"],"m1_categories":["curiosita"],"m1_tags":["auto francesi"],"m1_body_types":["coupe"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div>                </div>
                                </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":502003,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alpine"],"m1_models":["a110"],"m1_categories":["curiosita"],"m1_tags":["auto francesi"],"m1_body_types":["coupe"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div>    
</div>

<div class="cpre-center print-hide">
    </div>

        <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">Su quest'articolo:</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Categoria</td>
                            <td><div class="list">
                                                                            <a href="/news/category/curiosita/">Curiosità</a>
                                                                    </div></td>
                        </tr>
                                                                                    <tr>
                            <td>Tags</td>
                            <td>
                                <div class="list">
                                                                            <a href="/tag/auto-francesi/">auto francesi</a>
                                                                    </div>
                            </td>
                        </tr>
                                                                                                <tr>
                                <td>Marca/Modello</td>
                                <td>
                                    <div class="list">
                                                                                                                                <a href="/alpine/a110/">Alpine A110</a>
                                                                            </div>
                                </td>
                            </tr>
                                                    <tr>
                                <td>Carrozzeria</td>
                                <td>
                                    <div class="list">
                                                                                                                                                                                                                                                                                                                                                    <a href="/body-styles/coupe/">
                                                Coupé                                            </a>
                                                                            </div>
                                </td>
                            </tr>
                                                            </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":502003,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alpine"],"m1_models":["a110"],"m1_categories":["curiosita"],"m1_tags":["auto francesi"],"m1_body_types":["coupe"],"m1_model_segments":[""],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":502003,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alpine"],"m1_models":["a110"],"m1_categories":["curiosita"],"m1_tags":["auto francesi"],"m1_body_types":["coupe"],"m1_model_segments":[""],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"it","m1_article_type":"news","m1_page_content_id":502003,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alpine"],"m1_models":["a110"],"m1_categories":["curiosita"],"m1_tags":["auto francesi"],"m1_body_types":["coupe"],"m1_model_segments":[""],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="mainMenuToggle" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Accedi</a>
                   <span class="hide_mobile">oppure</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">Registrati</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                                <li class="m1-navigation-main__animated-block grand top left mobile">
            <a href="/news/" >
                                    News                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left mobile">
            <a href="/reviews/" >
                                    Prove                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left mobile">
            <a href="/features/" >
                                    Da Sapere                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left">
            <a href="/makes/" >
                                    Listino                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a href="/buy/used/" >
                                    Usato                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a href="/auto-shows/" >
                                    Eventi                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a href="/body-styles/" >
                                    Carrozzerie                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block photos ico left">
            <a href="/photos/" >
                                    Foto                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block videos ico left">
            <a href="/videos/" >
                                    Video                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left _blank">
            <a href="https://it.motor1.com/forum/" target = "_blank">
                                    forum                                
            </a>
        </li>
    </ul>
            <div class="m1-menus-box">
                <div class="m1-navigation-main__animated-block m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edizione:</span>
                                                        <span class="edf edf-106"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/Motor1Italia/" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1_italia" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1Italia" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMOrJlAswyZGqAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1.com_italia/" target="_blank"></a></li>
                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/omniauto?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Chi siamo</a></li>
                                                    <li><a href="https://newsletter.motor1.com/it/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/advertising/">Pubblicità</a></li>
                        <li><a href="/info/feedback/tip-us/">Suggerimenti</a></li>
                        <li><a href="/info/contact/">Contatti</a></li>
                                                                            <li class="one-trust">
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Configurazione dei Cookie</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Politica sui cookie</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/it" target="_blank">Politica sulla privacy</a></li>
                    </ul>

                </div>
                <div class="m1-navigation-main__animated-block m1-msn-menus-box">
                    <ul class="m1-msn-menu">                        
                        <li><a href="https://it.motorsport.com/" target="_blank">Motorsport.com</a></li>
                        <li><a href="https://eu.motorsport.tv/" target="_blank">Motorsport.tv</a></li>
                                                                            <li><a href="https://insideevs.it" target="_blank">Insideevs.com</a></li>
                                                                            <li><a href="https://www.autoclassics.com/" target="_blank">Autoclassics.com</a></li>
                                                                            <li><a href="https://www.rideapart.com/" target="_blank">Rideapart.com</a></li>
                                                
                        <li><a href="https://www.myev.com/" target="_blank">Myev.com</a></li>
                    </ul>
                </div>
                <div class="m1-navigation-main__animated-block m1-footer">
                    &copy; 2021 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-106"></span>
                        <span class="title">Italia</span>
        </div>
        <div class="m1-editions-label">Le nostre edizioni internazionali</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                                            <li class="current">

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://me.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-190"></span>
                                            <span class="edf edf-228"></span>
                                            <span class="edf edf-17"></span>
                                            <span class="edf edf-179"></span>
                                            <span class="edf edf-122"></span>
                                        </span>
                    <span class="label">
                                        النسخة: الشرق الأوسط                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                                                                                <li>

                    <a href="https://id.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-101"></span>
                                        </span>
                    <span class="label">
                                        Edition: Indonesia                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"10019","phone":"","firstName":"","lastName":""}'
        edition="it"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1618846711" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1618846711"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'502003',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F502003%2Falpine-a110s-trackside-f1-foto%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'502003',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F502003%2Falpine-a110s-trackside-f1-foto%2F&text=Alpine+A110+Trackside%2C+livrea+da+Team+di+Formula+1&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'502003',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F502003%2Falpine-a110s-trackside-f1-foto%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'502003',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F502003%2Falpine-a110s-trackside-f1-foto%2F&title=Alpine+A110+Trackside%2C+livrea+da+Team+di+Formula+1&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'502003',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F502003%2Falpine-a110s-trackside-f1-foto%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'502003',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F502003%2Falpine-a110s-trackside-f1-foto%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'502003',type_id:'1'" data-share-url="https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F502003%2Falpine-a110s-trackside-f1-foto%2F&subject=Alpine%20A110%20Trackside%2C%20livrea%20da%20Team%20di%20Formula%201"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    // m1FooterMessages.push({
    //     message: "Questo sito utilizza i cookies per assicurarti la migliore esperienza di navigazione. Chiudendo questo banner e navigando questa pagina, acconsenti all'utilizzo dei cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Altre info.</a>",
    //     name: "cookie_accept"
    // });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_218/design/build/jslangs/it_IT_296e86c3ddc04f83c196258ee927d32c.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_218/design/dist/js/0_5c864a4670f9b95214b0.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_218/design/dist/js/2_5c864a4670f9b95214b0.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_218/design/dist/js/11_5c864a4670f9b95214b0.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'it',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Alpine',
            'model': 'A110',
            'pageId': 'index_articles_detail',
            'entityAuthors': ["Antonio Aimar"],
            'pageUrl': 'https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/',
            'pageUrlCanonical': 'https://it.motor1.com/news/502003/alpine-a110s-trackside-f1-foto/',
            'pageLanguage': 'it',
            'entityCategories': ["Curiosità"],
            'articleType': 'news',
                    'entityTitle': 'Alpine A110 Trackside, livrea da Team di Formula 1',
            'pageTitle': 'Alpine A110 Trackside, livrea da Team di Formula 1',
            'm1DataSign': 'eaf8ef7c761550f79105a6fd46837a0e',
            'articleId': '502003',
            'tags': ["auto francesi"],
                'bodyStyles': ["Coupé"],
        'sessionId': 'ea5234fc0dafb8aa542531dd84efe86f',
    'msntClientId': '83'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>
