<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="it">
<head>
    <meta charset="utf-8">
    <title>MINI Electric Collection, equipaggiamento esclusivo per le EV</title>

            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    <style>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</style>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

            <link rel="dns-prefetch" href="https://cdn.motor1.com/">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://www.googletagservices.com/">
<link rel="dns-prefetch" href="https://www.google-analytics">
<link rel="dns-prefetch" href="https://fonts.googleapis.com/">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://cdn.cookielaw.org/">
<link rel="dns-prefetch" href="https://accounts.motor1.com">
<link rel="dns-prefetch" href="https://omniauto1.disqus.com/">
<link rel="dns-prefetch" href="https://cdn.drivek.it">
<link rel="dns-prefetch" href="https://graphics.gestionaleauto.com/">
<link rel="preconnect" href="https://cdn.motor1.com/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://www.google-analytics.com/">
<link rel="preconnect" href="https://fonts.gstatic.com/">
<link rel="preconnect" href="https://fonts.googleapis.com/">
<link rel="preconnect" href="https://cdn.cookielaw.org/">
<link rel="preconnect" href="https://accounts.motor1.com/">
<link rel="preconnect" href="https://omniauto1.disqus.com/">
<link rel="preconnect" href="https://cdn.drivek.it/">
<link rel="preconnect" href="https://graphics.gestionaleauto.com/">
    
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
    

    

        <script>
        window.polymerLocale = 'it-IT';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/polymer2/locales1621965512/it-IT.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="L&#039;edizione speciale della MINI Cooper SE elettrica gode di caratteristiche di design specifiche e nuovo equipaggiamento ADAS. Sul mercato da luglio 2021">
<meta property="og:title" content="MINI Electric Collection, equipaggiamento esclusivo per le EV">
<meta property="og:type" content="article">
<meta property="og:url" content="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/Y8n4r/s1/mini-cooper-se-electric-collection.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/Y8n4r/s1/mini-cooper-se-electric-collection.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/Y8n4r/s1/mini-cooper-se-electric-collection.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="MINI Electric Collection, equipaggiamento esclusivo per le EV: Nuove auto">
<meta property="og:description" content="L&#039;edizione speciale della MINI Cooper SE elettrica gode di caratteristiche di design specifiche e nuovo equipaggiamento ADAS. Sul mercato da luglio 2021">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="16426854451">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="MINI Electric Collection, equipaggiamento esclusivo per le EV">
<meta property="twitter:description" content="L&#039;edizione speciale della MINI elettrica gode di caratteristiche specifiche, fra cui nuovi ADAS. In vendita da luglio">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/Y8n4r/s3/mini-cooper-se-electric-collection.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" hreflang="it" rel="alternate">
<link href="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" hreflang="x-default" rel="alternate">
<link href="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" rel="canonical">
<link href="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/amp/" rel="amphtml">
    <script>
        let bundleRange = `                    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/css/0_fcf7315a9fe2db3af9db.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/css/2_fcf7315a9fe2db3af9db.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/css/3_fcf7315a9fe2db3af9db.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/css/12_fcf7315a9fe2db3af9db.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/css/21_fcf7315a9fe2db3af9db.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/css/index_articles_detail_fcf7315a9fe2db3af9db.css">                                `;

        document.addEventListener('DOMContentLoaded', (event) => {
            $('head').append(bundleRange);
        });
    </script>


    <script>
        window.isAuthorized = 0    </script>


    

        
        
</head>
<body         class="nojs not-touch m1-skin-layout
            bgWhite lightHeader hangingHeader                                    skinPlaceholder                        no-lazyload-banner                        "
        data-spotim-id="" data-edtn="it"
        data-track-url=""         data-rtl="false"

        >
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/it/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"it","m1_article_type":"news","m1_page_content_id":510874,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mini"],"m1_categories":["nuove-auto"],"m1_tags":["auto inglesi"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"it","m1_article_type":"news","m1_page_content_id":510874,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mini"],"m1_categories":["nuove-auto"],"m1_tags":["auto inglesi"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"it","m1_article_type":"news","m1_page_content_id":510874,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mini"],"m1_categories":["nuove-auto"],"m1_tags":["auto inglesi"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"it","m1_article_type":"news","m1_page_content_id":510874,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mini"],"m1_categories":["nuove-auto"],"m1_tags":["auto inglesi"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"it","m1_article_type":"news","m1_page_content_id":510874,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mini"],"m1_categories":["nuove-auto"],"m1_tags":["auto inglesi"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>


<div class="m1-header-main">
            <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="mainMenuToggle" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" 
                            src="data:image/png;base64,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"
                            alt="Motor1.com Logo"
                        >
                    </a>
                </div>
            </div>
            <div class="box-item-center-wrapper-align">
                <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                                    Prove                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/" >
                                    Da Sapere                            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/" >
                                    Listino                            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/" >
                                    Usato                            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/" >
                                    Eventi                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                                    Carrozzerie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                                    Foto                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                                    Video                            </a>
        </li>
                    <li class="left">
            <a href="https://forum.motor1.com/" >
                                    forum                            </a>
        </li>
    </ul>
                <div class="m1-navigation-main-part-right">
                    <div class="rewards-container">

                    </div>
                                            <div class="m1-search-form-button-wrapper">
                            <button class="m1-search-form-button-animate icon-search m1-mobile-search"
                                    onclick
                                    data-button
                                    data-id="toggleBox"
                                    data-clear="1"
                                    data-value="searchBox"
                                    data-multi
                                    type="submit">
                            </button>
                            <div class="m1-search-panel">
                                <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                    <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Cerca" autocomplete="off">
                                    <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                    </button>
                                    <button onclick=""
                                            data-button
                                            data-id="toggleBox"
                                            data-value="searchBox"
                                            data-clear="1"
                                            data-toggle="1"
                                            data-multi
                                            class="m1-search-panel-button m1-drawer-close-button">
                                    </button>
                                </form>
                            </div>
                        </div>
                                    </div>

                
                
            </div>
                            <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                                <span class="title">Italia</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:100px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":510874,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mini"],"m1_categories":["nuove-auto"],"m1_tags":["auto inglesi"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-sizes="728x90,728x1,1x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":510874,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mini"],"m1_categories":["nuove-auto"],"m1_tags":["auto inglesi"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-sizes="970x90,970x250,980x250,970x1,1x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":510874,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mini"],"m1_categories":["nuove-auto"],"m1_tags":["auto inglesi"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"MINI Electric Collection, equipaggiamento esclusivo per le EV","description":"L'edizione speciale della MINI Cooper SE elettrica gode di caratteristiche di design specifiche e nuovo equipaggiamento ADAS. Sul mercato da luglio 2021","author":{"@type":"Person","name":"Antonio Aimar"},"url":"https:\/\/it.motor1.com\/news\/510874\/mini-cooper-se-electric-collection\/","datePublished":"2021-05-31T14:40:19Z","dateModified":"2021-05-31T14:40:24Z","publisher":{"@type":"Organization","name":"Motor1.com Italia","logo":{"@type":"ImageObject","url":"https:\/\/it.motor1.com\/logo.jpg","width":"226","height":"60"}},"image":["https:\/\/cdn.motor1.com\/images\/mgl\/Y8n4r\/s1\/mini-cooper-se-electric-collection.webp","https:\/\/cdn.motor1.com\/images\/mgl\/Y8n4r\/s1\/4x3\/mini-cooper-se-electric-collection.webp","https:\/\/cdn.motor1.com\/images\/mgl\/Y8n4r\/s1\/1x1\/mini-cooper-se-electric-collection.webp"],"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/it.motor1.com\/news\/510874\/mini-cooper-se-electric-collection\/"},"wordCount":"471"}</script>




        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/it.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Mini","item":"https:\/\/it.motor1.com\/mini\/"},{"@type":"ListItem","position":3,"name":"News","item":"https:\/\/it.motor1.com\/mini\/news\/"},{"@type":"ListItem","position":4,"name":"Nuove auto","item":"https:\/\/it.motor1.com\/mini\/news\/category\/nuove-auto\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/mini/">Mini</a><span class="sep"></span><a href="/mini/news/">News</a><span class="sep"></span><a href="/mini/news/category/nuove-auto/">Nuove auto</a>    </div>
        <h1 class="m1-article-title">MINI Electric Collection, equipaggiamento esclusivo per le EV</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage scrollTieBox">
                        <picture>
                            <source type="image/webp" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/Y8n4r/s1/mini-cooper-se-electric-collection.webp">
                            <source type="image/jpeg" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/Y8n4r/s1/mini-cooper-se-electric-collection.jpg">
                            <source type="image/webp" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/Y8n4r/s3/mini-cooper-se-electric-collection.webp">
                            <source type="image/jpeg" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/Y8n4r/s3/mini-cooper-se-electric-collection.jpg 1x, https://cdn.motor1.com/images/mgl/Y8n4r/s1/mini-cooper-se-electric-collection.jpg 2x, https://cdn.motor1.com/images/mgl/Y8n4r/s1/mini-cooper-se-electric-collection.jpg 3x">
                            <source type="image/webp" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/Y8n4r/s4/mini-cooper-se-electric-collection.webp">
                            <source type="image/jpeg" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/Y8n4r/s4/mini-cooper-se-electric-collection.jpg 1x, https://cdn.motor1.com/images/mgl/Y8n4r/s2/mini-cooper-se-electric-collection.jpg 2x, https://cdn.motor1.com/images/mgl/Y8n4r/s1/mini-cooper-se-electric-collection.jpg 3x">
                            <source type="image/webp" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/Y8n4r/s6/mini-cooper-se-electric-collection.webp">
                            <source type="image/jpeg" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/Y8n4r/s6/mini-cooper-se-electric-collection.jpg, https://cdn.motor1.com/images/mgl/Y8n4r/s4/mini-cooper-se-electric-collection.jpg 2x, https://cdn.motor1.com/images/mgl/Y8n4r/s3/mini-cooper-se-electric-collection.jpg 3x">
                            <img src="https://cdn.motor1.com/images/mgl/Y8n4r/s3/mini-cooper-se-electric-collection.jpg" alt="Foto della MINI Cooper SE Electric Collection" />
                        </picture>
                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1622479219"></span><span class="date-data">31 Maggio 2021</span><span class="small"> alle</span> 16:40 </div>                                                                            <div class="shareTrendingBox">
                                                                                                            <a href="/news/510874/mini-cooper-se-electric-collection/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/"></a>
                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1622472833" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1622472833"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510874',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F510874%2Fmini-cooper-se-electric-collection%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510874',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F510874%2Fmini-cooper-se-electric-collection%2F&text=MINI+Electric+Collection%2C+equipaggiamento+esclusivo+per+le+EV&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510874',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F510874%2Fmini-cooper-se-electric-collection%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510874',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F510874%2Fmini-cooper-se-electric-collection%2F&title=MINI+Electric+Collection%2C+equipaggiamento+esclusivo+per+le+EV&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510874',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F510874%2Fmini-cooper-se-electric-collection%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510874',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F510874%2Fmini-cooper-se-electric-collection%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'510874',type_id:'1'" data-share-url="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F510874%2Fmini-cooper-se-electric-collection%2F&subject=MINI%20Electric%20Collection%2C%20equipaggiamento%20esclusivo%20per%20le%20EV"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                            </div>
                                            </div>


                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/antonio-aimar/">
                    <picture>
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/atr/BAne/s4/antonio-aimar1.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/atr/BAne/s4/antonio-aimar1.jpg">
                        <img src="https://cdn.motor1.com/images/atr/BAne/s4/antonio-aimar1.jpg" alt="Antonio Aimar" />
                    </picture>
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Di</span>:
                                            <a class="author" content="Antonio Aimar" href="/info/team/antonio-aimar/">Antonio Aimar</a>
                                    </span>
            </div>
                                            </div>
            </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        L'edizione speciale della MINI elettrica gode di caratteristiche specifiche, fra cui nuovi ADAS. In vendita da luglio                    </h2>
                                                <div class="postBody description e-content">
                                <p>La <a href="https://it.motor1.com/mini/mini/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22make_alias%22%3A%22mini%22%2C%22alias%22%3A%22mini%22%7D">MINI Cooper SE</a> si distingue dalle altre <a href="https://it.motor1.com/mini/" data-inline-widget="internal-links" data-type-id="2" data-params="%7B%22alias%22%3A%22mini%22%7D">MINI </a>non elettriche grazie a dettagli come i colori e i cerchioni specifici. Ora, la nuova edizione speciale Electric Collection porta con sé altre novità esclusive nel design sia interno che esterno, oltre che negli equipaggiamenti di serie.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":510874,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mini"],"m1_categories":["nuove-auto"],"m1_tags":["auto inglesi"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>Rimangono invariate le specifiche tecniche, con una potenza fissata a quota 135 kW (184 CV) e autonomia dichiarata da 225 a 234 km (secondo il ciclo WLTP), ma la Collection offre nuovi sistemi di ausilio alla guida (ADAS) di serie.</p>
<h3>Dettagli neri e tetto "multitono"</h3>
<p>Nel frontale, i fari rotondi - con funzione Adaptive LED e Matrix per gli abbaglianti - e la griglia esagonale "piena" vengono messi in evidenza dal contorno nero, abbinato a nuovi colori di carrozzeria come la Island Blue Metallic - che arriva per la prima volta nella gamma MINI Electric - e la Rooftop Grey Metallic.</p>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5859442" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg" type="image/webp" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/ljAvE/s1/mini-cooper-se-electric-collection.webp" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/ljAvE/s3/mini-cooper-se-electric-collection.webp 1x,
https://cdn.motor1.com/images/mgl/ljAvE/s2/mini-cooper-se-electric-collection.webp 2x" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg" type="image/jpeg" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/ljAvE/s1/mini-cooper-se-electric-collection.jpg" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="MINI Cooper SE Electric Collection" data-srcset="https://cdn.motor1.com/images/mgl/ljAvE/s3/mini-cooper-se-electric-collection.jpg 1x,
https://cdn.motor1.com/images/mgl/ljAvE/s1/mini-cooper-se-electric-collection.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/ljAvE/s3/mini-cooper-se-electric-collection.jpg" /> </picture></section>
<p>Fra le novità più esclusive c'è il Multitone Roof: grazie a una nuova tecnica di verniciatura, il tetto ha un gradiente cromatico che va dal San Marino Blue vicino al parabrezza fino al Jet Black della parte posteriore, passando per il Pearly Aqua del centro. In alternativa, si può comunque optare per il più classico tettuccio nero lucido.</p>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5859253" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg" type="image/webp" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/Zoejr/s1/mini-cooper-se-electric-collection.webp" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/Zoejr/s3/mini-cooper-se-electric-collection.webp 1x,
https://cdn.motor1.com/images/mgl/Zoejr/s2/mini-cooper-se-electric-collection.webp 2x" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg" type="image/jpeg" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/Zoejr/s1/mini-cooper-se-electric-collection.jpg" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="MINI Cooper SE Electric Collection" data-srcset="https://cdn.motor1.com/images/mgl/Zoejr/s3/mini-cooper-se-electric-collection.jpg 1x,
https://cdn.motor1.com/images/mgl/Zoejr/s1/mini-cooper-se-electric-collection.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/Zoejr/s3/mini-cooper-se-electric-collection.jpg" /> </picture></section>
<p>Non potevano mancare le tipiche strisce (dette semplicemente stripes) sul cofano e sulle fiancate, dal colore sfumato, che riprendono lo stile del Multitone Roof insieme agli specchietti retrovisori con calotte nere.</p>
<p>Questa tonalità, detta Piano Black, viene ripresa non solo dalla già citata calandra, ma anche dai loghi, dalle maniglie e dai cerchi optional da 17", in alternativa ai 17" di serie specifici della Collection.</p>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5859231" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg" type="image/webp" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/N7AJj/s1/mini-cooper-se-electric-collection.webp" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/N7AJj/s3/mini-cooper-se-electric-collection.webp 1x,
https://cdn.motor1.com/images/mgl/N7AJj/s2/mini-cooper-se-electric-collection.webp 2x" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg" type="image/jpeg" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/N7AJj/s1/mini-cooper-se-electric-collection.jpg" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="MINI Cooper SE Electric Collection" data-srcset="https://cdn.motor1.com/images/mgl/N7AJj/s3/mini-cooper-se-electric-collection.jpg 1x,
https://cdn.motor1.com/images/mgl/N7AJj/s1/mini-cooper-se-electric-collection.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/N7AJj/s3/mini-cooper-se-electric-collection.jpg" /> </picture></section>
<h3>Finiture diverse e nuovi ADAS</h3>
<p>All'interno, la MINI Electric Collection si distingue grazie al battitacco stampato, ai sedili sportivi con combinazione tessuto grigio ed ecopelle, alle superfici interne con finiture nuove e al rivestimento del tetto color antracite. In più, il volante con finitura in pelle nappa presenta un logo specificio nelle vetture in edizione speciale.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"news","m1_page_content_id":510874,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mini"],"m1_categories":["nuove-auto"],"m1_tags":["auto inglesi"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>Non mancano pacchetti di equipaggiamento inclusi di serie per migliorare comfort, connettività e assistenza al guidatore: fra queste, il riscaldamento del volante e il Connected Navigation Plus Pack, che comprende l'head-up display, il caricatore wireless e le funzioni MINI Connected XL per i servizi online.</p>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5859252" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg" type="image/webp" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/v9Xb6/s1/mini-cooper-se-electric-collection.webp" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/v9Xb6/s3/mini-cooper-se-electric-collection.webp 1x,
https://cdn.motor1.com/images/mgl/v9Xb6/s2/mini-cooper-se-electric-collection.webp 2x" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg" type="image/jpeg" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/v9Xb6/s1/mini-cooper-se-electric-collection.jpg" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="MINI Cooper SE Electric Collection" data-srcset="https://cdn.motor1.com/images/mgl/v9Xb6/s3/mini-cooper-se-electric-collection.jpg 1x,
https://cdn.motor1.com/images/mgl/v9Xb6/s1/mini-cooper-se-electric-collection.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/v9Xb6/s3/mini-cooper-se-electric-collection.jpg" /> </picture></section>
<p>Per quanto riguarda gli ADAS, la MINI a zero emissioni gode di serie del pacchetto Driving Assistance Package Plus, che comprende sia il controllo della corsia, sia il cruise control adattivo con funzione Stop&amp;Go: la macchina quindi può rallentare fino a fermarsi completamente, e può ripartire in automatico con una semplice pressione temporanea del pedale dell'acceleratore.</p>
<p>Per il momento non sono disponibili prezzi ufficiali, ma è confermato che la MINI Electric Collection arriverà sul mercato con le sue dotazioni specifiche da luglio 2021.</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22506862%22%2C%22title%22%3A%22%C3%88%20ufficiale%2C%20la%20MINI%20Cabrio%20elettrica%20si%20far%C3%A0%22%2C%22alias%22%3A%22mini-cabrio-elettrica-2025%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fgm7Ow%2Fs5%2Fmini-cooper-s-cabrio-2021.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22494293%22%2C%22title%22%3A%22MINI%20potrebbe%20diventare%20100%25%20elettrica%20a%20partire%20dal%202030%22%2C%22alias%22%3A%22mini-auto-100-elettriche-prossimo-decennio-2030%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F18lkK%2Fs5%2Fmini-cooper-se-2019.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">MINI investe sull'elettrico</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/news/506862/mini-cabrio-elettrica-2025/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="mini cabrio elettrica 2025" data-srcset="https://cdn.motor1.com/images/mgl/gm7Ow/s6/mini-cooper-s-cabrio-2021.jpg 1x,
https://cdn.motor1.com/images/mgl/gm7Ow/s4/mini-cooper-s-cabrio-2021.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/gm7Ow/s6/mini-cooper-s-cabrio-2021.jpg" /> </span> <span class="title-related-item">È ufficiale, la MINI Cabrio elettrica si farà</span> </a></div> <div class="related-item"><a href="https://it.motor1.com/news/494293/mini-auto-100-elettriche-prossimo-decennio-2030/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="mini auto 100 elettriche prossimo decennio 2030" data-srcset="https://cdn.motor1.com/images/mgl/18lkK/s6/mini-cooper-se-2019.jpg 1x,
https://cdn.motor1.com/images/mgl/18lkK/s4/mini-cooper-se-2019.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/18lkK/s6/mini-cooper-se-2019.jpg" /> </span> <span class="title-related-item">MINI potrebbe diventare 100% elettrica a partire dal 2030</span> </a></div> </div> </section>                </div>


                    
                    <!-- new gallery place -->
                                                                        <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
                                <h3 class="mbn">Fotogallery: MINI Cooper SE Electric Collection</h3>
                            </div>
                        
                        <div itemscope itemtype="https://schema.org/ImageGallery"
         class="msnt-photo-thumb-gallery " >
            <meta itemprop="name" content="MINI Cooper SE Electric Collection">
                <meta itemprop="thumbnailUrl" content="">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/5859250/mini-cooper-se-electric-collection/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                    <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/zONR0/s1/mini-cooper-se-electric-collection.webp"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                    <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/zONR0/s1/mini-cooper-se-electric-collection.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                    <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="MINI Cooper SE Electric Collection" data-src="https://cdn.motor1.com/images/mgl/zONR0/s1/mini-cooper-se-electric-collection.jpg" class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">12</span> <span class="label">Foto</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='5859250,5859249,5859246,5859247,5859230,5859231,5859252,5859253,5859254,5859256,5859429,5859442' data-galleryid='779189'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5859250/mini-cooper-se-electric-collection/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="MINI Cooper SE Electric Collection"                data-entity-id="5859250"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="MINI Cooper SE Electric Collection">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/zONR0/s1/mini-cooper-se-electric-collection.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5859250/mini-cooper-se-electric-collection/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/zONR0/s1/mini-cooper-se-electric-collection.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/zONR0/s1/mini-cooper-se-electric-collection.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="https://cdn.motor1.com/images/mgl/zONR0/s6/mini-cooper-se-electric-collection.jpg" data-src="https://cdn.motor1.com/images/mgl/zONR0/s1/mini-cooper-se-electric-collection.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5859249/mini-cooper-se-electric-collection/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="MINI Cooper SE Electric Collection"                data-entity-id="5859249"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="MINI Cooper SE Electric Collection">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/6LgRe/s1/mini-cooper-se-electric-collection.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5859249/mini-cooper-se-electric-collection/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/6LgRe/s1/mini-cooper-se-electric-collection.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/6LgRe/s1/mini-cooper-se-electric-collection.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="https://cdn.motor1.com/images/mgl/6LgRe/s6/mini-cooper-se-electric-collection.jpg" data-src="https://cdn.motor1.com/images/mgl/6LgRe/s1/mini-cooper-se-electric-collection.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5859246/mini-cooper-se-electric-collection/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="MINI Cooper SE Electric Collection"                data-entity-id="5859246"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="MINI Cooper SE Electric Collection">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/Q18n3/s1/mini-cooper-se-electric-collection.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5859246/mini-cooper-se-electric-collection/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/Q18n3/s1/mini-cooper-se-electric-collection.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/Q18n3/s1/mini-cooper-se-electric-collection.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="https://cdn.motor1.com/images/mgl/Q18n3/s6/mini-cooper-se-electric-collection.jpg" data-src="https://cdn.motor1.com/images/mgl/Q18n3/s1/mini-cooper-se-electric-collection.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5859247/mini-cooper-se-electric-collection/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="MINI Cooper SE Electric Collection"                data-entity-id="5859247"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="MINI Cooper SE Electric Collection">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/Y8njq/s1/mini-cooper-se-electric-collection.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5859247/mini-cooper-se-electric-collection/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/Y8njq/s1/mini-cooper-se-electric-collection.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/Y8njq/s1/mini-cooper-se-electric-collection.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="https://cdn.motor1.com/images/mgl/Y8njq/s6/mini-cooper-se-electric-collection.jpg" data-src="https://cdn.motor1.com/images/mgl/Y8njq/s1/mini-cooper-se-electric-collection.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5859230/mini-cooper-se-electric-collection/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="MINI Cooper SE Electric Collection"                data-entity-id="5859230"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="MINI Cooper SE Electric Collection">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/q43RZ/s1/mini-cooper-se-electric-collection.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5859230/mini-cooper-se-electric-collection/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/q43RZ/s1/mini-cooper-se-electric-collection.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/q43RZ/s1/mini-cooper-se-electric-collection.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="https://cdn.motor1.com/images/mgl/q43RZ/s6/mini-cooper-se-electric-collection.jpg" data-src="https://cdn.motor1.com/images/mgl/q43RZ/s1/mini-cooper-se-electric-collection.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5859231/mini-cooper-se-electric-collection/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="MINI Cooper SE Electric Collection"                data-entity-id="5859231"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="MINI Cooper SE Electric Collection">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/N7AJj/s1/mini-cooper-se-electric-collection.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5859231/mini-cooper-se-electric-collection/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/N7AJj/s1/mini-cooper-se-electric-collection.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/N7AJj/s1/mini-cooper-se-electric-collection.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="https://cdn.motor1.com/images/mgl/N7AJj/s6/mini-cooper-se-electric-collection.jpg" data-src="https://cdn.motor1.com/images/mgl/N7AJj/s1/mini-cooper-se-electric-collection.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5859252/mini-cooper-se-electric-collection/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="MINI Cooper SE Electric Collection"                data-entity-id="5859252"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="MINI Cooper SE Electric Collection">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/v9Xb6/s1/mini-cooper-se-electric-collection.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5859252/mini-cooper-se-electric-collection/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/v9Xb6/s1/mini-cooper-se-electric-collection.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/v9Xb6/s1/mini-cooper-se-electric-collection.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="https://cdn.motor1.com/images/mgl/v9Xb6/s6/mini-cooper-se-electric-collection.jpg" data-src="https://cdn.motor1.com/images/mgl/v9Xb6/s1/mini-cooper-se-electric-collection.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                
    </div>

</div>
                                        

                

                
                

                



                                

                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                            <a href="/news/510874/mini-cooper-se-electric-collection/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/"></a>
                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1622472292" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1622472292"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510874',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F510874%2Fmini-cooper-se-electric-collection%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510874',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F510874%2Fmini-cooper-se-electric-collection%2F&text=MINI+Electric+Collection%2C+equipaggiamento+esclusivo+per+le+EV&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510874',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F510874%2Fmini-cooper-se-electric-collection%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510874',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F510874%2Fmini-cooper-se-electric-collection%2F&title=MINI+Electric+Collection%2C+equipaggiamento+esclusivo+per+le+EV&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510874',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F510874%2Fmini-cooper-se-electric-collection%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510874',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F510874%2Fmini-cooper-se-electric-collection%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'510874',type_id:'1'" data-share-url="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F510874%2Fmini-cooper-se-electric-collection%2F&subject=MINI%20Electric%20Collection%2C%20equipaggiamento%20esclusivo%20per%20le%20EV"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                    </div>
                                        <div class="sapb social-banners"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":510874,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mini"],"m1_categories":["nuove-auto"],"m1_tags":["auto inglesi"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/it/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":510874,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mini"],"m1_categories":["nuove-auto"],"m1_tags":["auto inglesi"],"m1_banner_position":"article_socials"}'></div></div></div>                

                
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":510874,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mini"],"m1_categories":["nuove-auto"],"m1_tags":["auto inglesi"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Cerca un'auto</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":510874,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mini"],"m1_categories":["nuove-auto"],"m1_tags":["auto inglesi"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>


<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="it">

            <div id="strossle-container">
        </div>
    
            <div class="content-area">
    <div class="content-area-box">
                    <div class="trending-content b-m-padding b-padding trending-content_mobile">
                <div class="content-header">
                    <p class="trending-content_header">Da non perdere</p>
                </div>
                                    <div class="trending-content_item trending-content_item-mobile">
                        <a class="trending-content_thumb thumb zoom lazy" href="/news/508121/trasporto-auto-lusso-costo/" data-srcset="https://cdn.motor1.com/images/mgl/x789w/s6/quanto-costa-il-trasporto-privato-di-auto-di-lusso.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/x789w/s6/quanto-costa-il-trasporto-privato-di-auto-di-lusso.jpg">
                                                        <picture class="lazy">
                                <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/x789w/s6/quanto-costa-il-trasporto-privato-di-auto-di-lusso.webp">
                                <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/x789w/s6/quanto-costa-il-trasporto-privato-di-auto-di-lusso.jpg">
                                <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/x789w/s6/quanto-costa-il-trasporto-privato-di-auto-di-lusso.jpg" alt="Trasloco di auto come CR7? Ecco come funziona e quanto costa"/>
                            </picture>
                        </a>
                        <a class="trending-content_link" href="/news/508121/trasporto-auto-lusso-costo/">Trasloco di auto come CR7? Ecco come funziona e quanto costa</a>
                    </div>
                                    <div class="trending-content_item trending-content_item-mobile">
                        <a class="trending-content_thumb thumb zoom lazy" href="/news/509607/francois-leboine-design-fiat-abarth/" data-srcset="https://cdn.motor1.com/images/mgl/WmLPN/s6/ecco-come-saranno-le-nuove-fiat-e-abarth-firmate-francois-leboine.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/WmLPN/s6/ecco-come-saranno-le-nuove-fiat-e-abarth-firmate-francois-leboine.jpg">
                                                        <picture class="lazy">
                                <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/WmLPN/s6/ecco-come-saranno-le-nuove-fiat-e-abarth-firmate-francois-leboine.webp">
                                <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/WmLPN/s6/ecco-come-saranno-le-nuove-fiat-e-abarth-firmate-francois-leboine.jpg">
                                <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/WmLPN/s6/ecco-come-saranno-le-nuove-fiat-e-abarth-firmate-francois-leboine.jpg" alt="Ecco come saranno le nuove Fiat e Abarth firmate François Leboine"/>
                            </picture>
                        </a>
                        <a class="trending-content_link" href="/news/509607/francois-leboine-design-fiat-abarth/">Ecco come saranno le nuove Fiat e Abarth firmate François Leboine</a>
                    </div>
                                    <div class="trending-content_item trending-content_item-mobile">
                        <a class="trending-content_thumb thumb zoom lazy" href="/news/508695/motori-efficienti-non-ibridi-consumi/" data-srcset="https://cdn.motor1.com/images/mgl/kv19B/s6/motori-i-piu-efficienti-senza-l-ibrido.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/kv19B/s6/motori-i-piu-efficienti-senza-l-ibrido.jpg">
                                                        <picture class="lazy">
                                <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/kv19B/s6/motori-i-piu-efficienti-senza-l-ibrido.webp">
                                <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/kv19B/s6/motori-i-piu-efficienti-senza-l-ibrido.jpg">
                                <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/kv19B/s6/motori-i-piu-efficienti-senza-l-ibrido.jpg" alt="Motori auto, ecco i più efficienti senza l'ibrido"/>
                            </picture>
                        </a>
                        <a class="trending-content_link" href="/news/508695/motori-efficienti-non-ibridi-consumi/">Motori auto, ecco i più efficienti senza l'ibrido</a>
                    </div>
                                    <div class="trending-content_item trending-content_item-mobile">
                        <a class="trending-content_thumb thumb zoom lazy" href="/news/509320/fiat-127-rustica-lamborghini-video/" data-srcset="https://cdn.motor1.com/images/mgl/G4Oyx/s6/copertina-drittediandrea-puntata-140-f.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/G4Oyx/s6/copertina-drittediandrea-puntata-140-f.jpg">
                                                            <span class="icon play"></span>
                                                        <picture class="lazy">
                                <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/G4Oyx/s6/copertina-drittediandrea-puntata-140-f.webp">
                                <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/G4Oyx/s6/copertina-drittediandrea-puntata-140-f.jpg">
                                <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/G4Oyx/s6/copertina-drittediandrea-puntata-140-f.jpg" alt="Fiat 127 Rustica: quella prodotta da Lamborghini"/>
                            </picture>
                        </a>
                        <a class="trending-content_link" href="/news/509320/fiat-127-rustica-lamborghini-video/">Fiat 127 Rustica: quella prodotta da Lamborghini</a>
                    </div>
                                    <div class="trending-content_item trending-content_item-mobile">
                        <a class="trending-content_thumb thumb zoom lazy" href="/news/495631/logo-porsche-cavalla-cavallino-diatriba/" data-srcset="https://cdn.motor1.com/images/mgl/zOG2K/s6/ferrari-porsche.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/zOG2K/s6/ferrari-porsche.jpg">
                                                            <span class="icon play"></span>
                                                        <picture class="lazy">
                                <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/zOG2K/s6/ferrari-porsche.webp">
                                <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/zOG2K/s6/ferrari-porsche.jpg">
                                <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/zOG2K/s6/ferrari-porsche.jpg" alt="Ferrari e Porsche, il cavallo nel logo è proprio lo stesso?"/>
                            </picture>
                        </a>
                        <a class="trending-content_link" href="/news/495631/logo-porsche-cavalla-cavallino-diatriba/">Ferrari e Porsche, il cavallo nel logo è proprio lo stesso?</a>
                    </div>
                            </div>
            </div>
</div>
    
    
    
        
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                            <a id="show-disqus" class="commentsNumber" href="#" data-visible="true" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/">Commenta!</a>
                                                                                            <div id="disqus_thread" class="diquas-wrapper" data-cid="article-510874" data-url="/news/510874/mini-cooper-se-electric-collection/" data-title="MINI Electric Collection, equipaggiamento esclusivo per le EV">
                            </div>
                                                                                                    </div>
                                    
                    </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":510874,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mini"],"m1_categories":["nuove-auto"],"m1_tags":["auto inglesi"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":510874,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mini"],"m1_categories":["nuove-auto"],"m1_tags":["auto inglesi"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                                </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":510874,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mini"],"m1_categories":["nuove-auto"],"m1_tags":["auto inglesi"],"m1_banner_position":"sidebar"}'></div></div>    
</div>

<div class="cpre-center print-hide">
    </div>

        <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">Su quest'articolo:</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Categoria</td>
                            <td><div class="list">
                                                                            <a href="/news/category/nuove-auto/">Nuove auto</a>
                                                                    </div></td>
                        </tr>
                                                                                    <tr>
                            <td>Tags</td>
                            <td>
                                <div class="list">
                                                                            <a href="/tag/auto-inglesi/">auto inglesi</a>
                                                                    </div>
                            </td>
                        </tr>
                                                                    <tr>
                                <td>Marca</td>
                                <td>
                                    <div class="list">
                                                                                    <a href="/mini/">Mini</a>
                                                                            </div>
                                </td>
                            </tr>
                                    </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>    <div id="stop_share_box" class="print-hide"></div>

            <div  id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":510874,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mini"],"m1_categories":["nuove-auto"],"m1_tags":["auto inglesi"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":510874,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mini"],"m1_categories":["nuove-auto"],"m1_tags":["auto inglesi"],"m1_banner_position":"popup_gallery_top"}'></div></div></div>        <div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"it","m1_article_type":"news","m1_page_content_id":510874,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mini"],"m1_categories":["nuove-auto"],"m1_tags":["auto inglesi"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>    


        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="mainMenuToggle" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Accedi</a>
                   <span class="hide_mobile">oppure</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">Registrati</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                                <li class="m1-navigation-main__animated-block grand top left mobile">
            <a 
                href="/news/" 
                                 
            >
                                    News                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left mobile">
            <a 
                href="/reviews/" 
                                 
            >
                                    Prove                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left mobile">
            <a 
                href="/features/" 
                                 
            >
                                    Da Sapere                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left">
            <a 
                href="/makes/" 
                                 
            >
                                    Listino                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/buy/used/" 
                                 
            >
                                    Usato                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/auto-shows/" 
                                 
            >
                                    Eventi                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/body-styles/" 
                                 
            >
                                    Carrozzerie                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block photos ico left">
            <a 
                href="/photos/" 
                                 
            >
                                    Foto                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block videos ico left">
            <a 
                href="/videos/" 
                                 
            >
                                    Video                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="https://forum.motor1.com/" 
                target = '_blank'                rel = 'nofollow noopener' 
            >
                                    forum                                
            </a>
        </li>
    </ul>
            <div class="m1-menus-box">
                <div class="m1-navigation-main__animated-block m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edizione:</span>
                                                        <span class="edf edf-106"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"  ><a class="icon-facebook-redirect-link" href="https://www.facebook.com/Motor1Italia/" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"  ><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1_italia" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"  ><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1Italia" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"  ><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMOrJlAswyZGqAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"  ><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1.com_italia/" target="_blank"></a></li>
                                                                                                            <li class="youtube"  ><a class="icon-youtube-redirect-link" href="https://www.youtube.com/omniauto?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"  ><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                                                            <li class="spotify" data-order=5 ><a class="icon-spotify-redirect-link" href="https://open.spotify.com/user/qdmv1qnsnkqo6qk4jodg4bgv5?si=a53f095fc7c741e8" target="_blank"></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Chi siamo</a></li>
                                                    <li><a href="https://newsletter.motor1.com/it/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/advertising/">Pubblicità</a></li>
                        <li><a href="/info/feedback/tip-us/">Suggerimenti</a></li>
                        <li><a href="/info/contact/">Contatti</a></li>
                                                                            <li class="one-trust">
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Configurazione dei Cookie</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Politica sui cookie</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/it" target="_blank">Politica sulla privacy</a></li>
                    </ul>

                </div>
                <div class="m1-navigation-main__animated-block m1-msn-menus-box">
                    <ul class="m1-msn-menu">                        
                        <li><a href="https://it.motorsport.com/" target="_blank">Motorsport.com</a></li>
                        <li><a href="https://eu.motorsport.tv/" target="_blank">Motorsport.tv</a></li>
                                                                            <li><a href="https://insideevs.it" target="_blank">Insideevs.com</a></li>
                                                                            <li><a href="https://www.autoclassics.com/" target="_blank">Autoclassics.com</a></li>
                                                                            <li><a href="https://www.rideapart.com/" target="_blank">Rideapart.com</a></li>
                                                
                        <li><a href="https://www.myev.com/" target="_blank">Myev.com</a></li>
                    </ul>
                </div>
                <div class="m1-navigation-main__animated-block m1-footer">
                    &copy; 2021 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-106"></span>
                        <span class="title">Italia</span>
        </div>
        <div class="m1-editions-label">Le nostre edizioni internazionali</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                                            <li class="current">

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://me.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-190"></span>
                                            <span class="edf edf-228"></span>
                                            <span class="edf edf-17"></span>
                                            <span class="edf edf-179"></span>
                                            <span class="edf edf-122"></span>
                                        </span>
                    <span class="label">
                                        النسخة: الشرق الأوسط                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                                                                                <li>

                    <a href="https://id.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-101"></span>
                                        </span>
                    <span class="label">
                                        Edition: Indonesia                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"","phone":"","firstName":"","lastName":""}'
        edition="it"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1622472057" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1622472057"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510874',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F510874%2Fmini-cooper-se-electric-collection%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510874',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F510874%2Fmini-cooper-se-electric-collection%2F&text=MINI+Electric+Collection%2C+equipaggiamento+esclusivo+per+le+EV&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510874',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F510874%2Fmini-cooper-se-electric-collection%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510874',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F510874%2Fmini-cooper-se-electric-collection%2F&title=MINI+Electric+Collection%2C+equipaggiamento+esclusivo+per+le+EV&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510874',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F510874%2Fmini-cooper-se-electric-collection%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510874',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F510874%2Fmini-cooper-se-electric-collection%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'510874',type_id:'1'" data-share-url="https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F510874%2Fmini-cooper-se-electric-collection%2F&subject=MINI%20Electric%20Collection%2C%20equipaggiamento%20esclusivo%20per%20le%20EV"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    // m1FooterMessages.push({
    //     message: "Questo sito utilizza i cookies per assicurarti la migliore esperienza di navigazione. Chiudendo questo banner e navigando questa pagina, acconsenti all'utilizzo dei cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Altre info.</a>",
    //     name: "cookie_accept"
    // });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/build/jslangs/it_IT_296e86c3ddc04f83c196258ee927d32c.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/js/1_9d2468f23c7242252710.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/js/66_9d2468f23c7242252710.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/js/0_9d2468f23c7242252710.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/js/2_9d2468f23c7242252710.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/js/3_9d2468f23c7242252710.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/js/4_9d2468f23c7242252710.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/js/5_9d2468f23c7242252710.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/js/14_9d2468f23c7242252710.js"></script>


    
<script>
gtmDataLayer = [{
    'domain': 'motor1.com',
    'currentEdition': 'it',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Mini',
                'pageId': 'index_articles_detail',
            'entityAuthors': ["Antonio Aimar"],
            'pageUrl': 'https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/',
            'pageUrlCanonical': 'https://it.motor1.com/news/510874/mini-cooper-se-electric-collection/',
            'pageLanguage': 'it',
            'entityCategories': ["Nuove auto"],
            'articleType': 'news',
                    'entityTitle': 'MINI Electric Collection, equipaggiamento esclusivo per le EV',
            'pageTitle': 'MINI Electric Collection, equipaggiamento esclusivo per le EV',
            'm1DataSign': '863f771334409fc1926b08276b862a15',
            'articleId': '510874',
            'tags': ["auto inglesi"],
                'sessionId': '856674d61c9436275fa8e9c1cc3de027',
    'msntClientId': '83'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
    </script>




<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>
