<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="it"> <head> <meta charset="utf-8"> <title>Cantieri autostradali in Liguria: la mappa del 2022</title> <style>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</style> <style> #trending-596590 {display: none;} </style> <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png"> <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png"> <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png"> <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png"> <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png"> <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png"> <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/> <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/> <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/> <link rel="dns-prefetch" href="https://cdn.motor1.com/"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com/"> <link rel="dns-prefetch" href="https://www.google-analytics"> <link rel="dns-prefetch" href="https://fonts.googleapis.com/"> <link rel="dns-prefetch" href="https://fonts.gstatic.com"> <link rel="dns-prefetch" href="https://cdn.cookielaw.org/"> <link rel="dns-prefetch" href="https://accounts.motor1.com"> <link rel="dns-prefetch" href="https://omniauto1.disqus.com/"> <link rel="dns-prefetch" href="https://cdn.drivek.it"> <link rel="dns-prefetch" href="https://graphics.gestionaleauto.com/"> <link rel="preconnect" href="https://cdn.motor1.com/"> <link rel="preconnect" href="https://www.googletagservices.com/"> <link rel="preconnect" href="https://www.googletagmanager.com/"> <link rel="preconnect" href="https://www.google-analytics.com/"> <link rel="preconnect" href="https://fonts.gstatic.com/"> <link rel="preconnect" href="https://fonts.googleapis.com/"> <link rel="preconnect" href="https://cdn.cookielaw.org/"> <link rel="preconnect" href="https://accounts.motor1.com/"> <link rel="preconnect" href="https://omniauto1.disqus.com/"> <link rel="preconnect" href="https://cdn.drivek.it/"> <link rel="preconnect" href="https://graphics.gestionaleauto.com/"> <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/> <script type="application/ld+json">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</script> <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/it.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Da Sapere","item":"https:\/\/it.motor1.com\/features\/"},{"@type":"ListItem","position":3,"name":"In Viaggio","item":"https:\/\/it.motor1.com\/features\/category\/in-viaggio\/"}]} </script> <script> window.polymerLocale = 'it-IT'; window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_328/polymer2/locales1657198579/it-IT.json'; var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}}; </script> <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/> <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/> <meta name="description" content="Ecco la lista delle principali interruzioni per lavori previste in Liguria da oggi alla fine dell&#039;anno"> <meta property="og:title" content="Cantieri autostradali in Liguria: la mappa del 2022"> <meta property="og:type" content="article"> <meta property="og:url" content="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/"> <meta property="og:image" content="https://cdn.motor1.com/images/mgl/OooPrY/s1/copertina-cantieri-autostradali-in-liguria-mappa-per-prevenire-le-code-2022.jpg"> <meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/OooPrY/s1/copertina-cantieri-autostradali-in-liguria-mappa-per-prevenire-le-code-2022.jpg"> <meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/OooPrY/s1/copertina-cantieri-autostradali-in-liguria-mappa-per-prevenire-le-code-2022.jpg"> <meta property="og:image:type" content="image/jpeg"> <meta property="og:image:width" content="1920"> <meta property="og:image:height" content="1080"> <meta property="og:image:alt" content="Cantieri autostradali in Liguria: la mappa del 2022: In Viaggio"> <meta property="og:description" content="Ecco la lista delle principali interruzioni per lavori previste in Liguria da oggi alla fine dell&#039;anno"> <meta property="og:site_name" content="Motor1.com"> <meta property="fb:admins" content="100001157785488"> <meta property="fb:app_id" content="984245018262500"> <meta property="fb:pages" content="16426854451"> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="Motor1.com"> <meta property="twitter:title" content="Cantieri autostradali in Liguria: la mappa del 2022"> <meta property="twitter:description" content="La Liguria è da sempre una zona calda del traffico vacanziero proprio per via dei lavori, che però quest&#039;anno promettono meno intralci"> <meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/OooPrY/s3/copertina-cantieri-autostradali-in-liguria-mappa-per-prevenire-le-code-2022.jpg"> <meta property="robots" content="max-snippet:500, max-image-preview:large"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" hreflang="x-default" rel="alternate"> <link href="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" hreflang="it" rel="alternate"> <link href="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" rel="canonical"> <link href="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/amp/" rel="amphtml"> <script> function listenMediaPrefersColorChangeGlobal(){ if (window.prefersDarkScheme.matches) { window.htmlElement.dataset.colorScheme = 'dark'; } else { window.htmlElement.dataset.colorScheme = 'light'; } } window.suggestedColorScheme = localStorage.getItem('colorScheme'); window.htmlElement = document.querySelector('html'); window.prefersDarkScheme = window.matchMedia('(prefers-color-scheme: dark)'); if (!window.suggestedColorScheme || window.suggestedColorScheme == 'auto') { localStorage.setItem('colorScheme', 'auto'); if (window.prefersDarkScheme.matches) { window.htmlElement.dataset.colorScheme = 'dark'; } else { window.htmlElement.dataset.colorScheme = 'light'; } window.prefersDarkScheme.addEventListener('change', listenMediaPrefersColorChangeGlobal); } else { window.htmlElement.dataset.colorScheme = window.suggestedColorScheme; } </script> <script> let bundleRange = ` <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_328/design/dist/css/0_7af617fd2f61690ae6d9.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_328/design/dist/css/1_7af617fd2f61690ae6d9.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_328/design/dist/css/3_7af617fd2f61690ae6d9.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_328/design/dist/css/14_7af617fd2f61690ae6d9.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_328/design/dist/css/25_7af617fd2f61690ae6d9.css"> `; document.addEventListener('DOMContentLoaded', (event) => { $('head').append(bundleRange); }); </script> <script> window.isAuthorized = 0 </script> </head> <body class="nojs not-touch m1-skin-layout bgWhite lightHeader hangingHeader skinPlaceholder no-lazyload-banner " data-spotim-id="" data-edtn="it" data-track-url="" data-rtl="false" > <div class="hiddenBlock"> <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/it/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"outstream"}'></div></div></div> <div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root"> <div id="layout_header_spacer"></div> <div class="m1-header-main"> <div class="m1-header-main-box"> <div class="m1-header-main-box-wrapper"> <div class="box-item-left"> <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="mainMenuToggle" data-value="mainMenu" data-clear="2" data-multi> <span></span> <span></span> <span></span> </div> </div> <div class="wrapper-box-item-center"> <div class="box-item-center"> <a class="m1-header-logo" href="/" title="Home"> <img class="logo_placeholder" src="data:image/png;base64,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" alt="Motor1.com Logo" > </a> </div> </div> <div class="box-item-center-wrapper-align"> <ul class="m1-navigation-main print-hide"> <li class="grand top left mobile"> <a href="/news/" > News </a> </li> <li class="grand top left mobile"> <a href="/reviews/" > Prove </a> </li> <li class="grand top left mobile"> <a href="/features/" > Da Sapere </a> </li> <li class="grand top left"> <a href="/makes/" > Listino </a> </li> <li class="left"> <a href="/buy/used/" > Usato </a> </li> <li class="left"> <a href="/auto-shows/" > Eventi </a> </li> <li class="left"> <a href="/body-styles/" > Carrozzerie </a> </li> <li class="photos ico left"> <a href="/photos/" rel = 'nofollow' > Foto </a> </li> <li class="videos ico left"> <a href="/videos/" > Video </a> </li> <li class="left"> <a href="https://forum.motor1.com/" rel = 'nofollow noopener' > forum </a> </li> </ul> <div class="m1-navigation-main-part-right"> <div class="m1-search-form-button-wrapper"> <button class="m1-search-form-button-animate icon-search m1-mobile-search" onclick data-button aria-label="search" data-id="toggleBox" data-clear="1" data-value="searchBox" data-multi type="submit"> </button> <div class="m1-search-panel"> <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate"> <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Cerca" autocomplete="off"> <button class="m1-search-panel-button m1-search-form-button-animate icon-search " aria-label="search" type="submit"> </button> <button onclick="" data-button data-id="toggleBox" data-value="searchBox" data-clear="1" data-toggle="1" data-multi aria-label="search" class="m1-search-panel-button m1-drawer-close-button"> </button> </form> </div> </div> </div> </div> <div class="box-item-right"> <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi> <span class="edf edf-106"></span> </div> <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi> <span class="edf edf-106"></span> <span class="title">Italia</span> </div> </div> </div> </div> </div> <div class="m1-header-ad top-banner-placeholder"> <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:100px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-sizes="728x90,728x1,1x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-sizes="970x90,970x250,980x250,970x1,1x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div> </div> <div class="pageAdSkin msnt-skin" id="page_skin_top"> <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div> <a class="pageAdSkinUrl"></a> </div> <div class="pre-center breadcrumbs-area "> <div slot="breadcrumbs" class="breadcrumbs"> <a href="/">Home</a><span class="sep"></span><a href="/features/">Da Sapere</a><span class="sep"></span><a href="/features/category/in-viaggio/">In Viaggio</a> </div> <h1 class="m1-article-title ">Cantieri autostradali in Liguria: la mappa del 2022</h1> <h2 class="preview"> La Liguria è da sempre una zona calda del traffico vacanziero proprio per via dei lavori, che però quest'anno promettono meno intralci </h2> </div> <div class="pre-center"> <div class="articleHeader"> <div class="box-center"> <div class="originalImage scrollTieBox trinity-skip-it"> <picture> <source type="image/webp" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/OooPrY/s1/copertina-cantieri-autostradali-in-liguria-mappa-per-prevenire-le-code-2022.webp"> <source type="image/jpeg" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/OooPrY/s1/copertina-cantieri-autostradali-in-liguria-mappa-per-prevenire-le-code-2022.jpg"> <source type="image/webp" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/OooPrY/s3/copertina-cantieri-autostradali-in-liguria-mappa-per-prevenire-le-code-2022.webp"> <source type="image/jpeg" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/OooPrY/s3/copertina-cantieri-autostradali-in-liguria-mappa-per-prevenire-le-code-2022.jpg 1x, https://cdn.motor1.com/images/mgl/OooPrY/s1/copertina-cantieri-autostradali-in-liguria-mappa-per-prevenire-le-code-2022.jpg 2x, https://cdn.motor1.com/images/mgl/OooPrY/s1/copertina-cantieri-autostradali-in-liguria-mappa-per-prevenire-le-code-2022.jpg 3x"> <source type="image/webp" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/OooPrY/s4/copertina-cantieri-autostradali-in-liguria-mappa-per-prevenire-le-code-2022.webp"> <source type="image/jpeg" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/OooPrY/s4/copertina-cantieri-autostradali-in-liguria-mappa-per-prevenire-le-code-2022.jpg 1x, https://cdn.motor1.com/images/mgl/OooPrY/s2/copertina-cantieri-autostradali-in-liguria-mappa-per-prevenire-le-code-2022.jpg 2x, https://cdn.motor1.com/images/mgl/OooPrY/s1/copertina-cantieri-autostradali-in-liguria-mappa-per-prevenire-le-code-2022.jpg 3x"> <source type="image/webp" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/OooPrY/s6/copertina-cantieri-autostradali-in-liguria-mappa-per-prevenire-le-code-2022.webp"> <source type="image/jpeg" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/OooPrY/s6/copertina-cantieri-autostradali-in-liguria-mappa-per-prevenire-le-code-2022.jpg, https://cdn.motor1.com/images/mgl/OooPrY/s4/copertina-cantieri-autostradali-in-liguria-mappa-per-prevenire-le-code-2022.jpg 2x, https://cdn.motor1.com/images/mgl/OooPrY/s3/copertina-cantieri-autostradali-in-liguria-mappa-per-prevenire-le-code-2022.jpg 3x"> <img src="https://cdn.motor1.com/images/mgl/OooPrY/s3/copertina-cantieri-autostradali-in-liguria-mappa-per-prevenire-le-code-2022.jpg" alt="Copertina Cantieri-autostradali in Liguria, mappa per-prevenire le code 2022" width="16" height="9"/> </picture> </div> </div> <div class="articleTitle"> <div class="box-center"> <div class="pre-center"> </div> </div> </div> </div> </div> <div class="pre-center padding b-padding-skin pre-center-feature" id="post_box"> <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div> <div class="content-area " id="article_box" > <div class="content-area-box"> <div class="postTopInfo "> <div class="postMeta-Top"> <div class="postDate"><span class="date" data-time="1657731600"></span><span class="date-data">13 Luglio 2022</span><span class="small"> alle</span> 17:00 </div> <div class="disqus-comment-count_wrapper"> <a href="/features/596590/auto-2022-autostrade-cantieri-liguria/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/"></a> </div> </div> <div class="postAuthorBox postAuthorBoxTop" xmlns="http://www.w3.org/1999/xhtml"> <div class="postAuthorInfo"> <div class="postAuthor"> <span class="name"> <span class="label">Di</span>: <span class="author author-js-link" content="Filippo Einaudi" data-href="/info/team/filippo-einaudi/">Filippo Einaudi</span> </span> </div> </div> </div> <div class="clear"></div> </div> <div class="postContent content-wrapper"> <div class="postBody description e-content"> <p>L'estate fa rima con vacanze, ma molto spesso anche con traffico, code, disagi e cantieri: la principali cause di rallentamento infatti rimangono i moltissimi tratti chiusi o a viabilità ridotta per manutenzione e tra le regioni in cui questa condizione diventata una vera e propria piaga al primo posto c'è senz'altro<strong> la Liguria</strong>.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"first-inarticle-small-res"}'></div></div> <p>La regione costiera del nord-ovest resta infatti una delle <strong>zone più trafficate</strong>, essendo il più rapido collegamento con la vicina Francia e transito altrettanto prediletto per chi da Piemonte e parte della Lombardia si sposta verso la toscana. Di conseguenza, è anche la regione "sorvegliata speciale" a partire dai primi caldi, quando il flusso aumenta sommandosi a quello commerciale sempre consistente.</p> <h2>Meno disagi nel 2022</h2> <p>A dare una boccata d'ossigeno a chi si rassegna ad affrontare come ogni anno l'incognita del transito, arriva una buona notizia: il Ministero per le Infrastrutture e la Mobilità Sostenibili (MIMS) ha promesso <a href="https://it.motor1.com/news/594818/cantieri-stradali-estate-2022-piano/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22594818%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22cantieri-stradali-estate-2022-piano%22%7D">sospensioni e riduzioni per circa l'80% dei cantieri allestiti sulla rete autostradale nei mesi estivi</a>, dunque arterie più libere e <strong>traffico più scorrevole</strong> con un ridotto rischio di code ai caselli per le quali, sempre da quest'anno, è anche previsto un rimborso se l'attesa supera i 15 minuti.</p> <p>Nel frattempo, ecco comunque la mappa delle tratte interessate da <strong>interruzioni temporanee</strong> o limitazioni di traffico aggiornate al 6 luglio 2022.&nbsp;</p> <ul> <li><a href="#A7">Autostrada A7 - Milano-Genova</a></li> <li><a href="#A10">Autostrada A10 - Genova-Ventimiglia</a></li> <li><a href="#A26">Autostrada A26 - Genova Voltri-Gravellona Toce</a></li> </ul> <h3><a id="A7"></a>Autostrada A7 - Milano-Genova</h3> <h3 class="subheader">Direzione Genova</h3> <p>Tra <strong>VIGNOLE e ISOLA DEL CANTONE</strong></p><div class="item m1-ap-native "><div class="ap" data-place="22" data-dfp-code="M1/it/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"native"}'></div></div> <p>- Traslazione a destra tra i km 96.6 e 97.2. <strong>Periodo:</strong>&nbsp;alle 20:00 del 30 maggio 2023.&nbsp;</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"inarticle-small-res"}'></div></div> <p>Tra <strong>RONCO SCRIVIA e BUSALLA </strong></p> <p>- Traslazione a destra tra i km&nbsp;109.7 e 110.3. <strong>Periodo:</strong> fino alle 20:00 del 14 luglio.</p> <p>Tra<strong> RONCO SCRIVIA e GENOVA BOLZANETO</strong></p><div class="item m1-ap-native m1-ap-native-mobile"><div class="ap" data-place="22" data-dfp-code="M1/it/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"3","is_mobile":1,"msnt_env":"production","m1_banner_place":"native","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"native"}'></div></div> <p>- Traslazione a destra tra i km 111.2 e 111.6. <strong>Periodo:</strong> fino alle 20:00 del 10 gennaio 2023.</p> <p>Tra <strong>ALLACCIAMENTO A7/A12 e ALLACCIAMENTO A7/A10</strong></p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"inarticle-small-res"}'></div></div> <p>-&nbsp;Traslazione a destra tra i km 129.5 e 130.2. <strong>Periodo:</strong> fino alle 6:00 del 20 luglio.</p> <p>Tra <strong>ALLACCIAMENTO A7/A12 e GENOVA OVEST</strong></p> <p>- Traslazione a destra tra i km 131.5 e 131.9. <strong>Periodo</strong>: fino alle 17:00 del 27 ottobre.</p> <p>Tra <strong>GENOVA OVEST e GENOVA</strong></p> <p>&nbsp;- Traslazione a sinistra tra i km 132.9 e 133.5. <strong>Periodo:</strong> fino&nbsp;alle 22:00 del 30 luglio.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"inarticle-small-res"}'></div></div> <h3 class="subheader">Direzione Milano</h3> <p>Tra <strong>ISOLA DEL CANTONE e VIGNOLE</strong></p> <p>- Traslazione a sinistra tra i km 90,88 e 90.8. <strong>Periodo:</strong>&nbsp;fino alle 20:00 del 29 luglio.</p> <p>- Corsia Unica tra i km&nbsp;91.6 e 90.6.&nbsp;<strong>Periodo:</strong>&nbsp;fino alle 18:00 del 16 luglio.</p> <p>- Traslazione a sinistra tra i km 95.5 e 93.6. <strong>Periodo:</strong>&nbsp;fino alle 17:00 del 15 dicembre.</p> <p>- Traslazione a sinistra tra i km 96 e 95.5. <strong>Periodo:</strong>&nbsp;fino alle 20:00 del 10 aprile 2024.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"inarticle-small-res"}'></div></div> <p>- Traslazione a destra tra i km 97.2 e 96.6. <strong>Periodo:</strong>&nbsp;alle 20:00 del 30 maggio 2023</p> <p>Tra <strong>BUSALLA e ISOLA DEL CANTONE</strong></p> <p>- Traslazione a destra tra i km 106.6 e 106.3. <strong>Periodo:</strong>&nbsp;alle 20:00 del 19 gennaio 2023</p> <p>Tra<strong> BUSALLA e RONCO SCRIVIA</strong></p> <p>- Corsia Unica tra i km&nbsp;109.3 e 107.3. <strong>Periodo:</strong> fino&nbsp;alle 20:00 dell'11 agosto.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"inarticle-small-res"}'></div></div> <p>- Traslazione a sinistra tra i km 109.4 e 108. <strong>Periodo:</strong> fino alle 20:00 del 23 febbraio 2023.</p> <p>- Traslazione a sinistra tra i km 110 e 109.4. <strong>Periodo:</strong> fino alle 20:00 del 23 febbraio 2023</p> <p>- Traslazione a destra tra i km 111.48 e 111.23. <strong>Periodo:</strong>&nbsp;fino alle 20:00 del 10 gennaio 2023.</p> <p>Tra <strong>GENOVA BOLZANETO e BUSALLA</strong></p> <p>- Corsia Unica tra i km 120.7 e 120.1. <strong>Periodo:</strong> fino alle 20:00 del 10 gennaio 2023.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"inarticle-small-res"}'></div></div> <p>Tra <strong>ALLACCIAMENTO A7/A10 e NODO SIV A SUD DI BOLZANETO </strong></p> <p>- Traslazione a sinistra tra i km. 128.8 e 128. <strong>Periodo:</strong> fino alle 20:00 del 21 luglio.</p> <p>Tra <strong>GENOVA OVEST e ALLACCIAMENTO A7/A12</strong></p> <p>- Traslazione a sinistra tra i km 131.95 e 131.2. <strong>Periodo:</strong> fino alle 17:00 del 27 ottobre.</p> <h3><a id="A10"></a>Autostrada A10 - Genova-Ventimiglia</h3> <h3 class="subheader">Direzione Genova</h3> <p>Tra <strong>GENOVA PEGLI e GENOVA AEROPORTO</strong></p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"inarticle-small-res"}'></div></div> <p>- Traslazione a sinistra tra i km 5.2 e 3.6.&nbsp;<strong>Periodo:</strong> fino 14:00 del 13 luglio.&nbsp;</p> <p>Tra <strong>GENOVA PRA' e GENOVA PEGLI</strong>&nbsp;</p> <p>- Traslazione a sinistra km. 8.3 e 6.5. <strong>Periodo:</strong> fino alle 20:00 del 10 gennaio 2023.</p> <p>Tra <strong>ARENZANO e ALLACCIAMENTO A10/A26 </strong></p> <p>- Riduzione a 2 corsie tra i km 16.9 e 15.3. <strong>Periodo:</strong> fino alle 20:00 del 28 luglio.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"inarticle-small-res"}'></div></div> <p>-&nbsp;Riduzione a 2 corsie tra i km 17.4 e 16.9. <strong>Periodo:</strong> fino alle 20:00 del 10 gennaio 2023.</p> <p>-&nbsp;Traslazione a destra tra i km 19.25 e 18.8. <strong>Periodo:</strong> fino alle&nbsp;20:00 del 06 luglio 2023.</p> <p>-&nbsp;Traslazione a destra tra i km 19.3 e 18.8. <strong>Periodo:</strong> fino alle 20:00 del 06 luglio 2023.</p> <p>-&nbsp;Riduzione a 2 corsie tra i km 19.7 e 18.8. <strong>Periodo:</strong> fino alle 20:00 del 06 luglio 2023.</p> <p>Tra <strong>CELLE LIGURE e ARENZANO </strong></p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"inarticle-small-res"}'></div></div> <p>- Riduzione a 2 corsie tra i km 27.1 e 26. <strong>Periodo:</strong> fino alle 20:00 del 14 luglio.</p> <p>Tra <strong>NODO A10/A6 KM 44 e ALBISOLA</strong></p> <p>- Traslazione a destra tra i km 41.9 e 41.4. <strong>Periodo:</strong> fino alle 20:00 del 29 settembre.</p> <h3 class="subheader">Direzione Ventimiglia</h3> <p>Tra <strong>GENOVA AEROPORTO e GENOVA PEGLI </strong></p> <p>- Traslazione a sinistra tra i km 3.65 e 4.15. <strong>Periodo:</strong> fino alle 14:00 del 13 luglio.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"inarticle-small-res"}'></div></div> <p>Tra <strong>GENOVA PEGLI e GENOVA PRA'</strong></p> <p>- Traslazione a sinistra tra i km 6.4 e 9.9. <strong>Periodo:</strong>&nbsp;<span style="font-size: 17px; color: var(--main-text-color); font-family: var(--main-font-family);">fino alle 20:00 del 28 dicembre.</span></p> <p>Tra <strong>ALLACCIAMENTO A10/A26 e ARENZANO</strong></p> <p>-&nbsp;Traslazione a destra tra i km 13.85 e 15.65.&nbsp;<strong>Periodo:</strong> fino alle 20:00 del 10 gennaio 2023.</p> <p>Tra <strong>ARENZANO e VARAZZE</strong></p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"inarticle-small-res"}'></div></div> <p>- Riduzione a 2 corsie tra i km 20.9 e 24. <strong>Periodo:</strong> fino alle 20:00 del 29 luglio.</p> <p>-&nbsp;Riduzione a 2 corsie tra i km 25.3 e 26.&nbsp;<strong>Periodo:</strong> fino alle 20:00 del 14 luglio.</p> <p>Tra <strong>VARAZZE e CELLE LIGURE </strong></p> <p>- Traslazione a destra tra i km 27.65 e 30.75. <strong>Periodo:</strong> fino alle 20:00 del 10 gennaio 2023.</p> <p>-&nbsp;Traslazione a sinistra tra i km 34.55 e 34.65. <strong>Periodo:</strong> fino alle 20:00 del 28 dicembre.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"inarticle-small-res"}'></div></div> <p>- Traslazione a destra tra i km 34.65 e 35.275. <strong>Periodo:</strong>&nbsp;fino alle 20:00 del 28 dicembre</p> <p>Tra <strong>ALBISOLA e NODO A10/A6 KM 44</strong></p> <p>- Traslazione a destra tra i km 41.4 e 41.9. <strong>Periodo:</strong> fino alle 20:00 del 29 settembre.</p> <h3><a id="A26"></a>A26 - Genova Voltri - Gravellona Toce</h3> <h3 class="subheader">Direzione Genova Voltri</h3> <p>Tra <strong>MASONE e ALLACCIAMENTO A10/A26</strong></p> <p>- Riduzione a 2 Corsie tra i km 1.5 e 0.7. <strong>Periodo:</strong> fino&nbsp;alle 20:00 del 10 gennaio.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"inarticle-small-res"}'></div></div> <p>- Riduzione a 2 Corsie tra i km 5.2 e 1.5. <strong>Periodo:</strong> fino&nbsp;alle 20:00 del 30 settembre.</p> <p>- Traslazione a sinistra tra i km 8.3 e 7.3. <strong>Periodo:</strong> fino&nbsp;alle 10:00 del 29 settembre.</p> <p>- Traslazione a sinistra tra i km 8.3 e 7.3. <strong>Periodo:</strong> fino&nbsp;alle 10:00 del 29 settembre.</p> <p>- Riduzione a 2 Corsie tra i km 9.5 e 8.6. <strong>Periodo:</strong> fino&nbsp;alle 20:00 del 28 luglio</p> <p>- Traslazione a sinistra tra i km 10 e 9,5. <strong>Periodo:</strong> fino&nbsp;alle 20:00 del 15 dicembre.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"inarticle-small-res"}'></div></div> <p>- Traslazione a sinistra tra i km 11.2 e 10. <strong>Periodo:</strong> fino&nbsp;alle 20:00 del 29 settembre.</p> <p>Tra <strong>OVADA e MASONE</strong></p> <p>- Traslazione a sinistra tra i km 19.68 e 19. <strong>Periodo:</strong> fino&nbsp;alle 20:00 del 18 maggio 2023.</p> <p>- Traslazione a sinistra tra i km 24.9 e 22.3. <strong>Periodo:</strong> fino&nbsp;alle 20:00 del 28 giugno 2023.</p> <p>Tra <strong>ALLACCIAMENTO A26/DIREZIONE A26-7 e OVADA</strong></p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"inarticle-small-res"}'></div></div> <p>- Riduzione a 2 Corsie tra i km 31.7 e 30.3. <strong>Periodo</strong>: fino alle 10:00 del 10 agosto.</p> <p>- Riduzione a 2 Corsie tra i km 35.7 e 34.55. <strong>Periodo:</strong> fino alle 12:00 del 25 agosto.</p> <p>Tra <strong>BORGOMANERO e GHEMME - ROMAGNANO SESIA</strong></p> <p>- Traslazione a 2 Corsie tra i km 153 e 151. <strong>Periodo:</strong> fino alle 20:00 del 1 settembre.</p> <p>Tra <strong>ALLACCIAMENTO SS34 DEL LAGO MAGGIORE e SVINCOLO DI BAVENO</strong></p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"inarticle-small-res"}'></div></div> <p>- Flesso a 2 Corsie tra i km 192.4 e 190.9. <strong>Periodo:</strong> fino alle 20:00 del 19 luglio 2022.</p> <h3 class="subheader">Direzione Gravellona Toce</h3> <p>Tra&nbsp;<strong>ALLACCIAMENTO A10/A26 e MASONE</strong></p> <p>- Corsia Unica tra i km 0 e 1.03. <strong>Periodo:</strong> fino alle 20:00 del 10 gennaio 2023.</p> <p>- Riduzione a 2 Corsie tra i km 2.3 e 4.7.<strong> Periodo:</strong> fino alle 20:00 del 30 settembre.</p> <p>- Riduzione a 2 Corsie tra i km 7.3 e 8.3. <strong>Periodo:</strong> fino alle 14:00 dell'29 settembre.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"inarticle-small-res"}'></div></div> <p>Tra <strong>MASONE e OVADA</strong></p> <p>- Riduzione a 2 Corsie tra i km 19.1 e 22.4. <strong>Periodo:</strong> fino alle 20:00 del 14 ottobre.</p> <p>- Traslazione a sinistra tra i km 22.5 e 25. <strong>Periodo:</strong> fino alle 20:00 del 18 maggio 2023.</p> <p>- Riduzione a 2 Corsie tra i km 26.8 e 27.9. <strong>Periodo:</strong> fino alle 18:00 del 29 settembre.</p> <p>- Riduzione a 2 Corsie tra i km 27.9 e 29. <strong>Periodo:</strong> fino alle 15:00 del 27 ottobre.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"inarticle-small-res"}'></div></div> <p>Tra <strong>OVADA e ALLACCIAMENTO A26/DIREZIONE A26-7</strong></p> <p>- Riduzione a 2 Corsie tra i km 34.21 e 35.2. <strong>Periodo:</strong> fino alle 20:00 del 15 settembre.</p> <p>Tra <strong>ALLACCIAMENTO A26/DIREZIONE A26-7 e ALESSANDRIA SUD</strong></p> <p>- Riduzione a 2 Corsie tra i km 56.7 e 57.1. <strong>Periodo:</strong> fino alle 20:00 del 29 dicembre.</p> <p>Tra <strong>SVINCOLO DI BAVENO e ALLACCIAMENTO SS34 DEL LAGO MAGGIORE</strong></p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"inarticle-small-res"}'></div></div> <p>- Corsia Unica tra i km 190 e 192.4. <strong>Periodo:</strong> fino alle 20:00 del 22 luglio.</p> <section class="relatedContent-new trinity-skip-it center" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A4%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22topic_id%22%3A%22330%22%2C%22topic_edition_id%22%3A%22439%22%2C%22title%22%3A%22L'Italia%20di%20nuovo%20in%20viaggio%22%2C%22alias%22%3A%22litalia-di-nuovo-in-viaggio%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F7ZZjep%2Fs5%2Fl-italia-di-nuovo-in-viaggio.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">Il nostro speciale sulle vacanze 2022</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/topic/439/litalia-di-nuovo-in-viaggio/" class=" lazyload"> <span class="title-related-item">L'Italia di nuovo in viaggio</span> <picture> <source type="image/webp" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/7ZZjep/s6/l-italia-di-nuovo-in-viaggio.webp 1x, https://cdn.motor1.com/images/mgl/7ZZjep/s6/l-italia-di-nuovo-in-viaggio.webp 2x, https://cdn.motor1.com/images/mgl/7ZZjep/s4/l-italia-di-nuovo-in-viaggio.webp 3x"> <source type="image/jpeg" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/7ZZjep/s6/l-italia-di-nuovo-in-viaggio.jpg 1x, https://cdn.motor1.com/images/mgl/7ZZjep/s6/l-italia-di-nuovo-in-viaggio.jpg 2x, https://cdn.motor1.com/images/mgl/7ZZjep/s4/l-italia-di-nuovo-in-viaggio.jpg 3x"> <source type="image/webp" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/7ZZjep/s5/l-italia-di-nuovo-in-viaggio.webp 1x, https://cdn.motor1.com/images/mgl/7ZZjep/s6/l-italia-di-nuovo-in-viaggio.webp 2x, https://cdn.motor1.com/images/mgl/7ZZjep/s4/l-italia-di-nuovo-in-viaggio.webp 3x"> <source type="image/jpeg" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/7ZZjep/s5/l-italia-di-nuovo-in-viaggio.jpg 1x, https://cdn.motor1.com/images/mgl/7ZZjep/s6/l-italia-di-nuovo-in-viaggio.jpg 2x, https://cdn.motor1.com/images/mgl/7ZZjep/s4/l-italia-di-nuovo-in-viaggio.jpg 3x"> <img src="https://cdn.motor1.com/images/mgl/7ZZjep/s7/l-italia-di-nuovo-in-viaggio.jpg" loading="lazy" width="16" height="9" alt="" pinger-seen="true"> </picture></a></div> </div> </section> </div> <!-- new gallery place, attached gallery --> <!-- Author info bottom --> <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml"> <div class="postAuthorThumb"> <a class="userRThumb" href="/info/team/filippo-einaudi/"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/atr/O1ey/s3/filippo-einaudi2.webp"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/atr/O1ey/s3/filippo-einaudi2.jpg"> <img loading="lazy" src="https://cdn-3.motorsport.com/static/images/sizers/1x1_2.gif" alt="Filippo Einaudi" width="1" height="1" /> </picture> </a> </div> <div class="postAuthorInfo"> <div class="postAuthor"> <span class="name"> <span class="label">Di</span>: <a class="author" content="Filippo Einaudi" href="/info/team/filippo-einaudi/">Filippo Einaudi</a> </span> </div> </div> <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1657724977" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" class="share-button share-button-gallery" aria-label="share" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1657724977"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'596590',type_id:'1'" data-value="1" data-share-network="Facebook" aria-label="Facebook share" data-share-url="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F596590%2Fauto-2022-autostrade-cantieri-liguria%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'596590',type_id:'1'" data-value="2" data-share-network="Twitter" aria-label="Twitter share" data-share-url="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F596590%2Fauto-2022-autostrade-cantieri-liguria%2F&text=Cantieri+autostradali+in+Liguria%3A+la+mappa+del+2022&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'596590',type_id:'1'" data-value="3" data-share-network="LinkedIn" aria-label="LinkedIn share" data-share-url="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F596590%2Fauto-2022-autostrade-cantieri-liguria%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'596590',type_id:'1'" data-value="7" data-share-network="Flipboard" aria-label="Flipboard share" data-share-url="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F596590%2Fauto-2022-autostrade-cantieri-liguria%2F&title=Cantieri+autostradali+in+Liguria%3A+la+mappa+del+2022&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'596590',type_id:'1'" data-value="6" data-share-network="Reddit" aria-label="Reddit share" data-share-url="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F596590%2Fauto-2022-autostrade-cantieri-liguria%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'596590',type_id:'1'" data-value="6" data-share-network="WhatsApp" aria-label="WhatsApp share" data-share-url="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F596590%2Fauto-2022-autostrade-cantieri-liguria%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'596590',type_id:'1'" data-share-url="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" data-width="600" data-height="400" href="mailto:?body=Ciao%2C%20ti%20consiglio%20di%20leggere%20questo%20articolo%20su%20Motor1.com%20Italia.%20Dai%20un%27occhiata%20al%20link%21%0A%0ACantieri%20autostradali%20in%20Liguria%3A%20la%20mappa%20del%202022%0A%0Ahttps%3A%2F%2Fit.motor1.com%2Ffeatures%2F596590%2Fauto-2022-autostrade-cantieri-liguria%2F&subject=Cantieri%20autostradali%20in%20Liguria%3A%20la%20mappa%20del%202022"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div> </div> <div class="clear"></div> <div class="parent-shareBox parent-shareBox-bottom"> <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1657725702" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" class="share-button share-button-gallery" aria-label="share" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1657725702"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'596590',type_id:'1'" data-value="1" data-share-network="Facebook" aria-label="Facebook share" data-share-url="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F596590%2Fauto-2022-autostrade-cantieri-liguria%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'596590',type_id:'1'" data-value="2" data-share-network="Twitter" aria-label="Twitter share" data-share-url="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F596590%2Fauto-2022-autostrade-cantieri-liguria%2F&text=Cantieri+autostradali+in+Liguria%3A+la+mappa+del+2022&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'596590',type_id:'1'" data-value="3" data-share-network="LinkedIn" aria-label="LinkedIn share" data-share-url="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F596590%2Fauto-2022-autostrade-cantieri-liguria%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'596590',type_id:'1'" data-value="7" data-share-network="Flipboard" aria-label="Flipboard share" data-share-url="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F596590%2Fauto-2022-autostrade-cantieri-liguria%2F&title=Cantieri+autostradali+in+Liguria%3A+la+mappa+del+2022&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'596590',type_id:'1'" data-value="6" data-share-network="Reddit" aria-label="Reddit share" data-share-url="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F596590%2Fauto-2022-autostrade-cantieri-liguria%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'596590',type_id:'1'" data-value="6" data-share-network="WhatsApp" aria-label="WhatsApp share" data-share-url="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F596590%2Fauto-2022-autostrade-cantieri-liguria%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'596590',type_id:'1'" data-share-url="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" data-width="600" data-height="400" href="mailto:?body=Ciao%2C%20ti%20consiglio%20di%20leggere%20questo%20articolo%20su%20Motor1.com%20Italia.%20Dai%20un%27occhiata%20al%20link%21%0A%0ACantieri%20autostradali%20in%20Liguria%3A%20la%20mappa%20del%202022%0A%0Ahttps%3A%2F%2Fit.motor1.com%2Ffeatures%2F596590%2Fauto-2022-autostrade-cantieri-liguria%2F&subject=Cantieri%20autostradali%20in%20Liguria%3A%20la%20mappa%20del%202022"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div> </div> <div class="sapb social-banners"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/it/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"article_socials"}'></div></div></div> <!-- new outbrain setup --> </div> </div> <div class="sidebar" id="post_sidebar"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"sidebar"}'></div></div> <div class="m1-find-vehicle-eu small collapsed hidden-nt_m"> <div class="m1-find-vehicle-wrapper"> <span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span> <p class="title find_vehicle_title">Cerca un'auto</p> <span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span> </div> <div class="m1-find-vehicle-eu-wrapper nt-hide-d"> <section> <form data-drivek-url="" data-cse-type="motor1"> <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select> <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select> <input type="submit" disabled value="Cerca" class="cars_form_submit"> </form> </section> </div> </div> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"sidebar"}'></div></div> </div> <div class="clear"></div> </div> </div> <div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="it"> <div id="strossle-container"> </div> <div class="content-area"> <div class="content-area-box"> <div class="trending-content b-m-padding b-padding trending-content_mobile"> <div class="content-header"> <p class="trending-content_header">Da non perdere</p> </div> <div class="trending-content_item trending-content_item-mobile" id="trending-439"> <a class="trending-content_thumb thumb zoom" href="/topic/439/litalia-di-nuovo-in-viaggio/" data-srcset="https://cdn.motor1.com/images/mgl/7ZZjep/s6/l-italia-di-nuovo-in-viaggio.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/7ZZjep/s6/l-italia-di-nuovo-in-viaggio.jpg"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/7ZZjep/s6/l-italia-di-nuovo-in-viaggio.webp 1x, https://cdn.motor1.com/images/mgl/7ZZjep/s4/l-italia-di-nuovo-in-viaggio.webp 2x, https://cdn.motor1.com/images/mgl/7ZZjep/s4/l-italia-di-nuovo-in-viaggio.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/7ZZjep/s6/l-italia-di-nuovo-in-viaggio.jpg 1x, https://cdn.motor1.com/images/mgl/7ZZjep/s4/l-italia-di-nuovo-in-viaggio.jpg 2x, https://cdn.motor1.com/images/mgl/7ZZjep/s4/l-italia-di-nuovo-in-viaggio.jpg 3x"> <img width="16" height="9" src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="L'Italia di nuovo in viaggio"/> </picture> </a> <a class="trending-content_link" href="/topic/439/litalia-di-nuovo-in-viaggio/">L'Italia di nuovo in viaggio</a> </div> <div class="trending-content_item trending-content_item-mobile" id="trending-595661"> <a class="trending-content_thumb thumb zoom" href="/news/595661/auto-piu-vendute-alimentazione-giugno-2022/" data-srcset="https://cdn.motor1.com/images/mgl/YAAPmy/s6/le-auto-piu-vendute-in-italia-a-giugno-2022-la-classifica-per-alimentazione.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/YAAPmy/s6/le-auto-piu-vendute-in-italia-a-giugno-2022-la-classifica-per-alimentazione.jpg"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/YAAPmy/s6/le-auto-piu-vendute-in-italia-a-giugno-2022-la-classifica-per-alimentazione.webp 1x, https://cdn.motor1.com/images/mgl/YAAPmy/s4/le-auto-piu-vendute-in-italia-a-giugno-2022-la-classifica-per-alimentazione.webp 2x, https://cdn.motor1.com/images/mgl/YAAPmy/s4/le-auto-piu-vendute-in-italia-a-giugno-2022-la-classifica-per-alimentazione.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/YAAPmy/s6/le-auto-piu-vendute-in-italia-a-giugno-2022-la-classifica-per-alimentazione.jpg 1x, https://cdn.motor1.com/images/mgl/YAAPmy/s4/le-auto-piu-vendute-in-italia-a-giugno-2022-la-classifica-per-alimentazione.jpg 2x, https://cdn.motor1.com/images/mgl/YAAPmy/s4/le-auto-piu-vendute-in-italia-a-giugno-2022-la-classifica-per-alimentazione.jpg 3x"> <img width="16" height="9" src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Le auto più vendute in Italia a giugno 2022, la classifica per alimentazione"/> </picture> </a> <a class="trending-content_link" href="/news/595661/auto-piu-vendute-alimentazione-giugno-2022/">Le auto più vendute in Italia a giugno 2022, la classifica per alimentazione</a> </div> <div class="trending-content_item trending-content_item-mobile" id="trending-595373"> <a class="trending-content_thumb thumb zoom" href="/news/595373/limiti-velocita-europa-luglio/" data-srcset="https://cdn.motor1.com/images/mgl/3KnGY/s6/head-up-display-copertina.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/3KnGY/s6/head-up-display-copertina.jpg"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/3KnGY/s6/head-up-display-copertina.webp 1x, https://cdn.motor1.com/images/mgl/3KnGY/s4/head-up-display-copertina.webp 2x, https://cdn.motor1.com/images/mgl/3KnGY/s4/head-up-display-copertina.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/3KnGY/s6/head-up-display-copertina.jpg 1x, https://cdn.motor1.com/images/mgl/3KnGY/s4/head-up-display-copertina.jpg 2x, https://cdn.motor1.com/images/mgl/3KnGY/s4/head-up-display-copertina.jpg 3x"> <img width="16" height="9" src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Limiti di velocità, da luglio le auto decideranno per noi"/> </picture> </a> <a class="trending-content_link" href="/news/595373/limiti-velocita-europa-luglio/">Limiti di velocità, da luglio le auto decideranno per noi</a> </div> <div class="trending-content_item trending-content_item-mobile" id="trending-594849"> <a class="trending-content_thumb thumb zoom" href="/news/594849/hyundai-ioniq6-elettrica-informazioni-autonomia/" data-srcset="https://cdn.motor1.com/images/mgl/P3322A/s6/foto-novita-hyundai-ioniq.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/P3322A/s6/foto-novita-hyundai-ioniq.jpg"> <span class="icon play"></span> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/P3322A/s6/foto-novita-hyundai-ioniq.webp 1x, https://cdn.motor1.com/images/mgl/P3322A/s4/foto-novita-hyundai-ioniq.webp 2x, https://cdn.motor1.com/images/mgl/P3322A/s4/foto-novita-hyundai-ioniq.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/P3322A/s6/foto-novita-hyundai-ioniq.jpg 1x, https://cdn.motor1.com/images/mgl/P3322A/s4/foto-novita-hyundai-ioniq.jpg 2x, https://cdn.motor1.com/images/mgl/P3322A/s4/foto-novita-hyundai-ioniq.jpg 3x"> <img width="16" height="9" src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Hyundai Ioniq 6, ecco com'è fatta la coupè elettrica con la coda"/> </picture> </a> <a class="trending-content_link" href="/news/594849/hyundai-ioniq6-elettrica-informazioni-autonomia/">Hyundai Ioniq 6, ecco com'è fatta la coupè elettrica con la coda</a> </div> <div class="trending-content_item trending-content_item-mobile" id="trending-593679"> <a class="trending-content_thumb thumb zoom" href="/news/593679/bmw-m3-touring-vs-audi-rs-4-avant/" data-srcset="https://cdn.motor1.com/images/mgl/QeeNq9/s6/bmw-m3-touring-vs-audi-rs-4-avant.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/QeeNq9/s6/bmw-m3-touring-vs-audi-rs-4-avant.jpg"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/QeeNq9/s6/bmw-m3-touring-vs-audi-rs-4-avant.webp 1x, https://cdn.motor1.com/images/mgl/QeeNq9/s4/bmw-m3-touring-vs-audi-rs-4-avant.webp 2x, https://cdn.motor1.com/images/mgl/QeeNq9/s4/bmw-m3-touring-vs-audi-rs-4-avant.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/QeeNq9/s6/bmw-m3-touring-vs-audi-rs-4-avant.jpg 1x, https://cdn.motor1.com/images/mgl/QeeNq9/s4/bmw-m3-touring-vs-audi-rs-4-avant.jpg 2x, https://cdn.motor1.com/images/mgl/QeeNq9/s4/bmw-m3-touring-vs-audi-rs-4-avant.jpg 3x"> <img width="16" height="9" src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="BMW M3 Touring vs Audi RS 4 Avant, super station a confronto"/> </picture> </a> <a class="trending-content_link" href="/news/593679/bmw-m3-touring-vs-audi-rs-4-avant/">BMW M3 Touring vs Audi RS 4 Avant, super station a confronto</a> </div> </div> </div> </div> <div id="sponsored_content"> </div> <div class="content-area"> <div class="content-area-box"> <div> <div id="comments" class="comments-container no-apb"> <a id="show-disqus" class="commentsNumber" href="#" data-visible="true" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/">Commenta!</a> <div id="disqus_thread" class="disqus-wrapper" data-cid="article-596590" data-url="/features/596590/auto-2022-autostrade-cantieri-liguria/" data-title="Cantieri autostradali in Liguria: la mappa del 2022"> </div> </div> </div> <!-- new outbrain setup --> </div> <div class="sidebar"> <div class="mobile-adv"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"sidebar"}'></div></div> </div> <div class="lazy-load-adv"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"sidebar"}'></div></div> </div> </div> <div class="clear"></div> </div> </div> <div class="pre-center mobile-skyscraper-box"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"sidebar"}'></div></div> </div> <div class="cpre-center print-hide"> </div> <div class="pre-center padding print-hide"> <div class="content-area"> <div class="content-area-box"> <div class="bottom-heading__wrapper"> <p class="text-uppercase bottom-heading">Su quest'articolo:</p> </div> <table class="additionalInfo"> <tr> <td>Categoria</td> <td><div class="list"> <a href="/features/category/in-viaggio/">In Viaggio</a> </div></td> </tr> </table> </div> <div class="sidebar"> </div> <div class="clear"></div> </div> </div> <div id="stop_share_box" class="print-hide"></div> <div id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"popup_gallery_top"}'></div></div></div> <div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"it","m1_article_type":"features","m1_page_content_id":596590,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["in-viaggio"],"m1_topics":["litalia-di-nuovo-in-viaggio"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div> </div> <div class="m1-left-side"> <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu"> <div onclick="" data-button data-id="mainMenuToggle" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div> <div class="m1-left-side-top"> <div class="m1-user-side-label"> <span class="label flex-parent two-line"> <a class="login" href="/connect/msnt/">Accedi</a> <span class="hide_mobile">oppure</span> <a class="register" href="/connect/msnt/?is_registration=1">Registrati</a> </span> <span class="hide_mobile userpic icon-user"></span> </div> </div> <div class="m1-left-side-box"> <ul class="m1-navigation-main print-hide"> <li class="m1-navigation-main__animated-block grand top left mobile"> <a href="/news/" > News </a> </li> <li class="m1-navigation-main__animated-block grand top left mobile"> <a href="/reviews/" > Prove </a> </li> <li class="m1-navigation-main__animated-block grand top left mobile"> <a href="/features/" > Da Sapere </a> </li> <li class="m1-navigation-main__animated-block grand top left"> <a href="/makes/" > Listino </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/buy/used/" > Usato </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/auto-shows/" > Eventi </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/body-styles/" > Carrozzerie </a> </li> <li class="m1-navigation-main__animated-block photos ico left"> <a href="/photos/" rel = 'nofollow' > Foto </a> </li> <li class="m1-navigation-main__animated-block videos ico left"> <a href="/videos/" > Video </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="https://forum.motor1.com/" target = '_blank' rel = 'nofollow noopener' > forum </a> </li> </ul> <div class="m1-menus-box"> <div class="m1-navigation-main__animated-block m1-extra-menus-box"> <a href="/" class="m1-side-logo"></a> <div class=part-of>membro di </div> <a href="https://www.motorsportnetwork.com/#about-us" target="_blank" rel="nofollow noopener" class="m1-motorsport-side-logo"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 208.111 56.275" enable-background="new 0 0 208.111 56.275" xml:space="preserve"> <path id="logo_network_bar" d="M205.733,39.287H2.378C1.064,39.287,0,40.353,0,41.665v12.232 c0,1.314,1.064,2.378,2.378,2.378h203.355c1.313,0,2.378-1.064,2.378-2.378V41.665C208.111,40.353,207.046,39.287,205.733,39.287z"></path> <g fill="#ff0000"> <path id="test1" d="M132.5,44.7h-2.7v2.9h2.7c1.2,0,1.6-0.8,1.6-1.5C134,45.5,133.6,44.7,132.5,44.7z"></path> <path d="M118.4,44.4c-0.9,0-1.7,0.3-2.2,0.9c-0.6,0.6-1,1.6-0.9,2.6c0,1.6,0.9,3.3,3.2,3.3c2.3,0,3.1-1.7,3.1-3.3 c0-1-0.3-2-0.9-2.6C120,44.7,119.3,44.4,118.4,44.4z"></path> <path d="M205.7,39.3H2.4c-1.3,0-2.4,1.1-2.4,2.4v12.2c0,1.3,1.1,2.4,2.4,2.4h203.4c1.3,0,2.4-1.1,2.4-2.4V41.7 C208.1,40.4,207,39.3,205.7,39.3z M67.6,53h-1.2v0.3L66.1,53l-5-6.5V53h-2.3V42.5h1.8l4.7,6v-6h2.3V53z M79.7,44.7H74v2h5.5v2.1H74 v1.9h5.7V53h-7.9V42.5h7.9V44.7z M92.5,44.6h-3.2V53H87v-8.4h-3.2v-2.1h8.7V44.6z M107.2,53h-1.9l-1.3-3.3l-0.9-2.7l-0.9,2.7 L101,53h-1.9l0-0.1l-3.8-10.4h2.5l0,0.1l2.2,6.8l2.3-6.9h1.5l2.4,6.9l2.2-6.9h2.5L107.2,53z M118.4,53.2c-3.7,0-5.4-2.7-5.4-5.4 c0-2.7,1.7-5.5,5.4-5.5c1.5,0,2.9,0.5,3.8,1.5c1,1,1.6,2.5,1.5,4C123.7,50.5,122.1,53.2,118.4,53.2z M134.3,53l-3-3.4h-1.6V53h-2.3 V42.5h0.2c0.8,0,1.6,0,2.4,0c0.8,0,1.6,0,2.4,0c2.6,0,3.8,1.8,3.8,3.5c0,1.7-0.9,2.9-2.4,3.3l3.3,3.7H134.3z M146.5,53l-4-4.2V53 h-2.3V42.5h2.3v4l3.6-4h2.6v0.3l-4.4,4.8l5.2,5.4H146.5z"></path> </g> <g fill="#ffffff"> <polygon points="144.344,47.62 148.785,42.835 148.785,42.534 146.156,42.534 142.553,46.542 142.553,42.534 140.29,42.534 140.29,53.028 142.553,53.028 142.553,48.8 146.549,53.028 149.505,53.028"></polygon> <path d="M136.31,46.077c0-1.692-1.197-3.52-3.826-3.536c-0.805,0-1.608-0.004-2.413-0.007 c-0.805-0.004-1.609-0.008-2.414-0.008h-0.175v10.509h2.261v-3.391h1.586l2.958,3.391h2.857l-3.25-3.668 C135.434,48.946,136.31,47.761,136.31,46.077z M132.484,47.571h-2.74v-2.897h2.74c1.153,0,1.563,0.78,1.563,1.447 C134.046,46.79,133.637,47.571,132.484,47.571z"></path> <path d="M118.378,42.316c-3.705,0-5.392,2.863-5.392,5.524c0,2.691,1.667,5.406,5.392,5.406 c3.673,0,5.349-2.722,5.379-5.421c0.016-1.543-0.548-3.007-1.547-4.017C121.243,42.832,119.918,42.316,118.378,42.316z M118.378,51.144c-2.267,0-3.118-1.695-3.159-3.281c-0.026-1.015,0.313-1.96,0.929-2.592c0.56-0.575,1.31-0.866,2.229-0.866 c0.911,0,1.653,0.285,2.206,0.847c0.613,0.624,0.955,1.572,0.938,2.6C121.493,49.443,120.652,51.144,118.378,51.144z"></path> <polygon points="106.268,49.472 103.864,42.534 102.369,42.534 100.033,49.472 97.804,42.654 97.765,42.534 95.242,42.534 99.054,52.914 99.096,53.028 100.961,53.028 102.24,49.75 103.135,47.018 104.042,49.729 105.347,53.028 107.211,53.028 110.988,42.534 108.469,42.534"></polygon> <polygon points="83.776,44.622 86.994,44.622 86.994,53.029 89.255,53.029 89.255,44.622 92.473,44.622 92.473,42.533 83.776,42.533"></polygon> <polygon points="71.729,53.028 79.672,53.028 79.672,50.794 73.978,50.794 73.978,48.854 79.469,48.854 79.469,46.723 73.978,46.723 73.978,44.738 79.672,44.738 79.672,42.534 71.729,42.534"></polygon> <polygon points="65.362,48.496 60.651,42.534 58.84,42.534 58.84,53.028 61.103,53.028 61.103,46.522 66.123,52.975 66.436,53.363 66.436,53.028 67.625,53.028 67.625,42.519 65.362,42.519"></polygon> </g> <g fill="#ffffff"> <polygon points="208.111,5.433 203.93,5.433 203.93,0 198.155,0 198.155,25.494 203.93,25.494 203.93,11.22 208.111,11.22"></polygon> <path d="M193.818,5.433h-1.839c-1.516,0-5.336,0.275-8.003,2.825c-1.619,1.549-2.475,3.656-2.475,6.093v11.142h5.775 v-9.083c0.052-2.381,1.256-4.879,3.829-5.106c0.705-0.067,2.712-0.076,2.712-0.076V5.433z"></path> <path d="M166.894,5.194c-5.663,0-10.269,4.607-10.269,10.269s4.607,10.269,10.269,10.269s10.269-4.607,10.269-10.269 S172.557,5.194,166.894,5.194z M166.894,19.965c-2.482,0-4.502-2.02-4.502-4.502s2.02-4.502,4.502-4.502 c2.482,0,4.501,2.02,4.501,4.502S169.376,19.965,166.894,19.965z"></path> <path d="M142.018,25.713c5.663,0,10.269-4.607,10.269-10.269s-4.607-10.269-10.269-10.269s-10.269,4.607-10.269,10.27 v17.408h5.769v-8.166l0.379,0.167C139.187,25.424,140.574,25.713,142.018,25.713z M137.518,15.354 c0.052-2.436,2.071-4.412,4.501-4.412c2.482,0,4.502,2.02,4.502,4.502s-2.02,4.501-4.502,4.501c-2.461,0-4.48-1.998-4.5-4.455 L137.518,15.354z"></path> <path d="M113.932,24.795l-3.04-1.372l2.561-4.675l2.296,1.222c1.709,0.929,4.752,1.038,5.046-0.553 c0.146-0.782-0.367-1.299-1.039-1.485l-3.86-1.114c-2.779-0.815-3.858-3.375-3.229-6.156c1.079-4.861,6.719-6.417,11.357-4.936 l2.932,0.927l-2.267,4.267l-1-0.482c-2.076-1.001-4.861-0.629-4.676,1.038c0.15,1.113,1.415,1.188,1.594,1.225l2.861,0.669 c3.855,0.89,4.376,4.524,3.67,7.267C126.024,25.128,118.828,27.02,113.932,24.795z"></path> <path d="M108.149,5.433h-1.839c-1.516,0-5.336,0.275-8.003,2.825c-1.619,1.549-2.475,3.418-2.475,5.855v11.381h5.775v-9.083 c0.052-2.381,1.256-4.879,3.829-5.106c0.705-0.067,2.712-0.076,2.712-0.076V5.433z"></path> <path d="M81.225,5.194c-5.663,0-10.269,4.607-10.269,10.269s4.607,10.269,10.269,10.269s10.27-4.607,10.27-10.269 S86.888,5.194,81.225,5.194z M81.225,19.965c-2.482,0-4.501-2.02-4.501-4.502s2.019-4.502,4.501-4.502 c2.482,0,4.502,2.02,4.502,4.502S83.707,19.965,81.225,19.965z"></path> <polygon points="67.666,5.433 63.485,5.433 63.485,0.029 57.709,0.029 57.709,25.494 63.485,25.494 63.485,11.22 67.666,11.22"></polygon> <path d="M43.102,5.194c-5.663,0-10.269,4.607-10.269,10.269s4.607,10.269,10.269,10.269s10.269-4.607,10.269-10.269 S48.765,5.194,43.102,5.194z M43.102,19.965c-2.482,0-4.501-2.02-4.501-4.502s2.019-4.502,4.501-4.502 c2.482,0,4.502,2.02,4.502,4.502S45.584,19.965,43.102,19.965z"></path> <path d="M19.931,5.194c-2.184,0-4.171,0.824-5.683,2.17c-1.513-1.346-3.5-2.17-5.683-2.17C3.834,5.194,0,9.028,0,13.758 v11.736h5.761V13.758c0-1.548,1.255-2.803,2.803-2.803s2.803,1.255,2.803,2.803v11.736h5.761l0-11.736 c0-1.548,1.255-2.803,2.803-2.803c1.548,0,2.803,1.255,2.803,2.803v11.736h5.761V13.758C28.495,9.028,24.661,5.194,19.931,5.194z"></path> </g> </svg> </a> <div class="left-side-white-line"></div> <div class="m1-editions-switcher-mobile"> <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi=""> <span class="title">Edizione:</span> <span class="edf edf-106"></span> </a> </div> <ul class="m1-social-menu"> <li class="facebook" ><a class="icon-facebook-redirect-link" href="https://www.facebook.com/Motor1Italia/" target="_blank" rel="nofollow noopener"></a></li> <li class="twitter" ><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1italia" target="_blank" rel="nofollow noopener"></a></li> <li class="flipboard" ><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1Italia" target="_blank" rel="nofollow noopener"></a></li> <li class="gnews" ><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMOrJlAswyZGqAw" target="_blank" rel="nofollow noopener"></a></li> <li class="instagram" ><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1italia/" target="_blank" rel="nofollow noopener"></a></li> <li class="youtube" ><a class="icon-youtube-redirect-link" href="https://www.youtube.com/omniauto?sub_confirmation=1" target="_blank" rel="nofollow noopener"></a></li> <li class="rss" ><a class="icon-rss-redirect-link" href="/rss/" ></a></li> <li class="spotify" data-order=5 ><a class="icon-spotify-redirect-link" href="https://open.spotify.com/user/qdmv1qnsnkqo6qk4jodg4bgv5?si=a53f095fc7c741e8" target="_blank" rel="nofollow noopener"></a></li> <li class="tiktok" data-order=4 ><a class="icon-tiktok-redirect-link" href="https://www.tiktok.com/@motor1italia" target="_blank" rel="nofollow noopener"></a></li> </ul> <ul class="m1-info-menu"> <li><a href="/info/about-us/">Chi siamo</a></li> <li><a href="https://newsletter.motor1.com/it/" target="_blank">Newsletter</a></li> <li><a href="/info/advertising/">Pubblicità</a></li> <li><a href="/info/feedback/tip-us/">Suggerimenti</a></li> <li><a href="/info/contact/">Contatti</a></li> <li class="one-trust"> <!-- OneTrust Cookies Settings button start --> <button id="ot-sdk-btn" class="ot-sdk-show-settings">Configurazione dei Cookie</button> <!-- OneTrust Cookies Settings button end --> </li> <li><a href="/info/cookie-policy/">Politica sui cookie</a></li> <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/it" target="_blank">Politica sulla privacy</a></li> </ul> </div> <div class="m1-navigation-main__animated-block m1-colorscheme-switcher show"> <div class="radio-switcher radio-switcher_color"> <button id="darkcolorscheme"> Scuro </button> <div class="icon"> <svg class="lightmode" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M10.8358 5.16384C10.1163 4.44427 9.1004 3.97867 7.99988 3.97867C6.89936 3.97867 5.8835 4.42311 5.16393 5.16384C4.44436 5.88341 3.97876 6.89927 3.97876 7.99979C3.97876 9.1003 4.44436 10.1162 5.16393 10.8357C5.8835 11.5553 6.89936 12.0209 7.99988 12.0209C9.1004 12.0209 10.1163 11.5765 10.8358 10.8357C11.5554 10.1162 12.021 9.1003 12.021 7.99979C12.021 6.89927 11.5766 5.88341 10.8358 5.16384ZM10.0739 10.0738C9.54484 10.6029 8.8041 10.9204 7.99988 10.9204C7.19566 10.9204 6.45492 10.6029 5.92583 10.0738C5.39673 9.54474 5.07928 8.80401 5.07928 7.99979C5.07928 7.19556 5.39673 6.45483 5.92583 5.92574C6.45492 5.39664 7.19566 5.07919 7.99988 5.07919C8.8041 5.07919 9.54484 5.39664 10.0739 5.92574C10.603 6.45483 10.9205 7.19556 10.9205 7.99979C10.9205 8.80401 10.603 9.54474 10.0739 10.0738Z" fill="black"/> <path d="M15.4496 7.44992H13.82C13.5237 7.44992 13.2698 7.70389 13.2698 8.00018C13.2698 8.29647 13.5237 8.55044 13.82 8.55044H15.4496C15.7459 8.55044 15.9999 8.29647 15.9999 8.00018C15.9999 7.70389 15.7459 7.44992 15.4496 7.44992Z" fill="black"/> <path d="M7.99972 13.2698C7.70343 13.2698 7.44946 13.5237 7.44946 13.82V15.4496C7.44946 15.7459 7.70343 15.9999 7.99972 15.9999C8.29601 15.9999 8.54998 15.7459 8.54998 15.4496V13.82C8.54998 13.5237 8.29601 13.2698 7.99972 13.2698Z" fill="black"/> <path d="M13.6506 12.8888L12.4865 11.7248C12.2961 11.5132 11.9363 11.5132 11.7246 11.7248C11.513 11.9364 11.513 12.2751 11.7246 12.4867L12.8887 13.6507C13.1003 13.8623 13.4389 13.8623 13.6506 13.6507C13.8622 13.4391 13.8622 13.1004 13.6506 12.8888Z" fill="black"/> <path d="M7.99972 0C7.70343 0 7.44946 0.253965 7.44946 0.550258V2.17987C7.44946 2.47616 7.70343 2.73013 7.99972 2.73013C8.29601 2.73013 8.54998 2.47616 8.54998 2.17987V0.550258C8.54998 0.253965 8.29601 0 7.99972 0Z" fill="black"/> <path d="M13.6715 2.34934C13.4599 2.1377 13.1213 2.1377 12.9097 2.34934L11.7456 3.51335C11.534 3.72499 11.534 4.06361 11.7456 4.27525C11.9361 4.48688 12.2959 4.48688 12.5075 4.27525L13.6715 3.11124C13.8832 2.8996 13.8832 2.56098 13.6715 2.34934Z" fill="black"/> <path d="M2.17987 7.44992H0.550258C0.253965 7.44992 0 7.70389 0 8.00018C0 8.29647 0.232802 8.55044 0.550258 8.55044H2.17987C2.47616 8.55044 2.73013 8.29647 2.73013 8.00018C2.73013 7.70389 2.47616 7.44992 2.17987 7.44992Z" fill="black"/> <path d="M4.25382 11.7248C4.06335 11.5132 3.70356 11.5132 3.49193 11.7248L2.32792 12.8888C2.11628 13.1004 2.11628 13.4391 2.32792 13.6507C2.53956 13.8623 2.87818 13.8623 3.08981 13.6507L4.25382 12.4867C4.46546 12.2751 4.46546 11.9364 4.25382 11.7248Z" fill="black"/> <path d="M4.25382 3.51335L3.08981 2.34934C2.87818 2.1377 2.53956 2.1377 2.32792 2.34934C2.11628 2.56098 2.11628 2.8996 2.32792 3.11124L3.49193 4.27525C3.70356 4.48688 4.04218 4.48688 4.25382 4.27525C4.46546 4.06361 4.46546 3.72499 4.25382 3.51335Z" fill="black"/> </svg> <svg class="darkmode" width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M15.6765 9.10563C15.5123 9.06459 15.3482 9.10563 15.2046 9.20822C14.6711 9.65964 14.0555 10.029 13.3784 10.2752C12.7423 10.5214 12.0446 10.6446 11.306 10.6446C9.64391 10.6446 8.12551 9.96742 7.03801 8.87992C5.9505 7.79241 5.27337 6.27401 5.27337 4.61197C5.27337 3.91433 5.39649 3.2372 5.60168 2.62163C5.82739 1.96503 6.15569 1.36998 6.58659 0.857004C6.77126 0.631295 6.73022 0.302991 6.50451 0.118321C6.36088 0.0157259 6.19673 -0.0253121 6.03258 0.0157259C4.28846 0.487662 2.77006 1.53413 1.68256 2.92942C0.636088 4.30419 0 6.00726 0 7.87449C0 10.1111 0.902835 12.1424 2.3802 13.6198C3.85757 15.0972 5.88894 16 8.12551 16C10.0133 16 11.7574 15.3434 13.1527 14.2559C14.5685 13.1479 15.5944 11.5679 16.0253 9.76223C16.1279 9.45445 15.9638 9.16718 15.6765 9.10563ZM12.5371 13.3941C11.347 14.338 9.82858 14.9125 8.16655 14.9125C6.21725 14.9125 4.45262 14.1123 3.18044 12.8401C1.90826 11.5679 1.10802 9.80327 1.10802 7.85397C1.10802 6.23297 1.64152 4.75561 2.56487 3.56551C3.20096 2.74475 4.0012 2.06762 4.92455 1.59569C4.82196 1.82139 4.71936 2.0471 4.63729 2.29333C4.37054 3.03201 4.24743 3.81173 4.24743 4.63249C4.24743 6.58179 5.04767 8.36695 6.31984 9.63912C7.59202 10.9113 9.37717 11.7115 11.3265 11.7115C12.1883 11.7115 13.009 11.5679 13.7682 11.2806C14.035 11.178 14.3017 11.0754 14.5479 10.9523C14.0555 11.8962 13.3784 12.7375 12.5371 13.3941Z" fill="white"/> </svg> </div> <button id="lightcolorscheme"> Chiaro </button> </div> <div class="radio-switcher radio-switcher_auto"> <button id="autocolorscheme">Auto</button> </div> </div> <div class="m1-navigation-main__animated-block m1-msn-menus-box"> <ul class="m1-msn-menu"> <li><a href="https://it.motorsport.com/" target="_blank" rel="nofollow noopener" >Motorsport.com</a></li> <li><a href="https://eu.motorsport.tv/" target="_blank" rel="nofollow noopener">Motorsport.tv</a></li> <li><a href="https://insideevs.it" target="_blank" rel="nofollow noopener">Insideevs.com</a></li> <li><a href="https://www.rideapart.com/" target="_blank" rel="nofollow noopener">Rideapart.com</a></li> <li><a href="https://www.myev.com/" target="_blank" rel="nofollow noopener">Myev.com</a></li> </ul> </div> <div class="m1-navigation-main__animated-block m1-footer"> <!-- &copy; --> <!-- <a target="_blank" rel="nofollow noopener" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about"> --> <!-- </a> --> </div> </div> </div> </div> <div class="m1-drawer-overlay"></div> </div> <div class="m1-right-side"> <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu"> <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div> <div class="m1-editions-switcher active" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi> <span class="edf edf-106"></span> <span class="title">Italia</span> </div> <div class="m1-editions-label">Le nostre edizioni internazionali</div> <div class="m1-editions-box m1-scrollbar"> <ul class="m1-editions-list"> <li> <a href="https://www.motor1.com"> <span class="flags"> <span class="edf edf-230"></span> </span> <span class="label"> Edition: USA / Global </span> </a> </li> <li> <a href="https://fr.motor1.com"> <span class="flags"> <span class="edf edf-72"></span> <span class="edf edf-21"></span> <span class="edf edf-211"></span> <span class="edf edf-145"></span> <span class="edf edf-128"></span> </span> <span class="label"> Édition: France </span> </a> </li> <li class="current"> <a href="https://it.motor1.com"> <span class="flags"> <span class="edf edf-106"></span> </span> <span class="label"> Edizione: Italia </span> </a> </li> <li> <a href="https://de.motor1.com"> <span class="flags"> <span class="edf edf-80"></span> <span class="edf edf-14"></span> <span class="edf edf-211"></span> </span> <span class="label"> Ausgabe: Deutschland </span> </a> </li> <li> <a href="https://ru.motor1.com"> <span class="flags"> <span class="edf edf-182"></span> <span class="edf edf-20"></span> <span class="edf edf-227"></span> <span class="edf edf-112"></span> </span> <span class="label"> Версия: Россия </span> </a> </li> <li> <a href="https://motor1.uol.com.br"> <span class="flags"> <span class="edf edf-30"></span> <span class="edf edf-177"></span> </span> <span class="label"> Edição: Brasil </span> </a> </li> <li> <a href="https://uk.motor1.com"> <span class="flags"> <span class="edf edf-229"></span> <span class="edf edf-104"></span> </span> <span class="label"> Edition: UK </span> </a> </li> <li> <a href="https://me.motor1.com"> <span class="flags"> <span class="edf edf-190"></span> <span class="edf edf-228"></span> <span class="edf edf-17"></span> <span class="edf edf-179"></span> <span class="edf edf-122"></span> </span> <span class="label"> النسخة: الشرق الأوسط </span> </a> </li> <li> <a href="https://tr.motor1.com"> <span class="flags"> <span class="edf edf-222"></span> </span> <span class="label"> EDİSYON: TÜRKİYE </span> </a> </li> <li> <a href="https://es.motor1.com"> <span class="flags"> <span class="edf edf-132"></span> </span> <span class="label"> Edición: España </span> </a> </li> <li> <a href="https://hu.motor1.com"> <span class="flags"> <span class="edf edf-97"></span> </span> <span class="label"> Edition: Magyarország </span> </a> </li> <li> <a href="https://ar.motor1.com"> <span class="flags"> <span class="edf edf-10"></span> </span> <span class="label"> Edition: Argentina </span> </a> </li> <li> <a href="https://id.motor1.com"> <span class="flags"> <span class="edf edf-101"></span> </span> <span class="label"> Edition: Indonesia </span> </a> </li> <li> </li> </ul> </div> </div> <div class="m1-drawer-overlay"></div> </div> <m1-check-availability-response-dialog user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}' edition="it" oem-url="/buy/new/lead/" vin-url="/buy/used/lead/" ></m1-check-availability-response-dialog> <div id="share_box_content_wrapper"> <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1657725359" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" class="share-button share-button-gallery" aria-label="share" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1657725359"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'596590',type_id:'1'" data-value="1" data-share-network="Facebook" aria-label="Facebook share" data-share-url="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F596590%2Fauto-2022-autostrade-cantieri-liguria%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'596590',type_id:'1'" data-value="2" data-share-network="Twitter" aria-label="Twitter share" data-share-url="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F596590%2Fauto-2022-autostrade-cantieri-liguria%2F&text=Cantieri+autostradali+in+Liguria%3A+la+mappa+del+2022&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'596590',type_id:'1'" data-value="3" data-share-network="LinkedIn" aria-label="LinkedIn share" data-share-url="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F596590%2Fauto-2022-autostrade-cantieri-liguria%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'596590',type_id:'1'" data-value="7" data-share-network="Flipboard" aria-label="Flipboard share" data-share-url="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F596590%2Fauto-2022-autostrade-cantieri-liguria%2F&title=Cantieri+autostradali+in+Liguria%3A+la+mappa+del+2022&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'596590',type_id:'1'" data-value="6" data-share-network="Reddit" aria-label="Reddit share" data-share-url="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F596590%2Fauto-2022-autostrade-cantieri-liguria%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'596590',type_id:'1'" data-value="6" data-share-network="WhatsApp" aria-label="WhatsApp share" data-share-url="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F596590%2Fauto-2022-autostrade-cantieri-liguria%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'596590',type_id:'1'" data-share-url="https://it.motor1.com/features/596590/auto-2022-autostrade-cantieri-liguria/" data-width="600" data-height="400" href="mailto:?body=Ciao%2C%20ti%20consiglio%20di%20leggere%20questo%20articolo%20su%20Motor1.com%20Italia.%20Dai%20un%27occhiata%20al%20link%21%0A%0ACantieri%20autostradali%20in%20Liguria%3A%20la%20mappa%20del%202022%0A%0Ahttps%3A%2F%2Fit.motor1.com%2Ffeatures%2F596590%2Fauto-2022-autostrade-cantieri-liguria%2F&subject=Cantieri%20autostradali%20in%20Liguria%3A%20la%20mappa%20del%202022"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div> </div> <!--<div class="adminInfoBoxx"></div>--> <div class="m1-footer-messages"></div> <script> window.gadsId = false; </script> <script> // var m1FooterMessages = []; // m1FooterMessages.push({ // message: "", // name: "cookie_accept" // }); </script> <script> var m1FooterMessages = []; </script> <script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_328/design/build/jslangs/it_IT_296e86c3ddc04f83c196258ee927d32c.js"></script> <script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_328/design/dist/js/1_35ce6e91e6005d1bc031.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_328/design/dist/js/70_35ce6e91e6005d1bc031.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_328/design/dist/js/0_35ce6e91e6005d1bc031.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_328/design/dist/js/2_35ce6e91e6005d1bc031.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_328/design/dist/js/3_35ce6e91e6005d1bc031.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_328/design/dist/js/4_35ce6e91e6005d1bc031.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_328/design/dist/js/5_35ce6e91e6005d1bc031.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_328/design/dist/js/14_35ce6e91e6005d1bc031.js"></script> <script> gtmDataLayer = [{ 'domain': 'motor1.com', 'currentEdition': 'it', 'currentEnv': 'production', 'pageType': 'detail', 'entityType': 'article', 'pageId': 'index_articles_detail', 'entityAuthors': ["Filippo Einaudi"], 'pageUrl': 'http://it.motor1.com:8080/features/596590/auto-2022-autostrade-cantieri-liguria/', 'pageUrlCanonical': 'http://it.motor1.com:8080/features/596590/auto-2022-autostrade-cantieri-liguria/', 'pageLanguage': 'it_IT', 'entityCategories': ["In Viaggio"], 'articleType': 'features', 'entityTitle': 'Cantieri autostradali in Liguria: la mappa del 2022', 'pageTitle': 'Cantieri autostradali in Liguria: la mappa del 2022', 'm1DataSign': '8e4afb5266beac6a480e789379542be0', 'projectNameShort': 'm1', 'articleId': '596590', 'sessionId': '79feede4c245f6bb3bf50d64c1123cfa', 'msntClientId': '83' }]; </script> <script type="module">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script> <script type="module"> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K'); </script> </body> </html> 