<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="it">
<head>
    <meta charset="utf-8">
    <title>Promozione Opel Corsa-e, perché conviene e perché no</title>

    <link rel="icon" type="image/png" sizes="32x32" href="/design/src/img/webapp/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/design/src/img/webapp/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="/design/src/img/webapp/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="/design/src/img/webapp/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="/design/src/img/webapp/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="/design/src/img/webapp/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="/design/src/img/webapp/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/design/src/img/webapp/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/design/src/img/webapp/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/design/src/img/webapp/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/design/src/img/webapp/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/design/src/img/webapp/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/design/src/img/webapp/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/design/src/img/webapp/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/design/src/img/webapp/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="/design/src/img/webapp/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="/design/src/img/webapp/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="/design/src/img/webapp/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'it-IT';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_91/polymer2/locales1581616790/it-IT.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
    <meta name="description" content="La Opel Corsa gode dello sconto Ecobonus e, con un anticipo di 3.500 euro, si arriva a 190 euro al mese">
<meta property="og:title" content="Promozione Opel Corsa-e, perché conviene e perché no">
<meta property="og:type" content="article">
<meta property="og:url" content="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/NkwGj/s3/promozione-opel-corsa-e-febbraio-2020.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:description" content="La Opel Corsa gode dello sconto Ecobonus e, con un anticipo di 3.500 euro, si arriva a 190 euro al mese">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="16426854451">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Promozione Opel Corsa-e, perché conviene e perché no">
<meta property="twitter:description" content="Forte sconto sul listino grazie all’ecobonus, anticipo di 3.500 euro e rate da 190 euro più maxi rata">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/NkwGj/s3/promozione-opel-corsa-e-febbraio-2020.jpg">
<meta property="robots" content="max-snippet:50, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" hreflang="it" rel="alternate">
<link href="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" rel="canonical">
<link href="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_91/design/dist/css/0_9fc83e530579237d065b.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_91/design/dist/css/1_9fc83e530579237d065b.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_91/design/dist/css/3_9fc83e530579237d065b.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_91/design/dist/css/4_9fc83e530579237d065b.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_91/design/dist/css/13_9fc83e530579237d065b.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_91/design/dist/css/21_9fc83e530579237d065b.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_91/design/dist/css/index_articles_detail_9fc83e530579237d065b.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        


</head>
<body         class="nojs not-touch
                        bgWhite lightHeader hangingHeader                                    skinPlaceholder                        "
        data-spotim-id="" data-edtn="it"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Prove                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/"  >
                                    Da Sapere                            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/"  >
                                    Listino                            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/"  >
                                    Usato                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/motor1days/"  >
                                    Motor1Days                            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/"  >
                                    Eventi                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Carrozzerie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Foto                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Video                            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/"  target = "_blank">
                                    forum                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                                    <div class="m1-search-form-button-wrapper">
                        <button class="m1-search-form-button-animate icon-search"
                                onclick
                                data-button
                                data-id="toggleBox"
                                data-clear="1"
                                data-value="searchBox"
                                data-multi
                                type="submit">
                        </button>
                        <div class="m1-search-panel">
                            <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Cerca" autocomplete="off">
                                <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                </button>
                                <button onclick=""
                                        data-button
                                        data-id="toggleBox"
                                        data-value="searchBox"
                                        data-clear="1"
                                        data-toggle="1"
                                        data-multi
                                        class="m1-search-panel-button m1-drawer-close-button">
                                </button>
                            </form>
                        </div>
                    </div>
                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                                <span class="title">Italia</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad ">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":397774,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["opel"],"m1_models":["corsa-5-porte"],"m1_categories":["promozioni-auto"],"m1_tags":["auto tedesche"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["b"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/it/Leaderboard" data-sizes="728x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":397774,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["opel"],"m1_models":["corsa-5-porte"],"m1_categories":["promozioni-auto"],"m1_tags":["auto tedesche"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["b"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/it/Super" data-sizes="970x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":397774,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["opel"],"m1_models":["corsa-5-porte"],"m1_categories":["promozioni-auto"],"m1_tags":["auto tedesche"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["b"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Promozione Opel Corsa-e, perch\u00e9 conviene e perch\u00e9 no","name":"Promozione Opel Corsa-e, perch\u00e9 conviene e perch\u00e9 no","description":"Forte sconto sul listino grazie all\u2019ecobonus, anticipo di 3.500 euro e rate da 190 euro pi\u00f9 maxi rata","author":{"@type":"Person","name":"Sergio Chierici"},"url":"https:\/\/it.motor1.com\/news\/397774\/promozione-opel-corsa-e-febbraio-2020\/","sameAs":["https:\/\/www.facebook.com\/Motor1Italia\/","https:\/\/twitter.com\/motor1_italia","https:\/\/www.instagram.com\/motor1.com_italia\/","https:\/\/www.youtube.com\/omniauto?sub_confirmation=1","https:\/\/flipboard.com\/@Motor1Italia"],"datePublished":"2020-02-17T00:00:00+00:00","dateModified":"2020-02-17T00:00:02+00:00","publisher":{"@type":"Organization","name":"Motor1.com Italia","logo":{"@type":"ImageObject","url":"https:\/\/it.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/NkwGj\/s1\/promozione-opel-corsa-e-febbraio-2020.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/it.motor1.com\/news\/397774\/promozione-opel-corsa-e-febbraio-2020\/","wordCount":"289"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/it.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Opel","item":"https:\/\/it.motor1.com\/opel\/"},{"@type":"ListItem","position":3,"name":"Corsa","item":"https:\/\/it.motor1.com\/opel\/corsa-5-porte\/"},{"@type":"ListItem","position":4,"name":"News","item":"https:\/\/it.motor1.com\/opel\/corsa-5-porte\/news\/"},{"@type":"ListItem","position":5,"name":"Promozioni auto","item":"https:\/\/it.motor1.com\/opel\/corsa-5-porte\/news\/category\/promozioni-auto\/"}]}    </script>


    <div class="pre-center breadcrumbs-area">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/opel/">Opel</a><span class="sep"></span><a href="/opel/corsa-5-porte/">Corsa</a><span class="sep"></span><a href="/opel/corsa-5-porte/news/">News</a><span class="sep"></span><a href="/opel/corsa-5-porte/news/category/promozioni-auto/">Promozioni auto</a>    </div>
        <h1 class="m1-article-title">Promozione Opel Corsa-e, perché conviene e perché no</h1>
    </div>
    <div class="pre-center">
        <div class="articleHeader">
            <div class="box-center">
                <div class="originalImage">
                    <img src="https://cdn.motor1.com/images/mgl/NkwGj/s4/promozione-opel-corsa-e-febbraio-2020.jpg" alt="Promozione Opel Corsa-e, perché conviene e perché no" />
                </div>
                <div id="article_poster" class="articlePoster scrollTieBox">
                                            <style type="text/css">
@media only screen{#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/NkwGj/s5/promozione-opel-corsa-e-febbraio-2020.jpg);}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/NkwGj/s4/promozione-opel-corsa-e-febbraio-2020.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/NkwGj/s3/promozione-opel-corsa-e-febbraio-2020.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/NkwGj/s2/promozione-opel-corsa-e-febbraio-2020.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/NkwGj/s1/promozione-opel-corsa-e-febbraio-2020.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/NkwGj/s1/promozione-opel-corsa-e-febbraio-2020.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/NkwGj/s3/promozione-opel-corsa-e-febbraio-2020.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/NkwGj/s1/promozione-opel-corsa-e-febbraio-2020.jpg);
            }
        }
</style>                                        
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                </div>
            </div>
            <div class="articleTitle">
                <div class="box-center">
                    <div class="pre-center">
                                            </div>
                </div>
            </div>
        </div>
    </div>


<div class="pre-center padding h-entry b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area " id="article_box" >
                    <span class="summary p-name" style="display: none;">Promozione Opel Corsa-e, perché conviene e perché no</span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2020-02-17 00:00:00</span>

                    <a style="display: none" rel="bookmark" href="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" class="permalink u-url">https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                                                            Opel Corsa                                                </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                                                    
            Promozioni auto, auto tedesche        </span>

        <div class="content-area-box">
                            <div class="postTopInfo">
                                        <div class="postDate">
                            <span class="date" data-time="1581901200">
                    <a href="/2020/02/17/">
                17 Febbraio 2020            </a>
                <span class="small">alle</span> 01:00    </span>
                    </div>

                    <div class="shareTrendingBox">
                                                                                    <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                                <a title="Aggiungi un commento" href="/news/397774/promozione-opel-corsa-e-febbraio-2020/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/"></a>                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1581913620" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1581913620"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'397774',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F397774%2Fpromozione-opel-corsa-e-febbraio-2020%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'397774',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F397774%2Fpromozione-opel-corsa-e-febbraio-2020%2F&text=Promozione+Opel+Corsa-e%2C+perch%C3%A9+conviene+e+perch%C3%A9+no&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'397774',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F397774%2Fpromozione-opel-corsa-e-febbraio-2020%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'397774',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F397774%2Fpromozione-opel-corsa-e-febbraio-2020%2F&title=Promozione+Opel+Corsa-e%2C+perch%C3%A9+conviene+e+perch%C3%A9+no&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'397774',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F397774%2Fpromozione-opel-corsa-e-febbraio-2020%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'397774',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F397774%2Fpromozione-opel-corsa-e-febbraio-2020%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'397774',type_id:'1'" data-share-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F397774%2Fpromozione-opel-corsa-e-febbraio-2020%2F&subject=Promozione%20Opel%20Corsa-e%2C%20perch%C3%A9%20conviene%20e%20perch%C3%A9%20no"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                    </div>

                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/sergio-chierici/">
                    <img src="https://cdn.motor1.com/images/atr/ojoq/s4/sergio-chierici2.jpg" alt="Sergio Chierici" />
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Di</span>:
                                            <a class="author h-card reviewer p-author vcard url fn" content="Sergio Chierici" href="/info/team/sergio-chierici/">Sergio Chierici</a>
                                    </span>
            </div>
                                            </div>
    </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Forte sconto sul listino grazie all’ecobonus, anticipo di 3.500 euro e rate da 190 euro più maxi rata                    </h2>
                                                <div class="postBody description e-content">
                                <p>Sono sempre più numerose e interessanti le offerte sulle vetture elettriche, che aumentano di numero, e soprattutto diventano sempre più accessibili: non sta ferma a guardare <a href="https://it.motor1.com/opel/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22opel%22%7D">Opel</a>, che propone sulla <a href="https://it.motor1.com/opel/corsa-5-porte/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22make_alias%22%3A%22opel%22%2C%22alias%22%3A%22corsa-5-porte%22%7D">Corsa-e</a> un’offerta in scadenza al <strong>29 febbraio</strong>.</p>
<p>Per esempio, la Opel Corsa-e <strong>Elegance 136 CV</strong>, dal listino promozionale di 20.400 euro, si acquista con la formula Scelta Opel anticipando 3.500 euro, versando 35 rate mensili da <strong>189 euro</strong> (TAN fisso 5,45%, TAEG 6,84%) più la maxi rata da 13.121,83 euro, con un limite massimo di 15.000 km l’anno.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"news","m1_page_content_id":397774,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["opel"],"m1_models":["corsa-5-porte"],"m1_categories":["promozioni-auto"],"m1_tags":["auto tedesche"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["b"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<h3>Vantaggi</h3>
<p>La Corsa-e nel completo allestimento Elegance arriva a costare meno di 20.500 euro, grazie alla promozione, con anticipo e rate <strong>sostenibili</strong>; la rata finale è più alta della metà del listino iniziale, ma questo tipo di formule si intendono quasi sempre come un noleggio a lungo termine, con sostituzione finale della vettura, a maggior ragione su un'elettrica “nuova”.</p>
<p>La Corsa-e dispone comunque della tecnologia adeguata al momento, con autonomia pari a 337 km che garantisce spostamenti un po’ più lunghi rispetto ai consueti percorsi urbani, e ricariche rapide, con l’opportuna dotazione, fino all’<strong>80% in mezz’ora</strong>.</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22383674%22%2C%22title%22%3A%22Nuova%20Opel%20Corsa%2C%20pragmatismo%20tedesco%20e%20morbidezza%20francese%22%2C%22alias%22%3A%22oper-corsa-2020-prova-video%22%2C%22section%22%3A%222%22%2C%22is_video%22%3A%221%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F2RM7k%2Fs5%2Fopel-corsa-2020-copertina-prova.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22396438%22%2C%22title%22%3A%22Opel%20Corsa%2C%20cosa%20ne%20pensate%3F%20Ne%20parliamo%20insieme%20in%20Redazione%22%2C%22alias%22%3A%22opel-corsa-preview-garage-redazione%22%2C%22section%22%3A%222%22%2C%22is_video%22%3A%221%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FZ3w63%2Fs5%2Fgarage-opel-corsa-l-anteprima-di-redazione.jpg%22%7D%7D%5D%7D"> <h2 class="trending-content_header">La Opel Corsa nel dettaglio</h2> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/reviews/383674/oper-corsa-2020-prova-video/"> <span class="lazy related-item-img"> <span class="icon play">⠀</span> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="oper corsa 2020 prova video" data-srcset="https://cdn.motor1.com/images/mgl/2RM7k/s6/opel-corsa-2020-copertina-prova.jpg 1x,
https://cdn.motor1.com/images/mgl/2RM7k/s4/opel-corsa-2020-copertina-prova.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/2RM7k/s6/opel-corsa-2020-copertina-prova.jpg" /> </span> <span class="title-related-item">Nuova Opel Corsa, pragmatismo tedesco e morbidezza francese</span> </a></div> <div class="related-item"><a href="https://it.motor1.com/reviews/396438/opel-corsa-preview-garage-redazione/"> <span class="lazy related-item-img"> <span class="icon play">⠀</span> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="opel corsa preview garage redazione" data-srcset="https://cdn.motor1.com/images/mgl/Z3w63/s6/garage-opel-corsa-l-anteprima-di-redazione.jpg 1x,
https://cdn.motor1.com/images/mgl/Z3w63/s4/garage-opel-corsa-l-anteprima-di-redazione.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/Z3w63/s6/garage-opel-corsa-l-anteprima-di-redazione.jpg" /> </span> <span class="title-related-item">Opel Corsa, cosa ne pensate? Ne parliamo insieme in Redazione</span> </a></div> </div> </section>
<h3>Svantaggi</h3>
<p>Le auto elettriche sono ancora piuttosto costose rispetto a quelle termiche: il listino diventa concorrenziale solo grazie all’<strong>ecobonus statale</strong> di 6.000 euro, se il fondo è disponibile, e con l’obbligo di rottamazione di un veicolo posseduto da almeno 6 mesi - la nota pubblicitaria non specifica altro.</p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/it/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"k-production","m1_banner_place":"native","m1_edition":"it","m1_article_type":"news","m1_page_content_id":397774,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["opel"],"m1_models":["corsa-5-porte"],"m1_categories":["promozioni-auto"],"m1_tags":["auto tedesche"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["b"],"m1_banner_position":"native"}'></div></div>
<p>C’è qualche spesa in più per il finanziamento da tenere in considerazione, tra costi e optional, ma soprattutto occorre una <strong>valutazione seria</strong> sull’infrastruttura disponibile per l’utilizzo quotidiano di una vettura 100% elettrica.</p>                </div>


<!--                !ToDO NEw SOURCES -->
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":397774,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["opel"],"m1_models":["corsa-5-porte"],"m1_categories":["promozioni-auto"],"m1_tags":["auto tedesche"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["b"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/it/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":397774,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["opel"],"m1_models":["corsa-5-porte"],"m1_categories":["promozioni-auto"],"m1_tags":["auto tedesche"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["b"],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                


                                                            <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
                            <h2 class="mbn">Fotogallery: Opel Corsa-e</h2>
                        </div>
                    
                    <div itemscope itemtype="https://schema.org/ImageGallery"
         class="msnt-photo-thumb-gallery " >
            <meta itemprop="name" content="Opel Corsa-e">
                <meta itemprop="thumbnailUrl" content="https://cdn.motor1.com/images/mgl/brbb3/s3/opel-corsa-e.jpg">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/4111366/opel-corsa-e/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                     <source data-srcset="https://cdn.motor1.com/images/mgl/brbb3/s1/opel-corsa-e.jpg"
                         srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                     <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Opel Corsa-e" data-src="https://cdn.motor1.com/images/mgl/brbb3/s1/opel-corsa-e.jpg" class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">15</span> <span class="label">Foto</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='4111366,4111367,4111368,4111369,4111370,4111371,4111372,4111373,4111374,4111375,4111376,4111377,4111378,4111379,4111380' data-galleryid='686498'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4111366/opel-corsa-e/"
                data-thumb="https://cdn.motor1.com/images/mgl/brbb3/s5/opel-corsa-e.jpg"
                data-caption="Opel Corsa-e"
                data-src="https://cdn.motor1.com/images/mgl/brbb3/s1/opel-corsa-e.jpg"
                data-sub-html="Opel Corsa-e"                data-entity-id="4111366"
                data-download-url="https://cdn.motor1.com/images/mgl/brbb3/s1/opel-corsa-e.jpg"
                                >
                                                        <meta itemprop="caption" content="Opel Corsa-e">
                                                            <meta itemprop="name" content="Opel Corsa-e">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/brbb3/s1/opel-corsa-e.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4111366/opel-corsa-e/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/brbb3/s1/opel-corsa-e.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Opel Corsa-e" data-src="https://cdn.motor1.com/images/mgl/brbb3/s1/opel-corsa-e.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4111367/opel-corsa-e/"
                data-thumb="https://cdn.motor1.com/images/mgl/M199p/s5/opel-corsa-e.jpg"
                data-caption="Opel Corsa-e"
                data-src="https://cdn.motor1.com/images/mgl/M199p/s1/opel-corsa-e.jpg"
                data-sub-html="Opel Corsa-e"                data-entity-id="4111367"
                data-download-url="https://cdn.motor1.com/images/mgl/M199p/s1/opel-corsa-e.jpg"
                                >
                                                        <meta itemprop="caption" content="Opel Corsa-e">
                                                            <meta itemprop="name" content="Opel Corsa-e">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/M199p/s1/opel-corsa-e.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4111367/opel-corsa-e/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/M199p/s1/opel-corsa-e.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Opel Corsa-e" data-src="https://cdn.motor1.com/images/mgl/M199p/s1/opel-corsa-e.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4111368/opel-corsa-e/"
                data-thumb="https://cdn.motor1.com/images/mgl/OW78e/s5/opel-corsa-e.jpg"
                data-caption="Opel Corsa-e"
                data-src="https://cdn.motor1.com/images/mgl/OW78e/s1/opel-corsa-e.jpg"
                data-sub-html="Opel Corsa-e"                data-entity-id="4111368"
                data-download-url="https://cdn.motor1.com/images/mgl/OW78e/s1/opel-corsa-e.jpg"
                                >
                                                        <meta itemprop="caption" content="Opel Corsa-e">
                                                            <meta itemprop="name" content="Opel Corsa-e">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/OW78e/s1/opel-corsa-e.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4111368/opel-corsa-e/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/OW78e/s1/opel-corsa-e.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Opel Corsa-e" data-src="https://cdn.motor1.com/images/mgl/OW78e/s1/opel-corsa-e.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4111369/opel-corsa-e/"
                data-thumb="https://cdn.motor1.com/images/mgl/189NK/s5/opel-corsa-e.jpg"
                data-caption="Opel Corsa-e"
                data-src="https://cdn.motor1.com/images/mgl/189NK/s1/opel-corsa-e.jpg"
                data-sub-html="Opel Corsa-e"                data-entity-id="4111369"
                data-download-url="https://cdn.motor1.com/images/mgl/189NK/s1/opel-corsa-e.jpg"
                                >
                                                        <meta itemprop="caption" content="Opel Corsa-e">
                                                            <meta itemprop="name" content="Opel Corsa-e">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/189NK/s1/opel-corsa-e.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4111369/opel-corsa-e/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/189NK/s1/opel-corsa-e.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Opel Corsa-e" data-src="https://cdn.motor1.com/images/mgl/189NK/s1/opel-corsa-e.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4111370/opel-corsa-e/"
                data-thumb="https://cdn.motor1.com/images/mgl/PKkQG/s5/opel-corsa-e.jpg"
                data-caption="Opel Corsa-e"
                data-src="https://cdn.motor1.com/images/mgl/PKkQG/s1/opel-corsa-e.jpg"
                data-sub-html="Opel Corsa-e"                data-entity-id="4111370"
                data-download-url="https://cdn.motor1.com/images/mgl/PKkQG/s1/opel-corsa-e.jpg"
                                >
                                                        <meta itemprop="caption" content="Opel Corsa-e">
                                                            <meta itemprop="name" content="Opel Corsa-e">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/PKkQG/s1/opel-corsa-e.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4111370/opel-corsa-e/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/PKkQG/s1/opel-corsa-e.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="Opel Corsa-e" data-src="https://cdn.motor1.com/images/mgl/PKkQG/s1/opel-corsa-e.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4111371/opel-corsa-e/"
                data-thumb="https://cdn.motor1.com/images/mgl/pOWWV/s5/opel-corsa-e.jpg"
                data-caption="Opel Corsa-e"
                data-src="https://cdn.motor1.com/images/mgl/pOWWV/s1/opel-corsa-e.jpg"
                data-sub-html="Opel Corsa-e"                data-entity-id="4111371"
                data-download-url="https://cdn.motor1.com/images/mgl/pOWWV/s1/opel-corsa-e.jpg"
                                >
                                                        <meta itemprop="caption" content="Opel Corsa-e">
                                                            <meta itemprop="name" content="Opel Corsa-e">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/pOWWV/s1/opel-corsa-e.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4111371/opel-corsa-e/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/pOWWV/s1/opel-corsa-e.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Opel Corsa-e" data-src="https://cdn.motor1.com/images/mgl/pOWWV/s1/opel-corsa-e.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4111372/opel-corsa-e/"
                data-thumb="https://cdn.motor1.com/images/mgl/lXkkg/s5/opel-corsa-e.jpg"
                data-caption="Opel Corsa-e"
                data-src="https://cdn.motor1.com/images/mgl/lXkkg/s1/opel-corsa-e.jpg"
                data-sub-html="Opel Corsa-e"                data-entity-id="4111372"
                data-download-url="https://cdn.motor1.com/images/mgl/lXkkg/s1/opel-corsa-e.jpg"
                                >
                                                        <meta itemprop="caption" content="Opel Corsa-e">
                                                            <meta itemprop="name" content="Opel Corsa-e">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/lXkkg/s1/opel-corsa-e.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4111372/opel-corsa-e/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/lXkkg/s1/opel-corsa-e.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Opel Corsa-e" data-src="https://cdn.motor1.com/images/mgl/lXkkg/s1/opel-corsa-e.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                
<div

    class="lg-custom-content lg-custom-content-related"
    data-thumb="/design/images/us_logo_gallery.svg"
     
    data-src=""
    data-entity-id="aditational-photo"
>
    <div class="lg-custom-content_thumb">
        <img src="/design/images/us_logo_gallery.svg" width="100%" alt="">
    </div>
    <div class="lg-custom-content_columns">
                    <div class="lg-custom-content_column">
                <div class="lg-custom-content_make">
                    <h2 class="lg-custom-content_make-title">Opel Corsa</h2>
                    <a target="_blank" class="lg-custom-content_make-image_link" href="/opel/corsa-5-porte/">
                        <img class="lg-custom-content_make-image" src="https://cdn.drivek.it/configurator-imgs/cars/it/800/OPEL/CORSA/1341_BERLINA-2-VOL-5-PORTE/corsa-profilo.jpg" alt="Opel Corsa">
                    </a>
                                            <p class="lg-custom-content_make-price">Prezzo <b>€15,150</b></p>
                                        <div class="lg-custom-content_make-links">
                        <a target="_blank" href="/opel/corsa-5-porte/" class="lg-custom-content_make-link button">Esplora</a>

                                                    <a target="_blank" href="/opel/corsa-5-porte/reviews/" class="lg-custom-content_make-link button">Prove</a>
                        
                                                    <a target="_blank" href="/opel/corsa-5-porte/#build" class="lg-custom-content_make-link button">Configura</a>
                                            </div>
                </div>
            </div>
        
                    <div class="lg-custom-content_column">
                <div class="lg-custom-content_galleries">
                    <h2 class="lg-custom-content_galleries-title">Altre foto</h2>

                        <div class="lg-custom-content_galleries-wrapper">
                                                            <a target="_blank" href="/photos/712614/opel-corsa-la-prova-del-15-diesel-da-100-cv/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://cdn.motor1.com/images/mgl/mG9PP/s5/opel-corsa-garage.jpg" alt="Opel Corsa, la prova del 1.5 diesel da 100 CV">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Opel Corsa, la prova del 1.5 diesel da 100 CV</span>
                                </a>
                                                            <a target="_blank" href="/photos/689468/nuova-opel-corsa-2019/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://cdn.motor1.com/images/mgl/y8J1l/s5/nuova-opel-corsa-ecco-quella-benzina-e-diesel.jpg" alt="Nuova Opel Corsa, ecco quella benzina e diesel">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Nuova Opel Corsa, ecco quella benzina e diesel</span>
                                </a>
                                                            <a target="_blank" href="/photos/704331/opel-corsa-scala-155/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://cdn.motor1.com/images/mgl/NXvNG/s5/opel-corsa-scale-model.jpg" alt="Opel Corsa scala 1:55">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Opel Corsa scala 1:55</span>
                                </a>
                                                            <a target="_blank" href="/photos/704586/opel-corsa-crash-test/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://cdn.motor1.com/images/mgl/MQXj6/s5/opel-corsa-crash-test.jpg" alt="Opel Corsa Crash Test">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Opel Corsa Crash Test</span>
                                </a>
                                                            <a target="_blank" href="/photos/695567/opel-corsa-e-rally-cup-2019/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://cdn.motor1.com/images/mgl/2RNEp/s5/opel-corsa-e-rally-cup-2019.jpg" alt="Opel Corsa e-Rally Cup (2019)">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Opel Corsa e-Rally Cup (2019)</span>
                                </a>
                                                            <a target="_blank" href="/photos/686273/nuova-opel-corsa-la-prova-in-anteprima/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://cdn.motor1.com/images/mgl/6JE6l/s5/nuova-opel-corsa-la-prova-in-anteprima.jpg" alt="Nuova Opel Corsa, la prova in anteprima">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Nuova Opel Corsa, la prova in anteprima</span>
                                </a>
                                                    </div>
                </div>
            </div>
            </div>
                                </div>
    </div>

</div>
                
                
                <div class="parent-shareBox parent-shareBox-bottom">
                                                                        <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                            <a title="Aggiungi un commento" href="/news/397774/promozione-opel-corsa-e-febbraio-2020/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/"></a>                                                                <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1581913970" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1581913970"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'397774',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F397774%2Fpromozione-opel-corsa-e-febbraio-2020%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'397774',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F397774%2Fpromozione-opel-corsa-e-febbraio-2020%2F&text=Promozione+Opel+Corsa-e%2C+perch%C3%A9+conviene+e+perch%C3%A9+no&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'397774',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F397774%2Fpromozione-opel-corsa-e-febbraio-2020%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'397774',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F397774%2Fpromozione-opel-corsa-e-febbraio-2020%2F&title=Promozione+Opel+Corsa-e%2C+perch%C3%A9+conviene+e+perch%C3%A9+no&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'397774',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F397774%2Fpromozione-opel-corsa-e-febbraio-2020%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'397774',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F397774%2Fpromozione-opel-corsa-e-febbraio-2020%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'397774',type_id:'1'" data-share-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F397774%2Fpromozione-opel-corsa-e-febbraio-2020%2F&subject=Promozione%20Opel%20Corsa-e%2C%20perch%C3%A9%20conviene%20e%20perch%C3%A9%20no"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                </div>



                                    <div class="dk-article-body-footer-widget" data-dk-make="opel" data-dk-model="corsa"></div>
                



                
            </div>
        </div>






        <div class="sidebar" id="post_sidebar">
                            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":397774,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["opel"],"m1_models":["corsa-5-porte"],"m1_categories":["promozioni-auto"],"m1_tags":["auto tedesche"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["b"],"m1_banner_position":"sidebar"}'></div></div>                                    
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Cerca un'auto</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                            
                                                <div class="trending-content">
                        <div class="content-header">
                            <h2 class="trending-content_header">Da non perdere</h2>
                        </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/features/395583/dispositivi-anti-abbandono-come-ottenere-incentivi-bonus/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Dispositivi anti abbandono, come ottenere gli incentivi (bonus) all'acquisto" data-src="https://cdn.motor1.com/images/mgl/Q0ON0/s6/incentivi-per-aispositivi-anti-abbandono.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/features/395583/dispositivi-anti-abbandono-come-ottenere-incentivi-bonus/">Dispositivi anti abbandono, come ottenere gli incentivi (bonus) all'acquisto</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/features/394005/benzina-premium-cosa-serve-quanto-costa/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Benzine speciali: cosa sono, a cosa servono e quanto costano" data-src="https://cdn.motor1.com/images/mgl/VmbZB/s6/carburanti-top-premium.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/features/394005/benzina-premium-cosa-serve-quanto-costa/">Benzine speciali: cosa sono, a cosa servono e quanto costano</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/topic/326/speciale-elettrificazione-ford/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Speciale Elettrificazione Ford" data-src="https://cdn.motor1.com/images/mgl/9AA8G/s6/ford-hybrid.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/topic/326/speciale-elettrificazione-ford/">Speciale Elettrificazione Ford</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/reviews/395388/mazda-cx-30-perche-comprarla-femminile/">
                                                                                    <span class="icon play"></span>
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="Mazda CX-30, perché comprarla e perché no… al femminile" data-src="https://cdn.motor1.com/images/mgl/WxyPq/s6/perche-comprarla-al-femminile.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/reviews/395388/mazda-cx-30-perche-comprarla-femminile/">Mazda CX-30, perché comprarla e perché no… al femminile</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/reviews/394639/perche-abbiamo-comprato-un-auto-elettrica/">
                                                                                    <span class="icon play"></span>
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Perché abbiamo comprato un’auto elettrica per la nostra Redazione" data-src="https://cdn.motor1.com/images/mgl/OOblR/s6/tesla-model-3-la-nostra-elettrica.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/reviews/394639/perche-abbiamo-comprato-un-auto-elettrica/">Perché abbiamo comprato un’auto elettrica per la nostra Redazione</a>
                            </div>
                                            </div>
                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":397774,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["opel"],"m1_models":["corsa-5-porte"],"m1_categories":["promozioni-auto"],"m1_tags":["auto tedesche"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["b"],"m1_banner_position":"sidebar"}'></div></div>                    </div>
        <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Cerca un'auto</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

            </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="it">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <h2 class="trending-content_header">Da non perdere</h2>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/features/395583/dispositivi-anti-abbandono-come-ottenere-incentivi-bonus/" data-srcset="https://cdn.motor1.com/images/mgl/Q0ON0/s6/incentivi-per-aispositivi-anti-abbandono.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/Q0ON0/s6/incentivi-per-aispositivi-anti-abbandono.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/Q0ON0/s6/incentivi-per-aispositivi-anti-abbandono.jpg" alt="Dispositivi anti abbandono, come ottenere gli incentivi (bonus) all'acquisto"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/features/395583/dispositivi-anti-abbandono-come-ottenere-incentivi-bonus/">Dispositivi anti abbandono, come ottenere gli incentivi (bonus) all'acquisto</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/features/394005/benzina-premium-cosa-serve-quanto-costa/" data-srcset="https://cdn.motor1.com/images/mgl/VmbZB/s6/carburanti-top-premium.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/VmbZB/s6/carburanti-top-premium.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/VmbZB/s6/carburanti-top-premium.jpg" alt="Benzine speciali: cosa sono, a cosa servono e quanto costano"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/features/394005/benzina-premium-cosa-serve-quanto-costa/">Benzine speciali: cosa sono, a cosa servono e quanto costano</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/topic/326/speciale-elettrificazione-ford/" data-srcset="https://cdn.motor1.com/images/mgl/9AA8G/s6/ford-hybrid.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/9AA8G/s6/ford-hybrid.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/9AA8G/s6/ford-hybrid.jpg" alt="Speciale Elettrificazione Ford"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/topic/326/speciale-elettrificazione-ford/">Speciale Elettrificazione Ford</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/reviews/395388/mazda-cx-30-perche-comprarla-femminile/" data-srcset="https://cdn.motor1.com/images/mgl/WxyPq/s6/perche-comprarla-al-femminile.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/WxyPq/s6/perche-comprarla-al-femminile.jpg">
                                                                    <span class="icon play"></span>
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/WxyPq/s6/perche-comprarla-al-femminile.jpg" alt="Mazda CX-30, perché comprarla e perché no… al femminile"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/reviews/395388/mazda-cx-30-perche-comprarla-femminile/">Mazda CX-30, perché comprarla e perché no… al femminile</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/reviews/394639/perche-abbiamo-comprato-un-auto-elettrica/" data-srcset="https://cdn.motor1.com/images/mgl/OOblR/s6/tesla-model-3-la-nostra-elettrica.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/OOblR/s6/tesla-model-3-la-nostra-elettrica.jpg">
                                                                    <span class="icon play"></span>
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/OOblR/s6/tesla-model-3-la-nostra-elettrica.jpg" alt="Perché abbiamo comprato un’auto elettrica per la nostra Redazione"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/reviews/394639/perche-abbiamo-comprato-un-auto-elettrica/">Perché abbiamo comprato un’auto elettrica per la nostra Redazione</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
                <div class="sellwild-container">
            <div class="sellwild-wrapper"
                data-partner="motor1it"
                data-color="#262626"
                data-version="1_1_6"
            >
            </div>
        </div>
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                                                        <div id="disqus_thread" class="diquas-wrapper" data-cid="article-397774" data-url="/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-title="Promozione Opel Corsa-e, perché conviene e perché no">
                            </div>
                                                            </div>
                            
        </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":397774,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["opel"],"m1_models":["corsa-5-porte"],"m1_categories":["promozioni-auto"],"m1_tags":["auto tedesche"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["b"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":397774,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["opel"],"m1_models":["corsa-5-porte"],"m1_categories":["promozioni-auto"],"m1_tags":["auto tedesche"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["b"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":397774,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["opel"],"m1_models":["corsa-5-porte"],"m1_categories":["promozioni-auto"],"m1_tags":["auto tedesche"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["b"],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>


    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <h2 class="text-uppercase">Su quest'articolo:</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Categoria</td>
                            <td><div class="list">
                                                                            <a href="/news/category/promozioni-auto/">Promozioni auto</a>
                                                                    </div></td>
                        </tr>
                                                                                    <tr>
                            <td>Tags</td>
                            <td>
                                <div class="list">
                                                                            <a href="/tag/auto-tedesche/">auto tedesche</a>
                                                                    </div>
                            </td>
                        </tr>
                                                                    <tr>
                                <td>Marca/Modello</td>
                                <td>
                                    <div class="list">
                                                                                    <a href="/opel/corsa-5-porte/">Opel Corsa</a>
                                                                            </div>
                                </td>
                            </tr>
                                                    <tr>
                                <td>Carrozzeria</td>
                                <td>
                                    <div class="list">
                                                                                                                                                                                                                                                                                                                                                    <a href="/body-styles/berlina-2-volumi/">
                                                Berlina 2 volumi                                            </a>
                                                                            </div>
                                </td>
                            </tr>
                                                            </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":397774,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["opel"],"m1_models":["corsa-5-porte"],"m1_categories":["promozioni-auto"],"m1_tags":["auto tedesche"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["b"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":397774,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["opel"],"m1_models":["corsa-5-porte"],"m1_categories":["promozioni-auto"],"m1_tags":["auto tedesche"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["b"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":397774,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["opel"],"m1_models":["corsa-5-porte"],"m1_categories":["promozioni-auto"],"m1_tags":["auto tedesche"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["b"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"it","m1_article_type":"news","m1_page_content_id":397774,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["opel"],"m1_models":["corsa-5-porte"],"m1_categories":["promozioni-auto"],"m1_tags":["auto tedesche"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["b"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Accedi</a>
                   <span class="hide_mobile">oppure</span>
                   <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Registrati</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                News            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Prove            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/" >
                Da Sapere            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/" >
                Listino            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/" >
                Usato            </a>
        </li>
                    <li class="left">
            <a href="/news/category/motor1days/" >
                Motor1Days            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/" >
                Eventi            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Carrozzerie            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Foto            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Video            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/" target = "_blank">
                forum            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edizione:</span>
                                                        <span class="edf edf-106"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a title="Facebook" class="icon-facebook" href="https://www.facebook.com/Motor1Italia/" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"><a title="Twitter" class="icon-twitter" href="https://twitter.com/motor1_italia" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"><a title="flipboard" class="icon-flipboard" href="https://flipboard.com/@Motor1Italia" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"><a title="Google News" class="icon-gnews" href="https://news.google.com/publications/CAAqBwgKMOrJlAswyZGqAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"><a title="Instagram" class="icon-instagram" href="https://www.instagram.com/motor1.com_italia/" target="_blank"></a></li>
                                                                                                            <li class="youtube"><a title="YouTube" class="icon-youtube" href="https://www.youtube.com/omniauto?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a title="RSS" class="icon-rss" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Chi siamo</a></li>
                                                    <li><a href="https://newsletter.motor1.com/it/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/contact/">Contatti</a></li>
                        <li><a href="/info/feedback/tip-us/">Suggerimenti</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/it" target="_blank">Politica sulla privacy</a></li>
                        <li><a href="/info/cookie-policy/">Politica sui cookie</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                                                    <li class="motorsport"><a href="https://it.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                        
                        
                        
                        
                        
                        
                        
                        
                                                    <li class="omnifurgone"><a href="https://www.omnifurgone.it/" target="_blank">www.omnifurgone.it/</a></li>
                        
                                                    <li class="omnimoto"><a href="https://www.omnimoto.it/" target="_blank">www.omnimoto.it</a></li>
                        
                                                    <li class="insideevs"><a href="https://insideevs.it/" target="_blank">www.insideevs.it</a></li>
                            <li class="autozona"><a href="https://www.autozona.it/" target="_blank">www.autozona.it</a></li>
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-106"></span>
                        <span class="title">Italia</span>
        </div>
        <div class="m1-editions-label">Le nostre edizioni internazionali</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li class="current">
                    <a href="/?select_edition=it">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=ru">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=lat">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Latino                    </span>
                    </a>
                </li>
                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"","phone":"","firstName":"","lastName":""}'
        edition="it"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1581913677" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1581913677"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'397774',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F397774%2Fpromozione-opel-corsa-e-febbraio-2020%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'397774',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F397774%2Fpromozione-opel-corsa-e-febbraio-2020%2F&text=Promozione+Opel+Corsa-e%2C+perch%C3%A9+conviene+e+perch%C3%A9+no&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'397774',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F397774%2Fpromozione-opel-corsa-e-febbraio-2020%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'397774',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F397774%2Fpromozione-opel-corsa-e-febbraio-2020%2F&title=Promozione+Opel+Corsa-e%2C+perch%C3%A9+conviene+e+perch%C3%A9+no&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'397774',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F397774%2Fpromozione-opel-corsa-e-febbraio-2020%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'397774',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F397774%2Fpromozione-opel-corsa-e-febbraio-2020%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'397774',type_id:'1'" data-share-url="https://it.motor1.com/news/397774/promozione-opel-corsa-e-febbraio-2020/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F397774%2Fpromozione-opel-corsa-e-febbraio-2020%2F&subject=Promozione%20Opel%20Corsa-e%2C%20perch%C3%A9%20conviene%20e%20perch%C3%A9%20no"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/it/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"outstream","m1_edition":"it","m1_article_type":"news","m1_page_content_id":397774,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["opel"],"m1_models":["corsa-5-porte"],"m1_categories":["promozioni-auto"],"m1_tags":["auto tedesche"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["b"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay","m1_edition":"it","m1_article_type":"news","m1_page_content_id":397774,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["opel"],"m1_models":["corsa-5-porte"],"m1_categories":["promozioni-auto"],"m1_tags":["auto tedesche"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["b"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay2","m1_edition":"it","m1_article_type":"news","m1_page_content_id":397774,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["opel"],"m1_models":["corsa-5-porte"],"m1_categories":["promozioni-auto"],"m1_tags":["auto tedesche"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["b"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay3","m1_edition":"it","m1_article_type":"news","m1_page_content_id":397774,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["opel"],"m1_models":["corsa-5-porte"],"m1_categories":["promozioni-auto"],"m1_tags":["auto tedesche"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["b"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay4","m1_edition":"it","m1_article_type":"news","m1_page_content_id":397774,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["opel"],"m1_models":["corsa-5-porte"],"m1_categories":["promozioni-auto"],"m1_tags":["auto tedesche"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["b"],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Questo sito utilizza i cookies per assicurarti la migliore esperienza di navigazione. Chiudendo questo banner e navigando questa pagina, acconsenti all'utilizzo dei cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Altre info.</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_91/design/build/jslangs/it_IT_19e044ef9dbbdb8b7197c313123f98fc.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_91/design/dist/js/0_a23334e0c4d1ac693f7a.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_91/design/dist/js/2_a23334e0c4d1ac693f7a.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_91/design/dist/js/11_a23334e0c4d1ac693f7a.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'it',
    'currentEnv': 'k-production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Opel',
            'model': 'Corsa',
            'pageId': 'index_articles_detail',
            'entityAuthors': ["Sergio Chierici"],
            'pageUrl': 'http://it.motor1.com:8080/news/397774/promozione-opel-corsa-e-febbraio-2020/',
            'pageUrlCanonical': 'http://it.motor1.com:8080/news/397774/promozione-opel-corsa-e-febbraio-2020/',
            'pageLanguage': 'it',
            'entityCategories': ["Promozioni auto"],
            'articleType': 'news',
                    'entityTitle': 'Promozione Opel Corsa-e, perché conviene e perché no',
            'pageTitle': 'Promozione Opel Corsa-e, perché conviene e perché no',
            'articleId': '397774',
            'tags': ["auto tedesche"],
                'bodyStyles': ["Berlina 2 volumi"],
        'sessionId': '6f30072340d6bc2e1085d4530c1c3db7'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);
            });
        }

    }

</script>
</body>
</html>