<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="it">
<head>
    <meta charset="utf-8">
    <title>Come cercare e aggiungere tappe al percorso con Google Maps su CarPlay</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'it-IT';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_173/polymer2/locales1603434985/it-IT.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="Con Google Maps su Apple CarPlay è possibile trovare e aggiungere delle tappe al percorso programmato, sia manualmente, sia con i comandi vocali.">
<meta property="og:title" content="Come cercare e aggiungere tappe al percorso con Google Maps su CarPlay">
<meta property="og:type" content="article">
<meta property="og:url" content="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/x4Y6z/s1/opel-insignia-apple-carplay.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/x4Y6z/s1/opel-insignia-apple-carplay.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/x4Y6z/s1/opel-insignia-apple-carplay.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Come cercare e aggiungere tappe al percorso con Google Maps su CarPlay: App &amp; Navigazione">
<meta property="og:description" content="Con Google Maps su Apple CarPlay è possibile trovare e aggiungere delle tappe al percorso programmato, sia manualmente, sia con i comandi vocali.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="16426854451">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Come cercare e aggiungere tappe al percorso con Google Maps su CarPlay">
<meta property="twitter:description" content="Per riprogrammare un itinerario facilmente in base alle proprie necessità, manualmente o con i comandi vocali">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/x4Y6z/s3/opel-insignia-apple-carplay.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" hreflang="it" rel="alternate">
<link href="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" hreflang="x-default" rel="alternate">
<link href="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" rel="canonical">
<link href="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_173/design/dist/css/0_da2a78b42198cb01a6a5.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_173/design/dist/css/1_da2a78b42198cb01a6a5.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_173/design/dist/css/3_da2a78b42198cb01a6a5.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_173/design/dist/css/4_da2a78b42198cb01a6a5.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_173/design/dist/css/13_da2a78b42198cb01a6a5.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_173/design/dist/css/21_da2a78b42198cb01a6a5.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_173/design/dist/css/index_articles_detail_da2a78b42198cb01a6a5.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        
    

</head>
<body         class="nojs not-touch m1-skin-layout
            bgWhite lightHeader hangingHeader                                    skinPlaceholder                        "
        data-spotim-id="" data-edtn="it"
        data-track-url="" >
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/it/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"it","m1_article_type":"features","m1_page_content_id":450824,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["google maps","apple carplay"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"it","m1_article_type":"features","m1_page_content_id":450824,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["google maps","apple carplay"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"it","m1_article_type":"features","m1_page_content_id":450824,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["google maps","apple carplay"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"it","m1_article_type":"features","m1_page_content_id":450824,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["google maps","apple carplay"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"it","m1_article_type":"features","m1_page_content_id":450824,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["google maps","apple carplay"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Prove                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/"  >
                                    Da Sapere                            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/"  >
                                    Listino                            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/"  >
                                    Usato                            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/"  >
                                    Eventi                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Carrozzerie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Foto                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Video                            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/"  target = "_blank">
                                    forum                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                                    <div class="m1-search-form-button-wrapper">
                        <button class="m1-search-form-button-animate icon-search"
                                onclick
                                data-button
                                data-id="toggleBox"
                                data-clear="1"
                                data-value="searchBox"
                                data-multi
                                type="submit">
                        </button>
                        <div class="m1-search-panel">
                            <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Cerca" autocomplete="off">
                                <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                </button>
                                <button onclick=""
                                        data-button
                                        data-id="toggleBox"
                                        data-value="searchBox"
                                        data-clear="1"
                                        data-toggle="1"
                                        data-multi
                                        class="m1-search-panel-button m1-drawer-close-button">
                                </button>
                            </form>
                        </div>
                    </div>
                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                                <span class="title">Italia</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"features","m1_page_content_id":450824,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["google maps","apple carplay"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/it/Leaderboard" data-sizes="728x1,1x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"features","m1_page_content_id":450824,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["google maps","apple carplay"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/it/Super" data-sizes="970x1,1x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"features","m1_page_content_id":450824,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["google maps","apple carplay"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Come cercare e aggiungere tappe al percorso con Google Maps su CarPlay","description":"Con Google Maps su Apple CarPlay \u00e8 possibile trovare e aggiungere delle tappe al percorso programmato, sia manualmente, sia con i comandi vocali.","author":{"@type":"Person","name":"Pietro Paolucci"},"url":"https:\/\/it.motor1.com\/features\/450824\/google-maps-tappe-apple-carplay-ios-iphone\/","datePublished":"2020-10-27T07:00:00Z","dateModified":"2020-10-27T07:00:01Z","publisher":{"@type":"Organization","name":"Motor1.com Italia","logo":{"@type":"ImageObject","url":"https:\/\/it.motor1.com\/logo.jpg","width":"268","height":"60"}},"image":{"@type":"ImageObject","url":{},"width":"1920","height":"1080"},"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/it.motor1.com\/features\/450824\/google-maps-tappe-apple-carplay-ios-iphone\/"},"wordCount":"427"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/it.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Da Sapere","item":"https:\/\/it.motor1.com\/features\/"},{"@type":"ListItem","position":3,"name":"App & Navigazione","item":"https:\/\/it.motor1.com\/features\/category\/app-e-navigazione\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/features/">Da Sapere</a><span class="sep"></span><a href="/features/category/app-e-navigazione/">App & Navigazione</a>    </div>
        <h1 class="m1-article-title">Come cercare e aggiungere tappe al percorso con Google Maps su CarPlay</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage">
                        <img src="https://cdn.motor1.com/images/mgl/x4Y6z/s4/opel-insignia-apple-carplay.jpg" alt="opel-insignia-apple-carplay" />
                    </div>
                    <div id="article_poster" class="articlePoster scrollTieBox">
                                                    <style type="text/css">
@media only screen{#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/x4Y6z/s5/opel-insignia-apple-carplay.jpg);}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/x4Y6z/s4/opel-insignia-apple-carplay.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/x4Y6z/s3/opel-insignia-apple-carplay.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/x4Y6z/s2/opel-insignia-apple-carplay.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/x4Y6z/s1/opel-insignia-apple-carplay.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/x4Y6z/s1/opel-insignia-apple-carplay.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/x4Y6z/s3/opel-insignia-apple-carplay.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/x4Y6z/s1/opel-insignia-apple-carplay.jpg);
            }
        }
</style>                                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
                    <span class="item" style="display: none;">
                <a style="display: none" href="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/">
                    Come cercare e aggiungere tappe al percorso con Google Maps su CarPlay                </a>
            </span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published">2020-10-27 07:00:00</span>

                    <a style="display: none" rel="bookmark" href="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" class="u-url">https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/</a>

                <span class="p-item item" style="display: none;">
            <span class="fn">
                            </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                                                                                        
            App & Navigazione, google maps, apple carplay        </span>

        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1603785600"><a href="/2020/10/27/">27 Ottobre 2020</a><span class="stime"> 3m fa</span></span></div>                                                                            <div class="shareTrendingBox">
                                                                                                            <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                                        <a title="Aggiungi un commento" href="/features/450824/google-maps-tappe-apple-carplay-ios-iphone/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/"></a>                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1603782358" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1603782358"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'450824',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F450824%2Fgoogle-maps-tappe-apple-carplay-ios-iphone%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'450824',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F450824%2Fgoogle-maps-tappe-apple-carplay-ios-iphone%2F&text=Come+cercare+e+aggiungere+tappe+al+percorso+con+Google+Maps+su+CarPlay&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'450824',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F450824%2Fgoogle-maps-tappe-apple-carplay-ios-iphone%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'450824',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F450824%2Fgoogle-maps-tappe-apple-carplay-ios-iphone%2F&title=Come+cercare+e+aggiungere+tappe+al+percorso+con+Google+Maps+su+CarPlay&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'450824',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F450824%2Fgoogle-maps-tappe-apple-carplay-ios-iphone%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'450824',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F450824%2Fgoogle-maps-tappe-apple-carplay-ios-iphone%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'450824',type_id:'1'" data-share-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F450824%2Fgoogle-maps-tappe-apple-carplay-ios-iphone%2F&subject=Come%20cercare%20e%20aggiungere%20tappe%20al%20percorso%20con%20Google%20Maps%20su%20CarPlay"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                            </div>
                                            </div>


                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/pietro-paolucci/">
                    <img src="https://cdn.motor1.com/images/atr/volA/s4/pietro-paolucci.jpg" alt="Pietro Paolucci" />
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Di</span>:
                                            <a class="author" content="Pietro Paolucci" href="/info/team/pietro-paolucci/">Pietro Paolucci</a>
                                    </span>
            </div>
                                            </div>
    </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Per riprogrammare un itinerario facilmente in base alle proprie necessità, manualmente o con i comandi vocali                    </h2>
                                                <div class="postBody description e-content">
                                <p>La funzione di navigazione di <a href="https://it.motor1.com/tag/apple-carplay/" data-inline-widget="internal-links" data-type-id="7" data-params="%7B%22tag%22%3A%22Apple%20CarPlay%22%2C%22originalTitle%22%3A%22apple%20carplay%22%2C%22alias%22%3A%22apple-carplay%22%7D">Apple CarPlay</a>, di default, utilizza l’app Mappe di casa Cupertino, un dettaglio nient’affatto vincolante per chi preferisce farsi guidare da <a href="https://it.motor1.com/features/378970/navigatore-auto-app-da-scaricare-per-sostituirlo/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22378970%22%2C%22section%22%3A%223%22%2C%22alias%22%3A%22navigatore-auto-app-da-scaricare-per-sostituirlo%22%7D">app alternative</a>.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"it","m1_article_type":"features","m1_page_content_id":450824,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["google maps","apple carplay"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>Oltre a <a href="https://it.motor1.com/tag/waze/" data-inline-widget="internal-links" data-type-id="7" data-params="%7B%22tag%22%3A%22Waze%22%2C%22originalTitle%22%3A%22waze%22%2C%22alias%22%3A%22waze%22%7D">Waze</a>, Sygic e <a href="https://it.motor1.com/features/448444/app-prova-tomtom-go-navigation/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22448444%22%2C%22section%22%3A%223%22%2C%22alias%22%3A%22app-prova-tomtom-go-navigation%22%7D">TomTom</a>, anche <a href="https://it.motor1.com/tag/google-maps/" data-inline-widget="internal-links" data-type-id="7" data-params="%7B%22tag%22%3A%22Google%20Maps%22%2C%22originalTitle%22%3A%22google%20maps%22%2C%22alias%22%3A%22google-maps%22%7D">Google Maps</a> è completamente <strong>compatibile</strong> col software auto di Apple, app con cui è possibile fare un mucchio di cose, persino cercare e aggiungere delle tappe lungo il percorso.</p>
<h3>Utilizzare Google Maps con CarPlay</h3>
<p>Google Maps è una delle migliori app per la <a href="https://it.motor1.com/features/425947/pianificare-viaggio-auto-google-maps/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22425947%22%2C%22section%22%3A%223%22%2C%22alias%22%3A%22pianificare-viaggio-auto-google-maps%22%7D">pianificazione di viaggi in auto</a> e, in generale, per gli spostamenti. Anche utilizzandola con un software auto come Apple CarPlay, non perde alcune funzioni utili come la ricerca di <strong>luoghi</strong> <strong>d’interesse</strong>.</p>
<p>Cercare informazioni sui prezzi delle stazioni di servizio più vicine o su determinati siti specifici da aggiungere al proprio percorso (bar, alimentari, farmacie o altro) sono alcune chicche che, durante un viaggio, possono tornare sempre comode.</p>
<p>Per servirsene, i <strong>requisiti</strong> sono tutt’altro che stringenti: oltre ad avere un’automobile compatibile con CarPlay (<a href="https://www.apple.com/ios/carplay/available-models/" target="_blank" rel="noopener norefferer">qui</a> la lista dei veicoli supportati), basta possedere un iPhone 5 o modelli più recenti con almeno iOS 12 a bordo, e Google Maps 5.24 o versioni successive.</p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/it/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"it","m1_article_type":"features","m1_page_content_id":450824,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["google maps","apple carplay"],"m1_banner_position":"native"}'></div></div>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22431223%22%2C%22title%22%3A%22Le%20app%20per%20viaggiare%20(e%20non%20solo)%20compatibili%20con%20Apple%20CarPlay%22%2C%22alias%22%3A%22app-compatibili-apple-carplay%22%2C%22section%22%3A%223%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FJ4GKM%2Fs5%2Fcopertina-app-compatibili-con-apple-carplay.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22403050%22%2C%22title%22%3A%22Come%20utilizzare%20la%20navigazione%20passo-passo%20con%20Apple%20CarPlay%22%2C%22alias%22%3A%22navigazione-passo-passo-apple-carplay%22%2C%22section%22%3A%223%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FZ34Yy%2Fs5%2Farticolo-tech-navigazione-carplay-passo-passo.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">Scopri di più su Apple CarPlay</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/features/431223/app-compatibili-apple-carplay/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="app compatibili apple carplay" data-srcset="https://cdn.motor1.com/images/mgl/J4GKM/s6/copertina-app-compatibili-con-apple-carplay.jpg 1x,
https://cdn.motor1.com/images/mgl/J4GKM/s4/copertina-app-compatibili-con-apple-carplay.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/J4GKM/s6/copertina-app-compatibili-con-apple-carplay.jpg" /> </span> <span class="title-related-item">Le app per viaggiare (e non solo) compatibili con Apple CarPlay</span> </a></div> <div class="related-item"><a href="https://it.motor1.com/features/403050/navigazione-passo-passo-apple-carplay/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="navigazione passo passo apple carplay" data-srcset="https://cdn.motor1.com/images/mgl/Z34Yy/s6/articolo-tech-navigazione-carplay-passo-passo.jpg 1x,
https://cdn.motor1.com/images/mgl/Z34Yy/s4/articolo-tech-navigazione-carplay-passo-passo.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/Z34Yy/s6/articolo-tech-navigazione-carplay-passo-passo.jpg" /> </span> <span class="title-related-item">Come utilizzare la navigazione passo-passo con Apple CarPlay</span> </a></div> </div> </section>
<h3>Come cercare una tappa durante la navigazione</h3>
<p>Una volta aperta l’app Google Maps da Apple CarPlay e avviata la navigazione, per cercare una tappa da aggiungere al proprio itinerario basta toccare un punto qualsiasi dello schermo e pigiare su “<strong>Aggiungi</strong> <strong>tappa</strong>” dal relativo menù contestuale.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":450824,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["google maps","apple carplay"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>In questo modo è possibile selezionare una destinazione fra quelle proposte, cercare un <strong>luogo</strong> <strong>specifico</strong> o una categoria di servizio d’interesse (le caffetterie nei paraggi ad esempio), categorie variabili a seconda della propria posizione sulla mappa.</p>
<p>In alternativa, c'è a disposizione anche la <strong>ricerca</strong> <strong>vocale</strong>. Dopo aver toccato su “Aggiungi tappa”, bisogna selezionare il microfono e pronunciare a voce il luogo o la tipologia di servizio desiderata per aggiungerla al percorso.</p>
<h3>Aggiungere e rimuovere una tappa</h3>
<p>Scelta una destinazione, non c’è altro da fare che toccare ancora una volta su “Aggiungi tappa” affinché Google Maps ricalcoli l’itinerario in base a quanto desiderato. In ogni caso, per rimuovere un luogo salvato in precedenza, su CarPlay basta toccare in alto a destra su “Esci”, quindi su “<strong>Rimuovi</strong> <strong>tappa</strong>”.</p>
<p>Dal telefono è possibile invece toccare la “X” accanto alla tappa da rimuovere, tappe che si trovano elencate nelle informazioni sul percorso, accessibili toccando il pulsante Home. Comunque, per maggiori informazioni al riguardo, <a href="https://support.google.com/maps/answer/9432062?hl=it" target="_blank" rel="noopener norefferer">questa</a> è la pagina con le linee guida ufficiali di Google.</p>                </div>


                    
                    <!-- new gallery place -->
                    
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"features","m1_page_content_id":450824,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["google maps","apple carplay"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/it/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"features","m1_page_content_id":450824,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["google maps","apple carplay"],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                


                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                    <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                                <a title="Aggiungi un commento" href="/features/450824/google-maps-tappe-apple-carplay-ios-iphone/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/"></a>                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1603783081" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1603783081"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'450824',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F450824%2Fgoogle-maps-tappe-apple-carplay-ios-iphone%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'450824',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F450824%2Fgoogle-maps-tappe-apple-carplay-ios-iphone%2F&text=Come+cercare+e+aggiungere+tappe+al+percorso+con+Google+Maps+su+CarPlay&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'450824',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F450824%2Fgoogle-maps-tappe-apple-carplay-ios-iphone%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'450824',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F450824%2Fgoogle-maps-tappe-apple-carplay-ios-iphone%2F&title=Come+cercare+e+aggiungere+tappe+al+percorso+con+Google+Maps+su+CarPlay&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'450824',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F450824%2Fgoogle-maps-tappe-apple-carplay-ios-iphone%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'450824',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F450824%2Fgoogle-maps-tappe-apple-carplay-ios-iphone%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'450824',type_id:'1'" data-share-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F450824%2Fgoogle-maps-tappe-apple-carplay-ios-iphone%2F&subject=Come%20cercare%20e%20aggiungere%20tappe%20al%20percorso%20con%20Google%20Maps%20su%20CarPlay"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                    </div>
                
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"it","m1_article_type":"features","m1_page_content_id":450824,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["google maps","apple carplay"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Cerca un'auto</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                                            <div class="trending-content">
                            <div class="content-header">
                                <p class="trending-content_header">Da non perdere</p>
                            </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/reviews/450403/fiat-500-elettrica-prova-foto-video-2020/">
                                                                                            <span class="icon play"></span>
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Fiat 500 elettrica, la prova dell’auto a batteria che vuole conquistare gli italiani" data-src="https://cdn.motor1.com/images/mgl/rvYgE/s6/fiat-500-elettrica-prova-su-strada-1.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/reviews/450403/fiat-500-elettrica-prova-foto-video-2020/">Fiat 500 elettrica, la prova dell’auto a batteria che vuole conquistare gli italiani</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/450257/fiat-500-elettrica-3-1-confronto-trepiuno/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Fiat 500 3+1 elettrica, la mamma di tutte le 500 moderne diventa realtà" data-src="https://cdn.motor1.com/images/mgl/qzwwq/s6/fiat-500-elettrica-3-1-vs-fiat-trepiuno.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/450257/fiat-500-elettrica-3-1-confronto-trepiuno/">Fiat 500 3+1 elettrica, la mamma di tutte le 500 moderne diventa realtà</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/450544/bugatti-hypercar-pista-foto-spia-test-anteprima/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Sorpresa Bugatti: una nuova hypercar da urlo per correre in pista" data-src="https://cdn.motor1.com/images/mgl/Jvr34/s6/bugatti-one-off-spy-photo.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/450544/bugatti-hypercar-pista-foto-spia-test-anteprima/">Sorpresa Bugatti: una nuova hypercar da urlo per correre in pista</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/auto-show/auto-e-moto-depoca/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Speciale Auto e Moto d'Epoca" data-src="https://cdn.motor1.com/images/mgl/gLyL4/s6/la-fiat-uno-turbo-ad-auto-e-moto-d-epoca-2020.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/auto-show/auto-e-moto-depoca/">Speciale Auto e Moto d'Epoca</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/reviews/445779/mercedes-a250e-plug-in-prova-video-ibrida/">
                                                                                            <span class="icon play"></span>
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="“Una settimana da PLUG-IN&quot; con la Mercedes A250e" data-src="https://cdn.motor1.com/images/mgl/WOY8O/s6/copertina-video-plug-in-mercedes-a250e.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/reviews/445779/mercedes-a250e-plug-in-prova-video-ibrida/">“Una settimana da PLUG-IN" con la Mercedes A250e</a>
                                </div>
                                                    </div>
                                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"features","m1_page_content_id":450824,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["google maps","apple carplay"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Cerca un'auto</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

            </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="it">
    
            <div id="strossle-container">
        </div>
    
    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <p class="trending-content_header">Da non perdere</p>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/reviews/450403/fiat-500-elettrica-prova-foto-video-2020/" data-srcset="https://cdn.motor1.com/images/mgl/rvYgE/s6/fiat-500-elettrica-prova-su-strada-1.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/rvYgE/s6/fiat-500-elettrica-prova-su-strada-1.jpg">
                                                                    <span class="icon play"></span>
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/rvYgE/s6/fiat-500-elettrica-prova-su-strada-1.jpg" alt="Fiat 500 elettrica, la prova dell’auto a batteria che vuole conquistare gli italiani"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/reviews/450403/fiat-500-elettrica-prova-foto-video-2020/">Fiat 500 elettrica, la prova dell’auto a batteria che vuole conquistare gli italiani</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/450257/fiat-500-elettrica-3-1-confronto-trepiuno/" data-srcset="https://cdn.motor1.com/images/mgl/qzwwq/s6/fiat-500-elettrica-3-1-vs-fiat-trepiuno.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/qzwwq/s6/fiat-500-elettrica-3-1-vs-fiat-trepiuno.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/qzwwq/s6/fiat-500-elettrica-3-1-vs-fiat-trepiuno.jpg" alt="Fiat 500 3+1 elettrica, la mamma di tutte le 500 moderne diventa realtà"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/450257/fiat-500-elettrica-3-1-confronto-trepiuno/">Fiat 500 3+1 elettrica, la mamma di tutte le 500 moderne diventa realtà</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/450544/bugatti-hypercar-pista-foto-spia-test-anteprima/" data-srcset="https://cdn.motor1.com/images/mgl/Jvr34/s6/bugatti-one-off-spy-photo.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/Jvr34/s6/bugatti-one-off-spy-photo.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/Jvr34/s6/bugatti-one-off-spy-photo.jpg" alt="Sorpresa Bugatti: una nuova hypercar da urlo per correre in pista"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/450544/bugatti-hypercar-pista-foto-spia-test-anteprima/">Sorpresa Bugatti: una nuova hypercar da urlo per correre in pista</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/auto-show/auto-e-moto-depoca/" data-srcset="https://cdn.motor1.com/images/mgl/gLyL4/s6/la-fiat-uno-turbo-ad-auto-e-moto-d-epoca-2020.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/gLyL4/s6/la-fiat-uno-turbo-ad-auto-e-moto-d-epoca-2020.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/gLyL4/s6/la-fiat-uno-turbo-ad-auto-e-moto-d-epoca-2020.jpg" alt="Speciale Auto e Moto d'Epoca"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/auto-show/auto-e-moto-depoca/">Speciale Auto e Moto d'Epoca</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/reviews/445779/mercedes-a250e-plug-in-prova-video-ibrida/" data-srcset="https://cdn.motor1.com/images/mgl/WOY8O/s6/copertina-video-plug-in-mercedes-a250e.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/WOY8O/s6/copertina-video-plug-in-mercedes-a250e.jpg">
                                                                    <span class="icon play"></span>
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/WOY8O/s6/copertina-video-plug-in-mercedes-a250e.jpg" alt="“Una settimana da PLUG-IN" con la Mercedes A250e"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/reviews/445779/mercedes-a250e-plug-in-prova-video-ibrida/">“Una settimana da PLUG-IN" con la Mercedes A250e</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                                                        <div id="disqus_thread" class="diquas-wrapper" data-cid="article-450824" data-url="/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-title="Come cercare e aggiungere tappe al percorso con Google Maps su CarPlay">
                            </div>
                                                                                                    </div>
                                            </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"features","m1_page_content_id":450824,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["google maps","apple carplay"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"features","m1_page_content_id":450824,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["google maps","apple carplay"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"features","m1_page_content_id":450824,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["google maps","apple carplay"],"m1_banner_position":"sidebar"}'></div></div>    
</div>

<div class="cpre-center print-hide">
    </div>

        <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">Su quest'articolo:</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Categoria</td>
                            <td><div class="list">
                                                                            <a href="/features/category/app-e-navigazione/">App & Navigazione</a>
                                                                    </div></td>
                        </tr>
                                                                                    <tr>
                            <td>Tags</td>
                            <td>
                                <div class="list">
                                                                            <a href="/tag/google-maps/">google maps</a>
                                                                            <a href="/tag/apple-carplay/">apple carplay</a>
                                                                    </div>
                            </td>
                        </tr>
                                                        </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"features","m1_page_content_id":450824,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["google maps","apple carplay"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"features","m1_page_content_id":450824,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["google maps","apple carplay"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"it","m1_article_type":"features","m1_page_content_id":450824,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["google maps","apple carplay"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Accedi</a>
                   <span class="hide_mobile">oppure</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">Registrati</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                News            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Prove            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/" >
                Da Sapere            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/" >
                Listino            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/" >
                Usato            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/" >
                Eventi            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Carrozzerie            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Foto            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Video            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/" target = "_blank">
                forum            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edizione:</span>
                                                        <span class="edf edf-106"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/Motor1Italia/" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1_italia" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1Italia" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMOrJlAswyZGqAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1.com_italia/" target="_blank"></a></li>
                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/omniauto?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Chi siamo</a></li>
                                                    <li><a href="https://newsletter.motor1.com/it/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/contact/">Contatti</a></li>
                        <li><a href="/info/feedback/tip-us/">Suggerimenti</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/it" target="_blank">Politica sulla privacy</a></li>
                                                    <li class="one-trust">
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Configurazione dei Cookie</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Politica sui cookie</a></li>
                        <li><a href="/info/advertising/">Pubblicità</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                        
                                                    <li class="motorsport"><a href="https://it.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                                                
                        
                        
                        
                        
                        
                        
                                                    <li class="omnifurgone"><a href="https://www.omnifurgone.it/" target="_blank">www.omnifurgone.it/</a></li>
                        
                                                    <li class="omnimoto"><a href="https://www.omnimoto.it/" target="_blank">www.omnimoto.it</a></li>
                        
                                                    <li class="insideevs"><a href="https://insideevs.it/" target="_blank">www.insideevs.it</a></li>
                            <li class="autozona"><a href="https://www.autozona.it/" target="_blank">www.autozona.it</a></li>
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-106"></span>
                        <span class="title">Italia</span>
        </div>
        <div class="m1-editions-label">Le nostre edizioni internazionali</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li class="current">

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="it"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1603783152" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1603783152"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'450824',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F450824%2Fgoogle-maps-tappe-apple-carplay-ios-iphone%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'450824',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F450824%2Fgoogle-maps-tappe-apple-carplay-ios-iphone%2F&text=Come+cercare+e+aggiungere+tappe+al+percorso+con+Google+Maps+su+CarPlay&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'450824',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F450824%2Fgoogle-maps-tappe-apple-carplay-ios-iphone%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'450824',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F450824%2Fgoogle-maps-tappe-apple-carplay-ios-iphone%2F&title=Come+cercare+e+aggiungere+tappe+al+percorso+con+Google+Maps+su+CarPlay&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'450824',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F450824%2Fgoogle-maps-tappe-apple-carplay-ios-iphone%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'450824',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F450824%2Fgoogle-maps-tappe-apple-carplay-ios-iphone%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'450824',type_id:'1'" data-share-url="https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F450824%2Fgoogle-maps-tappe-apple-carplay-ios-iphone%2F&subject=Come%20cercare%20e%20aggiungere%20tappe%20al%20percorso%20con%20Google%20Maps%20su%20CarPlay"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Questo sito utilizza i cookies per assicurarti la migliore esperienza di navigazione. Chiudendo questo banner e navigando questa pagina, acconsenti all'utilizzo dei cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Altre info.</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_173/design/build/jslangs/it_IT_64b638723db971a7be75a3d40614fada.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_173/design/dist/js/0_7cfd3fb4a19d3638ff35.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_173/design/dist/js/2_7cfd3fb4a19d3638ff35.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_173/design/dist/js/11_7cfd3fb4a19d3638ff35.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'it',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
                    'pageId': 'index_articles_detail',
            'entityAuthors': ["Pietro Paolucci"],
            'pageUrl': 'https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/',
            'pageUrlCanonical': 'https://it.motor1.com/features/450824/google-maps-tappe-apple-carplay-ios-iphone/',
            'pageLanguage': 'it',
            'entityCategories': ["App & Navigazione"],
            'articleType': 'features',
                    'entityTitle': 'Come cercare e aggiungere tappe al percorso con Google Maps su CarPlay',
            'pageTitle': 'Come cercare e aggiungere tappe al percorso con Google Maps su CarPlay',
            'articleId': '450824',
            'tags': ["google maps","apple carplay"],
                'sessionId': 'c861fa6088430d1e6e826489d4e81bec'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>