<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="it"> <head> <meta charset="utf-8"> <title>L’Abarth 500 elettrica inizia i test su strada, le foto spia</title> <style>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</style> <style> #trending-583154 {display: none;} </style> <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png"> <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png"> <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png"> <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png"> <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png"> <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png"> <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/> <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/> <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/> <link rel="dns-prefetch" href="https://cdn.motor1.com/"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com/"> <link rel="dns-prefetch" href="https://www.google-analytics"> <link rel="dns-prefetch" href="https://fonts.googleapis.com/"> <link rel="dns-prefetch" href="https://fonts.gstatic.com"> <link rel="dns-prefetch" href="https://cdn.cookielaw.org/"> <link rel="dns-prefetch" href="https://accounts.motor1.com"> <link rel="dns-prefetch" href="https://omniauto1.disqus.com/"> <link rel="dns-prefetch" href="https://cdn.drivek.it"> <link rel="dns-prefetch" href="https://graphics.gestionaleauto.com/"> <link rel="preconnect" href="https://cdn.motor1.com/"> <link rel="preconnect" href="https://www.googletagservices.com/"> <link rel="preconnect" href="https://www.googletagmanager.com/"> <link rel="preconnect" href="https://www.google-analytics.com/"> <link rel="preconnect" href="https://fonts.gstatic.com/"> <link rel="preconnect" href="https://fonts.googleapis.com/"> <link rel="preconnect" href="https://cdn.cookielaw.org/"> <link rel="preconnect" href="https://accounts.motor1.com/"> <link rel="preconnect" href="https://omniauto1.disqus.com/"> <link rel="preconnect" href="https://cdn.drivek.it/"> <link rel="preconnect" href="https://graphics.gestionaleauto.com/"> <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/> <script type="application/ld+json"> {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"L\u2019Abarth 500 elettrica inizia i test su strada, le foto spia","description":"In arrivo nel 2023, l\u2019Abarth 500 elettrica monter\u00e0 una batteria da 42 kWh rivista in chiave prestazionale per uno 0-100 km\/h di 7 secondi.","author":{"@type":"Person","name":"Alberto Carmone","email":"redazione@motor1.com","url":"https:\/\/it.motor1.com\/info\/team\/alberto-carmone\/","jobTitle":"Collaboratore"},"url":"https:\/\/it.motor1.com\/news\/583154\/abarth-500-elettrica-foto-spia\/","datePublished":"2022-05-02T07:10:55Z","dateModified":"2022-05-02T07:10:55Z","publisher":{"@type":"Organization","name":"Motor1.com Italia","logo":{"@type":"ImageObject","url":"https:\/\/it.motor1.com\/logo.jpg","width":"226","height":"60"}},"image":["https:\/\/cdn.motor1.com\/images\/mgl\/G33ZR1\/s1\/abarth-500e-spy-photos.webp","https:\/\/cdn.motor1.com\/images\/mgl\/G33ZR1\/s1\/4x3\/abarth-500e-spy-photos.webp","https:\/\/cdn.motor1.com\/images\/mgl\/G33ZR1\/s1\/1x1\/abarth-500e-spy-photos.webp"],"articleBody":"L\u2019Abarth 500 elettrica sembra essere entrata nella fase pi\u00f9 intensa del suo sviluppo. Dopo l\u2019annuncio del passaggio del marchio al full electric entro il 2024 e le recenti conferme del ceo Olivier Fran\u00e7ois ad Autocar, ora \u00e8 il momento delle foto spia.\nPubblicati su Facebook da Walter Vayr, gli scatti ritraggono il primo prototipo in assoluto della sportiva elettrica.\nNasconde le sue qualit\u00e0\nLa carrozzeria \u00e8 senza eccessi sportivi, ma un foglio sistemato nel vetro posteriore non lascia tanto spazio alle interpretazioni. La scritta \u201c332 BEV ABARTH M 001\u201d indicherebbe il nome in codice del progetto (332) e il numero del prototipo (M 001). Per il momento, il modello si distingue dalle altre 500 elettriche solo per la presenza di cerchi di dimensioni pi\u00f9 grandi e pneumatici con una sezione leggermente maggiore.\n\n \n \n\nNell\u2019Abarth definitiva, comunque, potremmo trovare un nuovo design delle luci, uno spoiler posteriore specifico e una carrozzeria pi\u00f9 larga. Non dovrebbero mancare nemmeno gli adesivi sulle fiancate, mentre l\u2019abitacolo ricever\u00e0 sedili sportivi e una strumentazione specifica.\nEmozionare e coinvolgere i fans\nL\u2019Abarth 500 elettrica dovrebbe montare la stessa batteria da 42 kWh della versione \u201cnormale\u201d, ma la potenza potrebbe crescere fino ad almeno 180-200 CV. Stando a recenti rumors, infatti, l\u2019obiettivo sarebbe quello di un\u2019accelerazione 0-100 km\/h intorno ai 7 secondi, allo stesso livello dell\u2019Abarth con motore termico.\n\n Abarth 595 elettrica, il render di Motor1.com \n\nInsieme a un\u2019unit\u00e0 elettrica improntata alle prestazioni, il modello sar\u00e0 rivisto anche nel settaggio di sospensioni e impianto frenante.\nInoltre, come gi\u00e0 preannunciato da Fran\u00e7ois, la community di appassionati Abarth giocher\u00e0 un ruolo importante nel determinare alcune caratteristiche della 500 elettrica. Ad esempio, recentemente \u00e8 stato lanciato un sondaggio riguardo ai vari suoni della vettura e nei prossimi mesi vedremo sempre pi\u00f9 iniziative interattive di questo tipo.\n Verso la prima Abarth 500 elettrica Abarth shock: dal 2024 solo elettriche. E arriva l\u2019erede della Panda L'Abarth 500 elettrica arriva nel 2023 ","about":"Abarth","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/it.motor1.com\/news\/583154\/abarth-500-elettrica-foto-spia\/"},"wordCount":"319"} </script> <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/it.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Abarth","item":"https:\/\/it.motor1.com\/abarth\/"},{"@type":"ListItem","position":3,"name":"News","item":"https:\/\/it.motor1.com\/abarth\/news\/"}]} </script> <script> window.polymerLocale = 'it-IT'; window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_311/polymer2/locales1651148303/it-IT.json'; var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}}; </script> <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/> <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/> <meta name="description" content="In arrivo nel 2023, l’Abarth 500 elettrica monterà una batteria da 42 kWh rivista in chiave prestazionale per uno 0-100 km/h di 7 secondi."> <meta property="og:title" content="L’Abarth 500 elettrica inizia i test su strada, le foto spia"> <meta property="og:type" content="article"> <meta property="og:url" content="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/"> <meta property="og:image" content="https://cdn.motor1.com/images/mgl/G33ZR1/s1/abarth-500e-spy-photos.jpg"> <meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/G33ZR1/s1/abarth-500e-spy-photos.jpg"> <meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/G33ZR1/s1/abarth-500e-spy-photos.jpg"> <meta property="og:image:type" content="image/jpeg"> <meta property="og:image:width" content="1920"> <meta property="og:image:height" content="1080"> <meta property="og:image:alt" content="L’Abarth 500 elettrica inizia i test su strada, le foto spia: Spy Foto"> <meta property="og:description" content="In arrivo nel 2023, l’Abarth 500 elettrica monterà una batteria da 42 kWh rivista in chiave prestazionale per uno 0-100 km/h di 7 secondi."> <meta property="og:site_name" content="Motor1.com"> <meta property="fb:admins" content="100001157785488"> <meta property="fb:app_id" content="984245018262500"> <meta property="fb:pages" content="16426854451"> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="Motor1.com"> <meta property="twitter:title" content="L’Abarth 500 elettrica inizia i test su strada, le foto spia"> <meta property="twitter:description" content="In arrivo nel 2023, l’Abarth 500 elettrica avra una batteria da 42 kWh rivista in chiave prestazionale per uno 0-100 km/h di 7 secondi"> <meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/G33ZR1/s3/abarth-500e-spy-photos.jpg"> <meta property="robots" content="max-snippet:500, max-image-preview:large"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" hreflang="x-default" rel="alternate"> <link href="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" hreflang="it" rel="alternate"> <link href="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" rel="canonical"> <link href="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/amp/" rel="amphtml"> <script> function listenMediaPrefersColorChangeGlobal(){ if (window.prefersDarkScheme.matches) { window.htmlElement.dataset.colorScheme = 'dark'; } else { window.htmlElement.dataset.colorScheme = 'light'; } } window.suggestedColorScheme = localStorage.getItem('colorScheme'); window.htmlElement = document.querySelector('html'); window.prefersDarkScheme = window.matchMedia('(prefers-color-scheme: dark)'); if (!window.suggestedColorScheme || window.suggestedColorScheme == 'auto') { localStorage.setItem('colorScheme', 'auto'); if (window.prefersDarkScheme.matches) { window.htmlElement.dataset.colorScheme = 'dark'; } else { window.htmlElement.dataset.colorScheme = 'light'; } window.prefersDarkScheme.addEventListener('change', listenMediaPrefersColorChangeGlobal); } else { window.htmlElement.dataset.colorScheme = window.suggestedColorScheme; } </script> <script> let bundleRange = ` <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_311/design/dist/css/0_566209cdf5785bdd4207.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_311/design/dist/css/2_566209cdf5785bdd4207.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_311/design/dist/css/1_566209cdf5785bdd4207.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_311/design/dist/css/13_566209cdf5785bdd4207.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_311/design/dist/css/24_566209cdf5785bdd4207.css"> `; document.addEventListener('DOMContentLoaded', (event) => { $('head').append(bundleRange); }); </script> <script> window.isAuthorized = 0 </script> </head> <body class="nojs not-touch m1-skin-layout bgWhite lightHeader hangingHeader skinPlaceholder no-lazyload-banner " data-spotim-id="" data-edtn="it" data-track-url="" data-rtl="false" > <div class="hiddenBlock"> <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/it/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"it","m1_article_type":"news","m1_page_content_id":583154,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["abarth"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane","auto elettriche","auto sportive"],"m1_banner_position":"outstream"}'></div></div></div> <div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"it","m1_article_type":"news","m1_page_content_id":583154,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["abarth"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane","auto elettriche","auto sportive"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"it","m1_article_type":"news","m1_page_content_id":583154,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["abarth"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane","auto elettriche","auto sportive"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"it","m1_article_type":"news","m1_page_content_id":583154,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["abarth"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane","auto elettriche","auto sportive"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"it","m1_article_type":"news","m1_page_content_id":583154,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["abarth"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane","auto elettriche","auto sportive"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root"> <div id="layout_header_spacer"></div> <div class="m1-header-main"> <div class="m1-header-main-box"> <div class="m1-header-main-box-wrapper"> <div class="box-item-left"> <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="mainMenuToggle" data-value="mainMenu" data-clear="2" data-multi> <span></span> <span></span> <span></span> </div> </div> <div class="wrapper-box-item-center"> <div class="box-item-center"> <a class="m1-header-logo" href="/" title="Home"> <img class="logo_placeholder" src="data:image/png;base64,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" alt="Motor1.com Logo" > </a> </div> </div> <div class="box-item-center-wrapper-align"> <ul class="m1-navigation-main print-hide"> <li class="grand top left mobile"> <a href="/news/" > News </a> </li> <li class="grand top left mobile"> <a href="/reviews/" > Prove </a> </li> <li class="grand top left mobile"> <a href="/features/" > Da Sapere </a> </li> <li class="grand top left"> <a href="/makes/" > Listino </a> </li> <li class="left"> <a href="/buy/used/" > Usato </a> </li> <li class="left"> <a href="/auto-shows/" > Eventi </a> </li> <li class="left"> <a href="/body-styles/" > Carrozzerie </a> </li> <li class="photos ico left"> <a href="/photos/" rel = 'nofollow' > Foto </a> </li> <li class="videos ico left"> <a href="/videos/" > Video </a> </li> <li class="left"> <a href="https://forum.motor1.com/" rel = 'nofollow noopener' > forum </a> </li> </ul> <div class="m1-navigation-main-part-right"> <div class="rewards-container"> </div> <div class="m1-search-form-button-wrapper"> <button class="m1-search-form-button-animate icon-search m1-mobile-search" onclick data-button aria-label="search" data-id="toggleBox" data-clear="1" data-value="searchBox" data-multi type="submit"> </button> <div class="m1-search-panel"> <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate"> <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Cerca" autocomplete="off"> <button class="m1-search-panel-button m1-search-form-button-animate icon-search " aria-label="search" type="submit"> </button> <button onclick="" data-button data-id="toggleBox" data-value="searchBox" data-clear="1" data-toggle="1" data-multi aria-label="search" class="m1-search-panel-button m1-drawer-close-button"> </button> </form> </div> </div> </div> </div> <div class="box-item-right"> <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi> <span class="edf edf-106"></span> </div> <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi> <span class="edf edf-106"></span> <span class="title">Italia</span> </div> </div> </div> </div> </div> <div class="m1-header-ad top-banner-placeholder"> <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:100px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":583154,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["abarth"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane","auto elettriche","auto sportive"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-sizes="728x90,728x1,1x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":583154,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["abarth"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane","auto elettriche","auto sportive"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-sizes="970x90,970x250,980x250,970x1,1x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":583154,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["abarth"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane","auto elettriche","auto sportive"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div> </div> <div class="pageAdSkin msnt-skin" id="page_skin_top"> <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div> <a class="pageAdSkinUrl"></a> </div> <div class="pre-center breadcrumbs-area "> <div slot="breadcrumbs" class="breadcrumbs"> <a href="/">Home</a><span class="sep"></span><a href="/abarth/">Abarth</a><span class="sep"></span><a href="/abarth/news/">News</a> </div> <h1 class="m1-article-title ">L’Abarth 500 elettrica inizia i test su strada, le foto spia</h1> <h2 class="preview"> In arrivo nel 2023, l’Abarth 500 elettrica avra una batteria da 42 kWh rivista in chiave prestazionale per uno 0-100 km/h di 7 secondi </h2> </div> <div class="pre-center"> <div class="articleHeader"> <div class="box-center"> <div class="originalImage scrollTieBox trinity-skip-it"> <picture> <source type="image/webp" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/G33ZR1/s1/abarth-500e-spy-photos.webp"> <source type="image/jpeg" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/G33ZR1/s1/abarth-500e-spy-photos.jpg"> <source type="image/webp" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/G33ZR1/s3/abarth-500e-spy-photos.webp"> <source type="image/jpeg" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/G33ZR1/s3/abarth-500e-spy-photos.jpg 1x, https://cdn.motor1.com/images/mgl/G33ZR1/s1/abarth-500e-spy-photos.jpg 2x, https://cdn.motor1.com/images/mgl/G33ZR1/s1/abarth-500e-spy-photos.jpg 3x"> <source type="image/webp" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/G33ZR1/s4/abarth-500e-spy-photos.webp"> <source type="image/jpeg" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/G33ZR1/s4/abarth-500e-spy-photos.jpg 1x, https://cdn.motor1.com/images/mgl/G33ZR1/s2/abarth-500e-spy-photos.jpg 2x, https://cdn.motor1.com/images/mgl/G33ZR1/s1/abarth-500e-spy-photos.jpg 3x"> <source type="image/webp" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/G33ZR1/s6/abarth-500e-spy-photos.webp"> <source type="image/jpeg" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/G33ZR1/s6/abarth-500e-spy-photos.jpg, https://cdn.motor1.com/images/mgl/G33ZR1/s4/abarth-500e-spy-photos.jpg 2x, https://cdn.motor1.com/images/mgl/G33ZR1/s3/abarth-500e-spy-photos.jpg 3x"> <img src="https://cdn.motor1.com/images/mgl/G33ZR1/s3/abarth-500e-spy-photos.jpg" alt="Abarth 500 elettrica, le prime foto spia" width="16" height="9"/> </picture> </div> </div> <div class="articleTitle"> <div class="box-center"> <div class="pre-center"> </div> </div> </div> </div> </div> <div class="pre-center padding b-padding-skin pre-center-feature" id="post_box"> <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div> <div class="content-area " id="article_box" > <div class="content-area-box"> <div class="postTopInfo "> <div class="postMeta-Top"> <div class="postDate"><span class="date" data-time="1651482655"></span><span class="date-data">02 Maggio 2022</span><span class="small"> alle</span> 09:10 </div> <div class="disqus-comment-count_wrapper"> <a href="/news/583154/abarth-500-elettrica-foto-spia/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/"></a> </div> </div> <div class="postAuthorBox postAuthorBoxTop" xmlns="http://www.w3.org/1999/xhtml"> <div class="postAuthorInfo"> <div class="postAuthor"> <span class="name"> <span class="label">Di</span>: <span class="author author-js-link" content="Alberto Carmone" data-href="/info/team/alberto-carmone/">Alberto Carmone</span> </span> </div> </div> </div> <div class="clear"></div> </div> <div class="postContent content-wrapper"> <div class="postBody description e-content"> <p>L’<strong>Abarth 500 elettrica</strong> sembra essere entrata nella fase più intensa del suo sviluppo. Dopo l’annuncio del passaggio del marchio al full electric entro il 2024 e le recenti conferme del ceo Olivier François ad <em>Autocar</em>, ora è il momento delle <strong>foto spia</strong>.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":583154,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["abarth"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane","auto elettriche","auto sportive"],"m1_banner_position":"first-inarticle-small-res"}'></div></div> <p>Pubblicati su Facebook da Walter Vayr, gli scatti ritraggono il primo prototipo in assoluto della sportiva elettrica.</p> <h2>Nasconde le sue qualità</h2> <p>La carrozzeria è senza eccessi sportivi, ma un foglio sistemato nel vetro posteriore non lascia tanto spazio alle interpretazioni. La scritta “<strong>332 BEV ABARTH M 001</strong>” indicherebbe il nome in codice del progetto (332) e il numero del prototipo (M 001). Per il momento, il modello si distingue dalle altre 500 elettriche solo per la presenza di <strong>cerchi</strong> di dimensioni più grandi e pneumatici con una sezione leggermente maggiore.</p> <section contenteditable="false" data-widget="mosaic" data-type="2" data-align="none" data-size="100"> <section class="trinity-skip-it" contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="6618219" data-title=""><picture loading="lazy"> <source srcset="https://cdn.motor1.com/images/mgl/VzzOl9/s3/abarth-500e-spy-photos.webp" type="image/webp" media="(min-width: 1025px)" /> <source srcset="https://cdn.motor1.com/images/mgl/VzzOl9/s3/abarth-500e-spy-photos.webp 1x, https://cdn.motor1.com/images/mgl/VzzOl9/s2/abarth-500e-spy-photos.webp 2x" type="image/webp" /> <source srcset="https://cdn.motor1.com/images/mgl/VzzOl9/s3/abarth-500e-spy-photos.jpg" type="image/jpeg" media="(min-width: 1025px)" /> <img draggable="false" src="https://cdn.motor1.com/images/mgl/VzzOl9/s3/abarth-500e-spy-photos.jpg" alt="Abarth 500 elettrica, le prime foto spia" srcset="https://cdn.motor1.com/images/mgl/VzzOl9/s3/abarth-500e-spy-photos.jpg 1x, https://cdn.motor1.com/images/mgl/VzzOl9/s2/abarth-500e-spy-photos.jpg 2x" width="16" height="9" /> </picture></section> <section class="trinity-skip-it" contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="6618224" data-title=""><picture loading="lazy"> <source srcset="https://cdn.motor1.com/images/mgl/lEEmWJ/s3/abarth-500e-spy-photos.webp" type="image/webp" media="(min-width: 1025px)" /> <source srcset="https://cdn.motor1.com/images/mgl/lEEmWJ/s3/abarth-500e-spy-photos.webp 1x, https://cdn.motor1.com/images/mgl/lEEmWJ/s2/abarth-500e-spy-photos.webp 2x" type="image/webp" /> <source srcset="https://cdn.motor1.com/images/mgl/lEEmWJ/s3/abarth-500e-spy-photos.jpg" type="image/jpeg" media="(min-width: 1025px)" /> <img draggable="false" src="https://cdn.motor1.com/images/mgl/lEEmWJ/s3/abarth-500e-spy-photos.jpg" alt="Abarth 500 elettrica, le prime foto spia" srcset="https://cdn.motor1.com/images/mgl/lEEmWJ/s3/abarth-500e-spy-photos.jpg 1x, https://cdn.motor1.com/images/mgl/lEEmWJ/s2/abarth-500e-spy-photos.jpg 2x" width="16" height="9" /> </picture></section> </section> <p>Nell’Abarth definitiva, comunque, potremmo trovare un nuovo design delle luci, uno <strong>spoiler</strong> posteriore specifico e una carrozzeria più larga. Non dovrebbero mancare nemmeno gli <strong>adesivi</strong> sulle fiancate, mentre l’abitacolo riceverà sedili sportivi e una strumentazione specifica.</p> <h2>Emozionare e coinvolgere i fans</h2> <p>L’<a href="https://it.motor1.com/abarth/595/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22make_alias%22%3A%22abarth%22%2C%22alias%22%3A%22595%22%7D">Abarth 500</a> elettrica dovrebbe montare la stessa <strong>batteria da 42 kWh</strong> della versione “normale”, ma la potenza potrebbe crescere fino ad almeno <strong>180-200 CV</strong>. Stando a recenti rumors, infatti, l’obiettivo sarebbe quello di un’accelerazione 0-100 km/h intorno ai <strong>7 secondi</strong>, allo stesso livello dell’<a href="https://it.motor1.com/abarth/" data-inline-widget="internal-links" data-type-id="2" data-params="%7B%22alias%22%3A%22abarth%22%7D">Abarth</a> con motore termico.</p> <section contenteditable="false" data-widget="mosaic" data-type="1" data-align="none" data-size="100"> <section class="trinity-skip-it" contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5432979" data-title="Abarth 595 elettrica, il render di Motor1.com"><picture loading="lazy"> <source srcset="https://cdn.motor1.com/images/mgl/qz9Xz/s1/abarth-595-elettrica-il-rendering.webp" type="image/webp" media="(min-width: 1025px)" /> <source srcset="https://cdn.motor1.com/images/mgl/qz9Xz/s3/abarth-595-elettrica-il-rendering.webp 1x, https://cdn.motor1.com/images/mgl/qz9Xz/s2/abarth-595-elettrica-il-rendering.webp 2x" type="image/webp" /> <source srcset="https://cdn.motor1.com/images/mgl/qz9Xz/s1/abarth-595-elettrica-il-rendering.jpg" type="image/jpeg" media="(min-width: 1025px)" /> <img draggable="false" src="https://cdn.motor1.com/images/mgl/qz9Xz/s3/abarth-595-elettrica-il-rendering.jpg" alt="Abarth 595 elettrica, il rendering" srcset="https://cdn.motor1.com/images/mgl/qz9Xz/s3/abarth-595-elettrica-il-rendering.jpg 1x, https://cdn.motor1.com/images/mgl/qz9Xz/s1/abarth-595-elettrica-il-rendering.jpg 2x" width="16" height="9" /> </picture> <div class="photo-title">Abarth 595 elettrica, il render di Motor1.com</div> </section> </section> <p>Insieme a un’unità elettrica improntata alle prestazioni, il modello sarà rivisto anche nel settaggio di <strong>sospensioni</strong> e <strong>impianto frenante</strong>.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"news","m1_page_content_id":583154,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["abarth"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane","auto elettriche","auto sportive"],"m1_banner_position":"inarticle-small-res"}'></div></div> <p>Inoltre, come già preannunciato da François, la <strong>community</strong> di appassionati Abarth giocherà un ruolo importante nel determinare alcune caratteristiche della 500 elettrica. Ad esempio, recentemente è stato lanciato un <a href="https://it.motor1.com/news/569902/abarth-elettrica-sound-sondaggio/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22569902%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22abarth-elettrica-sound-sondaggio%22%7D">sondaggio riguardo ai vari suoni della vettura</a> e nei prossimi mesi vedremo sempre più iniziative interattive di questo tipo.</p> <section class="relatedContent-new trinity-skip-it" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22518961%22%2C%22title%22%3A%22Abarth%20shock%3A%20dal%202024%20solo%20elettriche.%20E%20arriva%20l%E2%80%99erede%20della%20Panda%22%2C%22alias%22%3A%22abarth-solo-auto-elettriche-2024%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FWB1nq%2Fs5%2Fabarth-595-elettrica-stellantis.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22573288%22%2C%22title%22%3A%22L'Abarth%20500%20elettrica%20arriva%20nel%202023%22%2C%22alias%22%3A%22abarth-500-elettrica-anticipazione-foto%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F6ZpN4Z%2Fs5%2F1---abarth-595-elettrica.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">Verso la prima Abarth 500 elettrica</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/news/518961/abarth-solo-auto-elettriche-2024/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/WB1nq/s6/abarth-595-elettrica-stellantis.jpg" alt="abarth solo auto elettriche 2024" loading="lazy" srcset="https://cdn.motor1.com/images/mgl/WB1nq/s6/abarth-595-elettrica-stellantis.jpg 1x, https://cdn.motor1.com/images/mgl/WB1nq/s4/abarth-595-elettrica-stellantis.jpg 2x" width="16" height="9" /> </span> <span class="title-related-item">Abarth shock: dal 2024 solo elettriche. E arriva l’erede della Panda</span> </a></div> <div class="related-item"><a href="https://it.motor1.com/news/573288/abarth-500-elettrica-anticipazione-foto/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/6ZpN4Z/s6/1---abarth-595-elettrica.jpg" alt="abarth 500 elettrica anticipazione foto" loading="lazy" srcset="https://cdn.motor1.com/images/mgl/6ZpN4Z/s6/1---abarth-595-elettrica.jpg 1x, https://cdn.motor1.com/images/mgl/6ZpN4Z/s4/1---abarth-595-elettrica.jpg 2x" width="16" height="9" /> </span> <span class="title-related-item">L'Abarth 500 elettrica arriva nel 2023</span> </a></div> </div> </section> </div> <div class="entityInfoBlock m-top"> <p class="source-link"> Fonte: <span class="item"><span class="source">Walter Vayr</span> via <span class="via_source">Facebook</span></span> </p> </div> <!-- new gallery place, attached gallery --> <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;"> <h3 class="mbn">Fotogallery: Foto - Abarth 500 elettrica, le prime foto spia</h3> </div> <div itemscope itemtype="https://schema.org/ImageGallery" class="msnt-photo-thumb-gallery " > <meta itemprop="name" content="Foto - Abarth 500 elettrica, le prime foto spia"> <meta itemprop="thumbnailUrl" content=""> <div class="msnt-photo-thumb-gallery-main-photo"> <a href="/photo/6618218/abarth-500-elettrica-foto-spia/" class="msnt-photo-thumb-gallery-main-photo-box"> <picture> <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/G33ZR1/s4/abarth-500e-spy-photos.webp 1x, https://cdn.motor1.com/images/mgl/G33ZR1/s3/abarth-500e-spy-photos.webp 2x, https://cdn.motor1.com/images/mgl/G33ZR1/s3/abarth-500e-spy-photos.webp 3x" media="(min-width: 768px)"> <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/G33ZR1/s4/abarth-500e-spy-photos.jpg 1x, https://cdn.motor1.com/images/mgl/G33ZR1/s3/abarth-500e-spy-photos.jpg 2x, https://cdn.motor1.com/images/mgl/G33ZR1/s3/abarth-500e-spy-photos.jpg 3x" media="(min-width: 768px)"> <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/G33ZR1/s6/abarth-500e-spy-photos.webp 1x, https://cdn.motor1.com/images/mgl/G33ZR1/s4/abarth-500e-spy-photos.webp 2x, https://cdn.motor1.com/images/mgl/G33ZR1/s4/abarth-500e-spy-photos.webp 3x" media="(min-width: 320px)"> <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/G33ZR1/s6/abarth-500e-spy-photos.jpg 1x, https://cdn.motor1.com/images/mgl/G33ZR1/s4/abarth-500e-spy-photos.jpg 2x, https://cdn.motor1.com/images/mgl/G33ZR1/s4/abarth-500e-spy-photos.jpg 3x" media="(min-width: 320px)"> <img src="https://cdn.motor1.com/images/mgl/G33ZR1/s4/abarth-500e-spy-photos.jpg" loading="lazy" alt="Abarth 500 elettrica, le prime foto spia" width="16" height="9"/> </picture> </a> <div class="msnt-photo-thumb-gallery-count"><span class="value">9</span> <span class="label">Foto</span></div> </div> <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='6618218,6618219,6618220,6618221,6618222,6618223,6618224,6618225,6618226' data-galleryid='815393'> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" data-url="/photo/6618218/abarth-500-elettrica-foto-spia/" data-thumb="" data-caption="Abarth 500 elettrica, le prime foto spia" data-src="" data-sub-html="Abarth 500 elettrica, le prime foto spia" data-entity-id="6618218" data-download-url="" > <meta itemprop="caption" content="Abarth 500 elettrica, le prime foto spia"> <meta itemprop="name" content="Abarth 500 elettrica, le prime foto spia"> <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/G33ZR1/s1/abarth-500e-spy-photos.jpg"> <meta itemprop="width" content="1920"> <meta itemprop="height" content="1080"> <a href="/photo/6618218/abarth-500-elettrica-foto-spia/" > <picture> <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/G33ZR1/s5/abarth-500e-spy-photos.webp 1x, https://cdn.motor1.com/images/mgl/G33ZR1/s4/abarth-500e-spy-photos.webp 2x, https://cdn.motor1.com/images/mgl/G33ZR1/s4/abarth-500e-spy-photos.webp 3x"> <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/G33ZR1/s5/abarth-500e-spy-photos.jpg 1x, https://cdn.motor1.com/images/mgl/G33ZR1/s4/abarth-500e-spy-photos.jpg 2x, https://cdn.motor1.com/images/mgl/G33ZR1/s4/abarth-500e-spy-photos.jpg 3x"> <img src="https://cdn.motor1.com/images/mgl/G33ZR1/s5/abarth-500e-spy-photos.jpg" loading="lazy" alt="Abarth 500 elettrica, le prime foto spia" width="16" height="9"/> </picture> </a> </span> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" data-url="/photo/6618219/abarth-500-elettrica-foto-spia/" data-thumb="" data-caption="Abarth 500 elettrica, le prime foto spia" data-src="" data-sub-html="Abarth 500 elettrica, le prime foto spia" data-entity-id="6618219" data-download-url="" > <meta itemprop="caption" content="Abarth 500 elettrica, le prime foto spia"> <meta itemprop="name" content="Abarth 500 elettrica, le prime foto spia"> <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/VzzOl9/s1/abarth-500e-spy-photos.jpg"> <meta itemprop="width" content="1920"> <meta itemprop="height" content="1080"> <a href="/photo/6618219/abarth-500-elettrica-foto-spia/" > <picture> <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/VzzOl9/s5/abarth-500e-spy-photos.webp 1x, https://cdn.motor1.com/images/mgl/VzzOl9/s4/abarth-500e-spy-photos.webp 2x, https://cdn.motor1.com/images/mgl/VzzOl9/s4/abarth-500e-spy-photos.webp 3x"> <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/VzzOl9/s5/abarth-500e-spy-photos.jpg 1x, https://cdn.motor1.com/images/mgl/VzzOl9/s4/abarth-500e-spy-photos.jpg 2x, https://cdn.motor1.com/images/mgl/VzzOl9/s4/abarth-500e-spy-photos.jpg 3x"> <img src="https://cdn.motor1.com/images/mgl/VzzOl9/s5/abarth-500e-spy-photos.jpg" loading="lazy" alt="Abarth 500 elettrica, le prime foto spia" width="16" height="9"/> </picture> </a> </span> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" data-url="/photo/6618220/abarth-500-elettrica-foto-spia/" data-thumb="" data-caption="Abarth 500 elettrica, le prime foto spia" data-src="" data-sub-html="Abarth 500 elettrica, le prime foto spia" data-entity-id="6618220" data-download-url="" > <meta itemprop="caption" content="Abarth 500 elettrica, le prime foto spia"> <meta itemprop="name" content="Abarth 500 elettrica, le prime foto spia"> <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/RqqJRr/s1/abarth-500e-spy-photos.jpg"> <meta itemprop="width" content="1920"> <meta itemprop="height" content="1080"> <a href="/photo/6618220/abarth-500-elettrica-foto-spia/" > <picture> <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/RqqJRr/s5/abarth-500e-spy-photos.webp 1x, https://cdn.motor1.com/images/mgl/RqqJRr/s4/abarth-500e-spy-photos.webp 2x, https://cdn.motor1.com/images/mgl/RqqJRr/s4/abarth-500e-spy-photos.webp 3x"> <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/RqqJRr/s5/abarth-500e-spy-photos.jpg 1x, https://cdn.motor1.com/images/mgl/RqqJRr/s4/abarth-500e-spy-photos.jpg 2x, https://cdn.motor1.com/images/mgl/RqqJRr/s4/abarth-500e-spy-photos.jpg 3x"> <img src="https://cdn.motor1.com/images/mgl/RqqJRr/s5/abarth-500e-spy-photos.jpg" loading="lazy" alt="Abarth 500 elettrica, le prime foto spia" width="16" height="9"/> </picture> </a> </span> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" data-url="/photo/6618221/abarth-500-elettrica-foto-spia/" data-thumb="" data-caption="Abarth 500 elettrica, le prime foto spia" data-src="" data-sub-html="Abarth 500 elettrica, le prime foto spia" data-entity-id="6618221" data-download-url="" > <meta itemprop="caption" content="Abarth 500 elettrica, le prime foto spia"> <meta itemprop="name" content="Abarth 500 elettrica, le prime foto spia"> <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/400LbA/s1/abarth-500e-spy-photos.jpg"> <meta itemprop="width" content="1920"> <meta itemprop="height" content="1080"> <a href="/photo/6618221/abarth-500-elettrica-foto-spia/" > <picture> <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/400LbA/s5/abarth-500e-spy-photos.webp 1x, https://cdn.motor1.com/images/mgl/400LbA/s4/abarth-500e-spy-photos.webp 2x, https://cdn.motor1.com/images/mgl/400LbA/s4/abarth-500e-spy-photos.webp 3x"> <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/400LbA/s5/abarth-500e-spy-photos.jpg 1x, https://cdn.motor1.com/images/mgl/400LbA/s4/abarth-500e-spy-photos.jpg 2x, https://cdn.motor1.com/images/mgl/400LbA/s4/abarth-500e-spy-photos.jpg 3x"> <img src="https://cdn.motor1.com/images/mgl/400LbA/s5/abarth-500e-spy-photos.jpg" loading="lazy" alt="Abarth 500 elettrica, le prime foto spia" width="16" height="9"/> </picture> </a> </span> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" data-url="/photo/6618222/abarth-500-elettrica-foto-spia/" data-thumb="" data-caption="Abarth 500 elettrica, le prime foto spia" data-src="" data-sub-html="Abarth 500 elettrica, le prime foto spia" data-entity-id="6618222" data-download-url="" > <meta itemprop="caption" content="Abarth 500 elettrica, le prime foto spia"> <meta itemprop="name" content="Abarth 500 elettrica, le prime foto spia"> <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/bggYRM/s1/abarth-500e-spy-photos.jpg"> <meta itemprop="width" content="1920"> <meta itemprop="height" content="1080"> <a href="/photo/6618222/abarth-500-elettrica-foto-spia/" > <picture> <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/bggYRM/s5/abarth-500e-spy-photos.webp 1x, https://cdn.motor1.com/images/mgl/bggYRM/s4/abarth-500e-spy-photos.webp 2x, https://cdn.motor1.com/images/mgl/bggYRM/s4/abarth-500e-spy-photos.webp 3x"> <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/bggYRM/s5/abarth-500e-spy-photos.jpg 1x, https://cdn.motor1.com/images/mgl/bggYRM/s4/abarth-500e-spy-photos.jpg 2x, https://cdn.motor1.com/images/mgl/bggYRM/s4/abarth-500e-spy-photos.jpg 3x"> <img src="https://cdn.motor1.com/images/mgl/bggYRM/s5/abarth-500e-spy-photos.jpg" loading="lazy" alt="Abarth 500 elettrica, le prime foto spia" width="16" height="9"/> </picture> </a> </span> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" data-url="/photo/6618223/abarth-500-elettrica-foto-spia/" data-thumb="" data-caption="Abarth 500 elettrica, le prime foto spia" data-src="" data-sub-html="Abarth 500 elettrica, le prime foto spia" data-entity-id="6618223" data-download-url="" > <meta itemprop="caption" content="Abarth 500 elettrica, le prime foto spia"> <meta itemprop="name" content="Abarth 500 elettrica, le prime foto spia"> <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/Mkk8Rn/s1/abarth-500e-spy-photos.jpg"> <meta itemprop="width" content="1920"> <meta itemprop="height" content="1080"> <a href="/photo/6618223/abarth-500-elettrica-foto-spia/" > <picture> <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/Mkk8Rn/s5/abarth-500e-spy-photos.webp 1x, https://cdn.motor1.com/images/mgl/Mkk8Rn/s4/abarth-500e-spy-photos.webp 2x, https://cdn.motor1.com/images/mgl/Mkk8Rn/s4/abarth-500e-spy-photos.webp 3x"> <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/Mkk8Rn/s5/abarth-500e-spy-photos.jpg 1x, https://cdn.motor1.com/images/mgl/Mkk8Rn/s4/abarth-500e-spy-photos.jpg 2x, https://cdn.motor1.com/images/mgl/Mkk8Rn/s4/abarth-500e-spy-photos.jpg 3x"> <img src="https://cdn.motor1.com/images/mgl/Mkk8Rn/s5/abarth-500e-spy-photos.jpg" loading="lazy" alt="Abarth 500 elettrica, le prime foto spia" width="16" height="9"/> </picture> </a> </span> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" data-url="/photo/6618224/abarth-500-elettrica-foto-spia/" data-thumb="" data-caption="Abarth 500 elettrica, le prime foto spia" data-src="" data-sub-html="Abarth 500 elettrica, le prime foto spia" data-entity-id="6618224" data-download-url="" > <meta itemprop="caption" content="Abarth 500 elettrica, le prime foto spia"> <meta itemprop="name" content="Abarth 500 elettrica, le prime foto spia"> <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/lEEmWJ/s1/abarth-500e-spy-photos.jpg"> <meta itemprop="width" content="1920"> <meta itemprop="height" content="1080"> <a href="/photo/6618224/abarth-500-elettrica-foto-spia/" > <picture> <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/lEEmWJ/s5/abarth-500e-spy-photos.webp 1x, https://cdn.motor1.com/images/mgl/lEEmWJ/s4/abarth-500e-spy-photos.webp 2x, https://cdn.motor1.com/images/mgl/lEEmWJ/s4/abarth-500e-spy-photos.webp 3x"> <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/lEEmWJ/s5/abarth-500e-spy-photos.jpg 1x, https://cdn.motor1.com/images/mgl/lEEmWJ/s4/abarth-500e-spy-photos.jpg 2x, https://cdn.motor1.com/images/mgl/lEEmWJ/s4/abarth-500e-spy-photos.jpg 3x"> <img src="https://cdn.motor1.com/images/mgl/lEEmWJ/s5/abarth-500e-spy-photos.jpg" loading="lazy" alt="Abarth 500 elettrica, le prime foto spia" width="16" height="9"/> </picture> </a> </span> </div> </div> <!-- Author info bottom --> <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml"> <div class="postAuthorThumb"> <a class="userRThumb" href="/info/team/alberto-carmone/"> <picture> <source type="image/webp" srcset="https://cdn.motor1.com/images/atr/ooO0/s3/alberto-carmone.webp"> <source type="image/jpeg" srcset="https://cdn.motor1.com/images/atr/ooO0/s3/alberto-carmone.jpg"> <img src="https://cdn.motor1.com/images/atr/ooO0/s3/alberto-carmone.jpg" alt="Alberto Carmone" width="1" height="1" /> </picture> </a> </div> <div class="postAuthorInfo"> <div class="postAuthor"> <span class="name"> <span class="label">Di</span>: <a class="author" content="Alberto Carmone" href="/info/team/alberto-carmone/">Alberto Carmone</a> </span> </div> </div> <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1651475807" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" class="share-button share-button-gallery" aria-label="share" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1651475807"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'583154',type_id:'1'" data-value="1" data-share-network="Facebook" aria-label="Facebook share" data-share-url="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F583154%2Fabarth-500-elettrica-foto-spia%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'583154',type_id:'1'" data-value="2" data-share-network="Twitter" aria-label="Twitter share" data-share-url="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F583154%2Fabarth-500-elettrica-foto-spia%2F&text=L%E2%80%99Abarth+500+elettrica+inizia+i+test+su+strada%2C+le+foto+spia&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'583154',type_id:'1'" data-value="3" data-share-network="LinkedIn" aria-label="LinkedIn share" data-share-url="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F583154%2Fabarth-500-elettrica-foto-spia%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'583154',type_id:'1'" data-value="7" data-share-network="Flipboard" aria-label="Flipboard share" data-share-url="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F583154%2Fabarth-500-elettrica-foto-spia%2F&title=L%E2%80%99Abarth+500+elettrica+inizia+i+test+su+strada%2C+le+foto+spia&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'583154',type_id:'1'" data-value="6" data-share-network="Reddit" aria-label="Reddit share" data-share-url="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F583154%2Fabarth-500-elettrica-foto-spia%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'583154',type_id:'1'" data-value="6" data-share-network="WhatsApp" aria-label="WhatsApp share" data-share-url="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F583154%2Fabarth-500-elettrica-foto-spia%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'583154',type_id:'1'" data-share-url="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" data-width="600" data-height="400" href="mailto:?body=Ciao%2C%20ti%20consiglio%20di%20leggere%20questo%20articolo%20su%20Motor1.com%20Italia.%20Dai%20un%27occhiata%20al%20link%21%0A%0AL%E2%80%99Abarth%20500%20elettrica%20inizia%20i%20test%20su%20strada%2C%20le%20foto%20spia%0A%0Ahttps%3A%2F%2Fit.motor1.com%2Fnews%2F583154%2Fabarth-500-elettrica-foto-spia%2F&subject=L%E2%80%99Abarth%20500%20elettrica%20inizia%20i%20test%20su%20strada%2C%20le%20foto%20spia"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div> </div> <div class="clear"></div> <div class="parent-shareBox parent-shareBox-bottom"> <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1651475779" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" class="share-button share-button-gallery" aria-label="share" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1651475779"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'583154',type_id:'1'" data-value="1" data-share-network="Facebook" aria-label="Facebook share" data-share-url="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F583154%2Fabarth-500-elettrica-foto-spia%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'583154',type_id:'1'" data-value="2" data-share-network="Twitter" aria-label="Twitter share" data-share-url="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F583154%2Fabarth-500-elettrica-foto-spia%2F&text=L%E2%80%99Abarth+500+elettrica+inizia+i+test+su+strada%2C+le+foto+spia&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'583154',type_id:'1'" data-value="3" data-share-network="LinkedIn" aria-label="LinkedIn share" data-share-url="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F583154%2Fabarth-500-elettrica-foto-spia%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'583154',type_id:'1'" data-value="7" data-share-network="Flipboard" aria-label="Flipboard share" data-share-url="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F583154%2Fabarth-500-elettrica-foto-spia%2F&title=L%E2%80%99Abarth+500+elettrica+inizia+i+test+su+strada%2C+le+foto+spia&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'583154',type_id:'1'" data-value="6" data-share-network="Reddit" aria-label="Reddit share" data-share-url="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F583154%2Fabarth-500-elettrica-foto-spia%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'583154',type_id:'1'" data-value="6" data-share-network="WhatsApp" aria-label="WhatsApp share" data-share-url="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F583154%2Fabarth-500-elettrica-foto-spia%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'583154',type_id:'1'" data-share-url="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" data-width="600" data-height="400" href="mailto:?body=Ciao%2C%20ti%20consiglio%20di%20leggere%20questo%20articolo%20su%20Motor1.com%20Italia.%20Dai%20un%27occhiata%20al%20link%21%0A%0AL%E2%80%99Abarth%20500%20elettrica%20inizia%20i%20test%20su%20strada%2C%20le%20foto%20spia%0A%0Ahttps%3A%2F%2Fit.motor1.com%2Fnews%2F583154%2Fabarth-500-elettrica-foto-spia%2F&subject=L%E2%80%99Abarth%20500%20elettrica%20inizia%20i%20test%20su%20strada%2C%20le%20foto%20spia"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div> </div> <div class="sapb social-banners"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":583154,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["abarth"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane","auto elettriche","auto sportive"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/it/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":583154,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["abarth"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane","auto elettriche","auto sportive"],"m1_banner_position":"article_socials"}'></div></div></div> </div> </div> <div class="sidebar" id="post_sidebar"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":583154,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["abarth"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane","auto elettriche","auto sportive"],"m1_banner_position":"sidebar"}'></div></div> <div class="m1-find-vehicle-eu small collapsed hidden-nt_m"> <div class="m1-find-vehicle-wrapper"> <span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span> <p class="title find_vehicle_title">Cerca un'auto</p> <span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span> </div> <div class="m1-find-vehicle-eu-wrapper nt-hide-d"> <section> <form data-drivek-url="" data-cse-type="motor1"> <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select> <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select> <input type="submit" disabled value="Cerca" class="cars_form_submit"> </form> </section> </div> </div> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":583154,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["abarth"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane","auto elettriche","auto sportive"],"m1_banner_position":"sidebar"}'></div></div> </div> <div class="clear"></div> </div> </div> <div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="it"> <div id="strossle-container"> </div> <div class="content-area"> <div class="content-area-box"> <div class="trending-content b-m-padding b-padding trending-content_mobile"> <div class="content-header"> <p class="trending-content_header">Da non perdere</p> </div> <div class="trending-content_item trending-content_item-mobile" id="trending-5197"> <a class="trending-content_thumb thumb zoom" href="/auto-show/electric-days-digital/" data-srcset="https://cdn.motor1.com/images/mgl/Vz8Jnl/s6/electric-days-2022.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/Vz8Jnl/s6/electric-days-2022.jpg"> <picture> <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/Vz8Jnl/s6/electric-days-2022.webp 1x, https://cdn.motor1.com/images/mgl/Vz8Jnl/s4/electric-days-2022.webp 2x, https://cdn.motor1.com/images/mgl/Vz8Jnl/s4/electric-days-2022.webp 3x"> <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/Vz8Jnl/s6/electric-days-2022.jpg 1x, https://cdn.motor1.com/images/mgl/Vz8Jnl/s4/electric-days-2022.jpg 2x, https://cdn.motor1.com/images/mgl/Vz8Jnl/s4/electric-days-2022.jpg 3x"> <img width="16" height="9" src="https://cdn.motor1.com/images/mgl/Vz8Jnl/s6/electric-days-2022.jpg" loading="lazy" alt="Electric Days"/> </picture> </a> <a class="trending-content_link" href="/auto-show/electric-days-digital/">Electric Days</a> </div> <div class="trending-content_item trending-content_item-mobile" id="trending-579884"> <a class="trending-content_thumb thumb zoom" href="/features/579884/incentivi-auto-2022-prezzi-modelli/" data-srcset="https://cdn.motor1.com/images/mgl/BXO7KM/s6/incentivi-auto-2022-come-scendono-i-prezzi-dei-modelli-piu-venduti.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/BXO7KM/s6/incentivi-auto-2022-come-scendono-i-prezzi-dei-modelli-piu-venduti.jpg"> <picture> <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/BXO7KM/s6/incentivi-auto-2022-come-scendono-i-prezzi-dei-modelli-piu-venduti.webp 1x, https://cdn.motor1.com/images/mgl/BXO7KM/s4/incentivi-auto-2022-come-scendono-i-prezzi-dei-modelli-piu-venduti.webp 2x, https://cdn.motor1.com/images/mgl/BXO7KM/s4/incentivi-auto-2022-come-scendono-i-prezzi-dei-modelli-piu-venduti.webp 3x"> <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/BXO7KM/s6/incentivi-auto-2022-come-scendono-i-prezzi-dei-modelli-piu-venduti.jpg 1x, https://cdn.motor1.com/images/mgl/BXO7KM/s4/incentivi-auto-2022-come-scendono-i-prezzi-dei-modelli-piu-venduti.jpg 2x, https://cdn.motor1.com/images/mgl/BXO7KM/s4/incentivi-auto-2022-come-scendono-i-prezzi-dei-modelli-piu-venduti.jpg 3x"> <img width="16" height="9" src="https://cdn.motor1.com/images/mgl/BXO7KM/s6/incentivi-auto-2022-come-scendono-i-prezzi-dei-modelli-piu-venduti.jpg" loading="lazy" alt="Incentivi auto 2022: come scendono i prezzi dei modelli più venduti"/> </picture> </a> <a class="trending-content_link" href="/features/579884/incentivi-auto-2022-prezzi-modelli/">Incentivi auto 2022: come scendono i prezzi dei modelli più venduti</a> </div> <div class="trending-content_item trending-content_item-mobile" id="trending-578799"> <a class="trending-content_thumb thumb zoom" href="/features/578799/auto-usate-consigli-compravendita/" data-srcset="https://cdn.motor1.com/images/mgl/ZnkbB2/s6/comprare-auto-usata.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/ZnkbB2/s6/comprare-auto-usata.jpg"> <picture> <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/ZnkbB2/s6/comprare-auto-usata.webp 1x, https://cdn.motor1.com/images/mgl/ZnkbB2/s4/comprare-auto-usata.webp 2x, https://cdn.motor1.com/images/mgl/ZnkbB2/s4/comprare-auto-usata.webp 3x"> <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/ZnkbB2/s6/comprare-auto-usata.jpg 1x, https://cdn.motor1.com/images/mgl/ZnkbB2/s4/comprare-auto-usata.jpg 2x, https://cdn.motor1.com/images/mgl/ZnkbB2/s4/comprare-auto-usata.jpg 3x"> <img width="16" height="9" src="https://cdn.motor1.com/images/mgl/ZnkbB2/s6/comprare-auto-usata.jpg" loading="lazy" alt="Cosa fare quando si compra un'auto usata"/> </picture> </a> <a class="trending-content_link" href="/features/578799/auto-usate-consigli-compravendita/">Cosa fare quando si compra un'auto usata</a> </div> <div class="trending-content_item trending-content_item-mobile" id="trending-579387"> <a class="trending-content_thumb thumb zoom" href="/news/579387/world-car-year-2022-vincitrici/" data-srcset="https://cdn.motor1.com/images/mgl/bg6qj3/s6/hyundai-ioniq-5-is-world-car-of-the-year-2022.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/bg6qj3/s6/hyundai-ioniq-5-is-world-car-of-the-year-2022.jpg"> <picture> <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/bg6qj3/s6/hyundai-ioniq-5-is-world-car-of-the-year-2022.webp 1x, https://cdn.motor1.com/images/mgl/bg6qj3/s4/hyundai-ioniq-5-is-world-car-of-the-year-2022.webp 2x, https://cdn.motor1.com/images/mgl/bg6qj3/s4/hyundai-ioniq-5-is-world-car-of-the-year-2022.webp 3x"> <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/bg6qj3/s6/hyundai-ioniq-5-is-world-car-of-the-year-2022.jpg 1x, https://cdn.motor1.com/images/mgl/bg6qj3/s4/hyundai-ioniq-5-is-world-car-of-the-year-2022.jpg 2x, https://cdn.motor1.com/images/mgl/bg6qj3/s4/hyundai-ioniq-5-is-world-car-of-the-year-2022.jpg 3x"> <img width="16" height="9" src="https://cdn.motor1.com/images/mgl/bg6qj3/s6/hyundai-ioniq-5-is-world-car-of-the-year-2022.jpg" loading="lazy" alt="Hyundai Ioniq 5 trionfa al World Car Awards 2022"/> </picture> </a> <a class="trending-content_link" href="/news/579387/world-car-year-2022-vincitrici/">Hyundai Ioniq 5 trionfa al World Car Awards 2022</a> </div> <div class="trending-content_item trending-content_item-mobile" id="trending-579989"> <a class="trending-content_thumb thumb zoom" href="/news/579989/tutte-promozioni-auto-aprile-2022/" data-srcset="https://cdn.motor1.com/images/mgl/XBokV9/s6/promozioni-auto-tutte-le-offerte-di-aprile-2022.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/XBokV9/s6/promozioni-auto-tutte-le-offerte-di-aprile-2022.jpg"> <picture> <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/XBokV9/s6/promozioni-auto-tutte-le-offerte-di-aprile-2022.webp 1x, https://cdn.motor1.com/images/mgl/XBokV9/s4/promozioni-auto-tutte-le-offerte-di-aprile-2022.webp 2x, https://cdn.motor1.com/images/mgl/XBokV9/s4/promozioni-auto-tutte-le-offerte-di-aprile-2022.webp 3x"> <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/XBokV9/s6/promozioni-auto-tutte-le-offerte-di-aprile-2022.jpg 1x, https://cdn.motor1.com/images/mgl/XBokV9/s4/promozioni-auto-tutte-le-offerte-di-aprile-2022.jpg 2x, https://cdn.motor1.com/images/mgl/XBokV9/s4/promozioni-auto-tutte-le-offerte-di-aprile-2022.jpg 3x"> <img width="16" height="9" src="https://cdn.motor1.com/images/mgl/XBokV9/s6/promozioni-auto-tutte-le-offerte-di-aprile-2022.jpg" loading="lazy" alt="Promozioni auto, tutte le offerte di aprile 2022"/> </picture> </a> <a class="trending-content_link" href="/news/579989/tutte-promozioni-auto-aprile-2022/">Promozioni auto, tutte le offerte di aprile 2022</a> </div> </div> </div> </div> <div id="sponsored_content"> </div> <div class="content-area"> <div class="content-area-box"> <div id="comments" class="comment-container no-apb"> <a id="show-disqus" class="commentsNumber" href="#" data-visible="true" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/">Commenta!</a> <div id="disqus_thread" class="diquas-wrapper" data-cid="article-583154" data-url="/news/583154/abarth-500-elettrica-foto-spia/" data-title="L’Abarth 500 elettrica inizia i test su strada, le foto spia"> </div> </div> </div> <div class="sidebar"> <div class="mobile-adv"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":583154,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["abarth"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane","auto elettriche","auto sportive"],"m1_banner_position":"sidebar"}'></div></div> </div> <div class="lazy-load-adv"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":583154,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["abarth"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane","auto elettriche","auto sportive"],"m1_banner_position":"sidebar"}'></div></div> </div> </div> <div class="clear"></div> </div> </div> <div class="pre-center mobile-skyscraper-box"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":583154,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["abarth"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane","auto elettriche","auto sportive"],"m1_banner_position":"sidebar"}'></div></div> </div> <div class="cpre-center print-hide"> </div> <div class="pre-center padding print-hide"> <div class="content-area"> <div class="content-area-box"> <p class="text-uppercase bottom-heading">Su quest'articolo:</p> <table class="additionalInfo"> <tr> <td>Categoria</td> <td><div class="list"> <a href="/news/category/spy-foto/">Spy Foto</a> </div></td> </tr> <tr> <td>Tags</td> <td> <div class="list"> <a href="/tag/auto-italiane/">auto italiane</a> <a href="/tag/auto-elettriche/">auto elettriche</a> <a href="/tag/auto-sportive/">auto sportive</a> </div> </td> </tr> <tr> <td>Marca</td> <td> <div class="list"> <a href="/abarth/">Abarth</a> </div> </td> </tr> </table> </div> <div class="sidebar"> </div> <div class="clear"></div> </div> </div> <div id="stop_share_box" class="print-hide"></div> <div id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":583154,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["abarth"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane","auto elettriche","auto sportive"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":583154,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["abarth"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane","auto elettriche","auto sportive"],"m1_banner_position":"popup_gallery_top"}'></div></div></div> <div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"it","m1_article_type":"news","m1_page_content_id":583154,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["abarth"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane","auto elettriche","auto sportive"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div> </div> <div class="m1-left-side"> <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu"> <div onclick="" data-button data-id="mainMenuToggle" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div> <div class="m1-left-side-top"> <div class="m1-user-side-label"> <span class="label flex-parent two-line"> <a class="login" href="/connect/msnt/">Accedi</a> <span class="hide_mobile">oppure</span> <a class="register" href="/connect/msnt/?is_registration=1">Registrati</a> </span> <span class="hide_mobile userpic icon-user"></span> </div> </div> <div class="m1-left-side-box"> <ul class="m1-navigation-main print-hide"> <li class="m1-navigation-main__animated-block grand top left mobile"> <a href="/news/" > News </a> </li> <li class="m1-navigation-main__animated-block grand top left mobile"> <a href="/reviews/" > Prove </a> </li> <li class="m1-navigation-main__animated-block grand top left mobile"> <a href="/features/" > Da Sapere </a> </li> <li class="m1-navigation-main__animated-block grand top left"> <a href="/makes/" > Listino </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/buy/used/" > Usato </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/auto-shows/" > Eventi </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/body-styles/" > Carrozzerie </a> </li> <li class="m1-navigation-main__animated-block photos ico left"> <a href="/photos/" rel = 'nofollow' > Foto </a> </li> <li class="m1-navigation-main__animated-block videos ico left"> <a href="/videos/" > Video </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="https://forum.motor1.com/" target = '_blank' rel = 'nofollow noopener' > forum </a> </li> </ul> <div class="m1-menus-box"> <div class="m1-navigation-main__animated-block m1-extra-menus-box"> <a href="/" class="m1-side-logo"></a> <div class=part-of>membro di </div> <a href="https://www.motorsportnetwork.com/#about-us" target="_blank" rel="nofollow noopener" class="m1-motorsport-side-logo"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 208.111 56.275" enable-background="new 0 0 208.111 56.275" xml:space="preserve"> <path id="logo_network_bar" d="M205.733,39.287H2.378C1.064,39.287,0,40.353,0,41.665v12.232 c0,1.314,1.064,2.378,2.378,2.378h203.355c1.313,0,2.378-1.064,2.378-2.378V41.665C208.111,40.353,207.046,39.287,205.733,39.287z"></path> <g fill="#ff0000"> <path id="test1" d="M132.5,44.7h-2.7v2.9h2.7c1.2,0,1.6-0.8,1.6-1.5C134,45.5,133.6,44.7,132.5,44.7z"></path> <path d="M118.4,44.4c-0.9,0-1.7,0.3-2.2,0.9c-0.6,0.6-1,1.6-0.9,2.6c0,1.6,0.9,3.3,3.2,3.3c2.3,0,3.1-1.7,3.1-3.3 c0-1-0.3-2-0.9-2.6C120,44.7,119.3,44.4,118.4,44.4z"></path> <path d="M205.7,39.3H2.4c-1.3,0-2.4,1.1-2.4,2.4v12.2c0,1.3,1.1,2.4,2.4,2.4h203.4c1.3,0,2.4-1.1,2.4-2.4V41.7 C208.1,40.4,207,39.3,205.7,39.3z M67.6,53h-1.2v0.3L66.1,53l-5-6.5V53h-2.3V42.5h1.8l4.7,6v-6h2.3V53z M79.7,44.7H74v2h5.5v2.1H74 v1.9h5.7V53h-7.9V42.5h7.9V44.7z M92.5,44.6h-3.2V53H87v-8.4h-3.2v-2.1h8.7V44.6z M107.2,53h-1.9l-1.3-3.3l-0.9-2.7l-0.9,2.7 L101,53h-1.9l0-0.1l-3.8-10.4h2.5l0,0.1l2.2,6.8l2.3-6.9h1.5l2.4,6.9l2.2-6.9h2.5L107.2,53z M118.4,53.2c-3.7,0-5.4-2.7-5.4-5.4 c0-2.7,1.7-5.5,5.4-5.5c1.5,0,2.9,0.5,3.8,1.5c1,1,1.6,2.5,1.5,4C123.7,50.5,122.1,53.2,118.4,53.2z M134.3,53l-3-3.4h-1.6V53h-2.3 V42.5h0.2c0.8,0,1.6,0,2.4,0c0.8,0,1.6,0,2.4,0c2.6,0,3.8,1.8,3.8,3.5c0,1.7-0.9,2.9-2.4,3.3l3.3,3.7H134.3z M146.5,53l-4-4.2V53 h-2.3V42.5h2.3v4l3.6-4h2.6v0.3l-4.4,4.8l5.2,5.4H146.5z"></path> </g> <g fill="#ffffff"> <polygon points="144.344,47.62 148.785,42.835 148.785,42.534 146.156,42.534 142.553,46.542 142.553,42.534 140.29,42.534 140.29,53.028 142.553,53.028 142.553,48.8 146.549,53.028 149.505,53.028"></polygon> <path d="M136.31,46.077c0-1.692-1.197-3.52-3.826-3.536c-0.805,0-1.608-0.004-2.413-0.007 c-0.805-0.004-1.609-0.008-2.414-0.008h-0.175v10.509h2.261v-3.391h1.586l2.958,3.391h2.857l-3.25-3.668 C135.434,48.946,136.31,47.761,136.31,46.077z M132.484,47.571h-2.74v-2.897h2.74c1.153,0,1.563,0.78,1.563,1.447 C134.046,46.79,133.637,47.571,132.484,47.571z"></path> <path d="M118.378,42.316c-3.705,0-5.392,2.863-5.392,5.524c0,2.691,1.667,5.406,5.392,5.406 c3.673,0,5.349-2.722,5.379-5.421c0.016-1.543-0.548-3.007-1.547-4.017C121.243,42.832,119.918,42.316,118.378,42.316z M118.378,51.144c-2.267,0-3.118-1.695-3.159-3.281c-0.026-1.015,0.313-1.96,0.929-2.592c0.56-0.575,1.31-0.866,2.229-0.866 c0.911,0,1.653,0.285,2.206,0.847c0.613,0.624,0.955,1.572,0.938,2.6C121.493,49.443,120.652,51.144,118.378,51.144z"></path> <polygon points="106.268,49.472 103.864,42.534 102.369,42.534 100.033,49.472 97.804,42.654 97.765,42.534 95.242,42.534 99.054,52.914 99.096,53.028 100.961,53.028 102.24,49.75 103.135,47.018 104.042,49.729 105.347,53.028 107.211,53.028 110.988,42.534 108.469,42.534"></polygon> <polygon points="83.776,44.622 86.994,44.622 86.994,53.029 89.255,53.029 89.255,44.622 92.473,44.622 92.473,42.533 83.776,42.533"></polygon> <polygon points="71.729,53.028 79.672,53.028 79.672,50.794 73.978,50.794 73.978,48.854 79.469,48.854 79.469,46.723 73.978,46.723 73.978,44.738 79.672,44.738 79.672,42.534 71.729,42.534"></polygon> <polygon points="65.362,48.496 60.651,42.534 58.84,42.534 58.84,53.028 61.103,53.028 61.103,46.522 66.123,52.975 66.436,53.363 66.436,53.028 67.625,53.028 67.625,42.519 65.362,42.519"></polygon> </g> <g fill="#ffffff"> <polygon points="208.111,5.433 203.93,5.433 203.93,0 198.155,0 198.155,25.494 203.93,25.494 203.93,11.22 208.111,11.22"></polygon> <path d="M193.818,5.433h-1.839c-1.516,0-5.336,0.275-8.003,2.825c-1.619,1.549-2.475,3.656-2.475,6.093v11.142h5.775 v-9.083c0.052-2.381,1.256-4.879,3.829-5.106c0.705-0.067,2.712-0.076,2.712-0.076V5.433z"></path> <path d="M166.894,5.194c-5.663,0-10.269,4.607-10.269,10.269s4.607,10.269,10.269,10.269s10.269-4.607,10.269-10.269 S172.557,5.194,166.894,5.194z M166.894,19.965c-2.482,0-4.502-2.02-4.502-4.502s2.02-4.502,4.502-4.502 c2.482,0,4.501,2.02,4.501,4.502S169.376,19.965,166.894,19.965z"></path> <path d="M142.018,25.713c5.663,0,10.269-4.607,10.269-10.269s-4.607-10.269-10.269-10.269s-10.269,4.607-10.269,10.27 v17.408h5.769v-8.166l0.379,0.167C139.187,25.424,140.574,25.713,142.018,25.713z M137.518,15.354 c0.052-2.436,2.071-4.412,4.501-4.412c2.482,0,4.502,2.02,4.502,4.502s-2.02,4.501-4.502,4.501c-2.461,0-4.48-1.998-4.5-4.455 L137.518,15.354z"></path> <path d="M113.932,24.795l-3.04-1.372l2.561-4.675l2.296,1.222c1.709,0.929,4.752,1.038,5.046-0.553 c0.146-0.782-0.367-1.299-1.039-1.485l-3.86-1.114c-2.779-0.815-3.858-3.375-3.229-6.156c1.079-4.861,6.719-6.417,11.357-4.936 l2.932,0.927l-2.267,4.267l-1-0.482c-2.076-1.001-4.861-0.629-4.676,1.038c0.15,1.113,1.415,1.188,1.594,1.225l2.861,0.669 c3.855,0.89,4.376,4.524,3.67,7.267C126.024,25.128,118.828,27.02,113.932,24.795z"></path> <path d="M108.149,5.433h-1.839c-1.516,0-5.336,0.275-8.003,2.825c-1.619,1.549-2.475,3.418-2.475,5.855v11.381h5.775v-9.083 c0.052-2.381,1.256-4.879,3.829-5.106c0.705-0.067,2.712-0.076,2.712-0.076V5.433z"></path> <path d="M81.225,5.194c-5.663,0-10.269,4.607-10.269,10.269s4.607,10.269,10.269,10.269s10.27-4.607,10.27-10.269 S86.888,5.194,81.225,5.194z M81.225,19.965c-2.482,0-4.501-2.02-4.501-4.502s2.019-4.502,4.501-4.502 c2.482,0,4.502,2.02,4.502,4.502S83.707,19.965,81.225,19.965z"></path> <polygon points="67.666,5.433 63.485,5.433 63.485,0.029 57.709,0.029 57.709,25.494 63.485,25.494 63.485,11.22 67.666,11.22"></polygon> <path d="M43.102,5.194c-5.663,0-10.269,4.607-10.269,10.269s4.607,10.269,10.269,10.269s10.269-4.607,10.269-10.269 S48.765,5.194,43.102,5.194z M43.102,19.965c-2.482,0-4.501-2.02-4.501-4.502s2.019-4.502,4.501-4.502 c2.482,0,4.502,2.02,4.502,4.502S45.584,19.965,43.102,19.965z"></path> <path d="M19.931,5.194c-2.184,0-4.171,0.824-5.683,2.17c-1.513-1.346-3.5-2.17-5.683-2.17C3.834,5.194,0,9.028,0,13.758 v11.736h5.761V13.758c0-1.548,1.255-2.803,2.803-2.803s2.803,1.255,2.803,2.803v11.736h5.761l0-11.736 c0-1.548,1.255-2.803,2.803-2.803c1.548,0,2.803,1.255,2.803,2.803v11.736h5.761V13.758C28.495,9.028,24.661,5.194,19.931,5.194z"></path> </g> </svg> </a> <div class="left-side-white-line"></div> <div class="m1-editions-switcher-mobile"> <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi=""> <span class="title">Edizione:</span> <span class="edf edf-106"></span> </a> </div> <ul class="m1-social-menu"> <li class="facebook" ><a class="icon-facebook-redirect-link" href="https://www.facebook.com/Motor1Italia/" target="_blank" rel="nofollow noopener"></a></li> <li class="twitter" ><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1italia" target="_blank" rel="nofollow noopener"></a></li> <li class="flipboard" ><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1Italia" target="_blank" rel="nofollow noopener"></a></li> <li class="gnews" ><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMOrJlAswyZGqAw" target="_blank" rel="nofollow noopener"></a></li> <li class="instagram" ><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1italia/" target="_blank" rel="nofollow noopener"></a></li> <li class="youtube" ><a class="icon-youtube-redirect-link" href="https://www.youtube.com/omniauto?sub_confirmation=1" target="_blank" rel="nofollow noopener"></a></li> <li class="rss" ><a class="icon-rss-redirect-link" href="/rss/" ></a></li> <li class="spotify" data-order=5 ><a class="icon-spotify-redirect-link" href="https://open.spotify.com/user/qdmv1qnsnkqo6qk4jodg4bgv5?si=a53f095fc7c741e8" target="_blank" rel="nofollow noopener"></a></li> <li class="tiktok" data-order=4 ><a class="icon-tiktok-redirect-link" href="https://www.tiktok.com/@motor1italia" target="_blank" rel="nofollow noopener"></a></li> </ul> <ul class="m1-info-menu"> <li><a href="/info/about-us/">Chi siamo</a></li> <li><a href="https://newsletter.motor1.com/it/" target="_blank">Newsletter</a></li> <li><a href="/info/advertising/">Pubblicità</a></li> <li><a href="/info/feedback/tip-us/">Suggerimenti</a></li> <li><a href="/info/contact/">Contatti</a></li> <li class="one-trust"> <!-- OneTrust Cookies Settings button start --> <button id="ot-sdk-btn" class="ot-sdk-show-settings">Configurazione dei Cookie</button> <!-- OneTrust Cookies Settings button end --> </li> <li><a href="/info/cookie-policy/">Politica sui cookie</a></li> <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/it" target="_blank">Politica sulla privacy</a></li> </ul> </div> <div class="m1-navigation-main__animated-block m1-colorscheme-switcher show"> <div class="radio-switcher radio-switcher_color"> <button id="darkcolorscheme"> Scuro </button> <div class="icon"> <svg class="lightmode" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M10.8358 5.16384C10.1163 4.44427 9.1004 3.97867 7.99988 3.97867C6.89936 3.97867 5.8835 4.42311 5.16393 5.16384C4.44436 5.88341 3.97876 6.89927 3.97876 7.99979C3.97876 9.1003 4.44436 10.1162 5.16393 10.8357C5.8835 11.5553 6.89936 12.0209 7.99988 12.0209C9.1004 12.0209 10.1163 11.5765 10.8358 10.8357C11.5554 10.1162 12.021 9.1003 12.021 7.99979C12.021 6.89927 11.5766 5.88341 10.8358 5.16384ZM10.0739 10.0738C9.54484 10.6029 8.8041 10.9204 7.99988 10.9204C7.19566 10.9204 6.45492 10.6029 5.92583 10.0738C5.39673 9.54474 5.07928 8.80401 5.07928 7.99979C5.07928 7.19556 5.39673 6.45483 5.92583 5.92574C6.45492 5.39664 7.19566 5.07919 7.99988 5.07919C8.8041 5.07919 9.54484 5.39664 10.0739 5.92574C10.603 6.45483 10.9205 7.19556 10.9205 7.99979C10.9205 8.80401 10.603 9.54474 10.0739 10.0738Z" fill="black"/> <path d="M15.4496 7.44992H13.82C13.5237 7.44992 13.2698 7.70389 13.2698 8.00018C13.2698 8.29647 13.5237 8.55044 13.82 8.55044H15.4496C15.7459 8.55044 15.9999 8.29647 15.9999 8.00018C15.9999 7.70389 15.7459 7.44992 15.4496 7.44992Z" fill="black"/> <path d="M7.99972 13.2698C7.70343 13.2698 7.44946 13.5237 7.44946 13.82V15.4496C7.44946 15.7459 7.70343 15.9999 7.99972 15.9999C8.29601 15.9999 8.54998 15.7459 8.54998 15.4496V13.82C8.54998 13.5237 8.29601 13.2698 7.99972 13.2698Z" fill="black"/> <path d="M13.6506 12.8888L12.4865 11.7248C12.2961 11.5132 11.9363 11.5132 11.7246 11.7248C11.513 11.9364 11.513 12.2751 11.7246 12.4867L12.8887 13.6507C13.1003 13.8623 13.4389 13.8623 13.6506 13.6507C13.8622 13.4391 13.8622 13.1004 13.6506 12.8888Z" fill="black"/> <path d="M7.99972 0C7.70343 0 7.44946 0.253965 7.44946 0.550258V2.17987C7.44946 2.47616 7.70343 2.73013 7.99972 2.73013C8.29601 2.73013 8.54998 2.47616 8.54998 2.17987V0.550258C8.54998 0.253965 8.29601 0 7.99972 0Z" fill="black"/> <path d="M13.6715 2.34934C13.4599 2.1377 13.1213 2.1377 12.9097 2.34934L11.7456 3.51335C11.534 3.72499 11.534 4.06361 11.7456 4.27525C11.9361 4.48688 12.2959 4.48688 12.5075 4.27525L13.6715 3.11124C13.8832 2.8996 13.8832 2.56098 13.6715 2.34934Z" fill="black"/> <path d="M2.17987 7.44992H0.550258C0.253965 7.44992 0 7.70389 0 8.00018C0 8.29647 0.232802 8.55044 0.550258 8.55044H2.17987C2.47616 8.55044 2.73013 8.29647 2.73013 8.00018C2.73013 7.70389 2.47616 7.44992 2.17987 7.44992Z" fill="black"/> <path d="M4.25382 11.7248C4.06335 11.5132 3.70356 11.5132 3.49193 11.7248L2.32792 12.8888C2.11628 13.1004 2.11628 13.4391 2.32792 13.6507C2.53956 13.8623 2.87818 13.8623 3.08981 13.6507L4.25382 12.4867C4.46546 12.2751 4.46546 11.9364 4.25382 11.7248Z" fill="black"/> <path d="M4.25382 3.51335L3.08981 2.34934C2.87818 2.1377 2.53956 2.1377 2.32792 2.34934C2.11628 2.56098 2.11628 2.8996 2.32792 3.11124L3.49193 4.27525C3.70356 4.48688 4.04218 4.48688 4.25382 4.27525C4.46546 4.06361 4.46546 3.72499 4.25382 3.51335Z" fill="black"/> </svg> <svg class="darkmode" width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M15.6765 9.10563C15.5123 9.06459 15.3482 9.10563 15.2046 9.20822C14.6711 9.65964 14.0555 10.029 13.3784 10.2752C12.7423 10.5214 12.0446 10.6446 11.306 10.6446C9.64391 10.6446 8.12551 9.96742 7.03801 8.87992C5.9505 7.79241 5.27337 6.27401 5.27337 4.61197C5.27337 3.91433 5.39649 3.2372 5.60168 2.62163C5.82739 1.96503 6.15569 1.36998 6.58659 0.857004C6.77126 0.631295 6.73022 0.302991 6.50451 0.118321C6.36088 0.0157259 6.19673 -0.0253121 6.03258 0.0157259C4.28846 0.487662 2.77006 1.53413 1.68256 2.92942C0.636088 4.30419 0 6.00726 0 7.87449C0 10.1111 0.902835 12.1424 2.3802 13.6198C3.85757 15.0972 5.88894 16 8.12551 16C10.0133 16 11.7574 15.3434 13.1527 14.2559C14.5685 13.1479 15.5944 11.5679 16.0253 9.76223C16.1279 9.45445 15.9638 9.16718 15.6765 9.10563ZM12.5371 13.3941C11.347 14.338 9.82858 14.9125 8.16655 14.9125C6.21725 14.9125 4.45262 14.1123 3.18044 12.8401C1.90826 11.5679 1.10802 9.80327 1.10802 7.85397C1.10802 6.23297 1.64152 4.75561 2.56487 3.56551C3.20096 2.74475 4.0012 2.06762 4.92455 1.59569C4.82196 1.82139 4.71936 2.0471 4.63729 2.29333C4.37054 3.03201 4.24743 3.81173 4.24743 4.63249C4.24743 6.58179 5.04767 8.36695 6.31984 9.63912C7.59202 10.9113 9.37717 11.7115 11.3265 11.7115C12.1883 11.7115 13.009 11.5679 13.7682 11.2806C14.035 11.178 14.3017 11.0754 14.5479 10.9523C14.0555 11.8962 13.3784 12.7375 12.5371 13.3941Z" fill="white"/> </svg> </div> <button id="lightcolorscheme"> Chiaro </button> </div> <div class="radio-switcher radio-switcher_auto"> <button id="autocolorscheme">Auto</button> </div> </div> <div class="m1-navigation-main__animated-block m1-msn-menus-box"> <ul class="m1-msn-menu"> <li><a href="https://it.motorsport.com/" target="_blank" rel="nofollow noopener">Motorsport.com</a></li> <li><a href="https://eu.motorsport.tv/" target="_blank" rel="nofollow noopener">Motorsport.tv</a></li> <li><a href="https://insideevs.it" target="_blank" rel="nofollow noopener">Insideevs.com</a></li> <li><a href="https://www.rideapart.com/" target="_blank" rel="nofollow noopener">Rideapart.com</a></li> <li><a href="https://www.myev.com/" target="_blank" rel="nofollow noopener">Myev.com</a></li> </ul> </div> <div class="m1-navigation-main__animated-block m1-footer"> <!-- &copy; --> <!-- <a target="_blank" rel="nofollow noopener" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about"> --> <!-- </a> --> </div> </div> </div> </div> <div class="m1-drawer-overlay"></div> </div> <div class="m1-right-side"> <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu"> <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div> <div class="m1-editions-switcher active" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi> <span class="edf edf-106"></span> <span class="title">Italia</span> </div> <div class="m1-editions-label">Le nostre edizioni internazionali</div> <div class="m1-editions-box m1-scrollbar"> <ul class="m1-editions-list"> <li> <a href="https://www.motor1.com"> <span class="flags"> <span class="edf edf-230"></span> </span> <span class="label"> Edition: USA / Global </span> </a> </li> <li> <a href="https://fr.motor1.com"> <span class="flags"> <span class="edf edf-72"></span> <span class="edf edf-21"></span> <span class="edf edf-211"></span> <span class="edf edf-145"></span> <span class="edf edf-128"></span> </span> <span class="label"> Édition: France </span> </a> </li> <li class="current"> <a href="https://it.motor1.com"> <span class="flags"> <span class="edf edf-106"></span> </span> <span class="label"> Edizione: Italia </span> </a> </li> <li> <a href="https://de.motor1.com"> <span class="flags"> <span class="edf edf-80"></span> <span class="edf edf-14"></span> <span class="edf edf-211"></span> </span> <span class="label"> Ausgabe: Deutschland </span> </a> </li> <li> <a href="https://ru.motor1.com"> <span class="flags"> <span class="edf edf-182"></span> <span class="edf edf-20"></span> <span class="edf edf-227"></span> <span class="edf edf-112"></span> </span> <span class="label"> Версия: Россия </span> </a> </li> <li> <a href="https://motor1.uol.com.br"> <span class="flags"> <span class="edf edf-30"></span> <span class="edf edf-177"></span> </span> <span class="label"> Edição: Brasil </span> </a> </li> <li> <a href="https://uk.motor1.com"> <span class="flags"> <span class="edf edf-229"></span> <span class="edf edf-104"></span> </span> <span class="label"> Edition: UK </span> </a> </li> <li> <a href="https://me.motor1.com"> <span class="flags"> <span class="edf edf-190"></span> <span class="edf edf-228"></span> <span class="edf edf-17"></span> <span class="edf edf-179"></span> <span class="edf edf-122"></span> </span> <span class="label"> النسخة: الشرق الأوسط </span> </a> </li> <li> <a href="https://tr.motor1.com"> <span class="flags"> <span class="edf edf-222"></span> </span> <span class="label"> EDİSYON: TÜRKİYE </span> </a> </li> <li> <a href="https://es.motor1.com"> <span class="flags"> <span class="edf edf-132"></span> </span> <span class="label"> Edición: España </span> </a> </li> <li> <a href="https://hu.motor1.com"> <span class="flags"> <span class="edf edf-97"></span> </span> <span class="label"> Edition: Magyarország </span> </a> </li> <li> <a href="https://ar.motor1.com"> <span class="flags"> <span class="edf edf-10"></span> </span> <span class="label"> Edition: Argentina </span> </a> </li> <li> <a href="https://id.motor1.com"> <span class="flags"> <span class="edf edf-101"></span> </span> <span class="label"> Edition: Indonesia </span> </a> </li> <li> </li> </ul> </div> </div> <div class="m1-drawer-overlay"></div> </div> <m1-check-availability-response-dialog user-data='{"email":"","zip":"","phone":"","firstName":"","lastName":""}' edition="it" oem-url="/buy/new/lead/" vin-url="/buy/used/lead/" ></m1-check-availability-response-dialog> <div id="share_box_content_wrapper"> <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1651475534" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" class="share-button share-button-gallery" aria-label="share" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1651475534"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'583154',type_id:'1'" data-value="1" data-share-network="Facebook" aria-label="Facebook share" data-share-url="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F583154%2Fabarth-500-elettrica-foto-spia%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'583154',type_id:'1'" data-value="2" data-share-network="Twitter" aria-label="Twitter share" data-share-url="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F583154%2Fabarth-500-elettrica-foto-spia%2F&text=L%E2%80%99Abarth+500+elettrica+inizia+i+test+su+strada%2C+le+foto+spia&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'583154',type_id:'1'" data-value="3" data-share-network="LinkedIn" aria-label="LinkedIn share" data-share-url="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F583154%2Fabarth-500-elettrica-foto-spia%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'583154',type_id:'1'" data-value="7" data-share-network="Flipboard" aria-label="Flipboard share" data-share-url="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F583154%2Fabarth-500-elettrica-foto-spia%2F&title=L%E2%80%99Abarth+500+elettrica+inizia+i+test+su+strada%2C+le+foto+spia&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'583154',type_id:'1'" data-value="6" data-share-network="Reddit" aria-label="Reddit share" data-share-url="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F583154%2Fabarth-500-elettrica-foto-spia%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'583154',type_id:'1'" data-value="6" data-share-network="WhatsApp" aria-label="WhatsApp share" data-share-url="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F583154%2Fabarth-500-elettrica-foto-spia%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'583154',type_id:'1'" data-share-url="https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/" data-width="600" data-height="400" href="mailto:?body=Ciao%2C%20ti%20consiglio%20di%20leggere%20questo%20articolo%20su%20Motor1.com%20Italia.%20Dai%20un%27occhiata%20al%20link%21%0A%0AL%E2%80%99Abarth%20500%20elettrica%20inizia%20i%20test%20su%20strada%2C%20le%20foto%20spia%0A%0Ahttps%3A%2F%2Fit.motor1.com%2Fnews%2F583154%2Fabarth-500-elettrica-foto-spia%2F&subject=L%E2%80%99Abarth%20500%20elettrica%20inizia%20i%20test%20su%20strada%2C%20le%20foto%20spia"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div> </div> <!--<div class="adminInfoBoxx"></div>--> <div class="m1-footer-messages"></div> <script> window.gadsId = false; </script> <script> // var m1FooterMessages = []; // m1FooterMessages.push({ // message: "", // name: "cookie_accept" // }); </script> <script> var m1FooterMessages = []; </script> <script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_311/design/build/jslangs/it_IT_296e86c3ddc04f83c196258ee927d32c.js"></script> <script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_311/design/dist/js/1_e5c828376492e5bd1995.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_311/design/dist/js/70_e5c828376492e5bd1995.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_311/design/dist/js/0_e5c828376492e5bd1995.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_311/design/dist/js/2_e5c828376492e5bd1995.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_311/design/dist/js/3_e5c828376492e5bd1995.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_311/design/dist/js/4_e5c828376492e5bd1995.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_311/design/dist/js/5_e5c828376492e5bd1995.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_311/design/dist/js/14_e5c828376492e5bd1995.js"></script> <script> gtmDataLayer = [{ 'domain': 'motor1.com', 'currentEdition': 'it', 'currentEnv': 'production', 'pageType': 'detail', 'entityType': 'article', 'make': 'Abarth', 'pageId': 'index_articles_detail', 'entityAuthors': ["Alberto Carmone"], 'pageUrl': 'https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/', 'pageUrlCanonical': 'https://it.motor1.com/news/583154/abarth-500-elettrica-foto-spia/', 'pageLanguage': 'it_IT', 'entityCategories': ["Spy Foto"], 'articleType': 'news', 'entityTitle': 'L’Abarth 500 elettrica inizia i test su strada, le foto spia', 'pageTitle': 'L’Abarth 500 elettrica inizia i test su strada, le foto spia', 'm1DataSign': 'f517cd7ad0fb4273706ddc52e717267c', 'projectNameShort': 'm1', 'articleId': '583154', 'tags': ["auto italiane","auto elettriche","auto sportive"], 'sessionId': '7917e62889c4a5b91c90d1b6cffc6fbe', 'msntClientId': '83' }]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script> <script> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer','GTM-W9ZKLWJ');</script> </body> </html> 