<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="it">
<head>
    <meta charset="utf-8">
    <title>Fiat Tipo restyling, le foto spia della versione Cross</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/fmotor1/avicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="<https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'it-IT';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/polymer2/locales1585570252/it-IT.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
    <meta name="description" content="Dopo cinque anni si avvicina il restyling della Fiat Tipo, qui spiata in un allestimento speciale Cross con fasce paracolpi">
<meta property="og:title" content="Fiat Tipo restyling, le foto spia della versione Cross">
<meta property="og:type" content="article">
<meta property="og:url" content="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/LBqz3/s3/91647898_10220587191576939_6527649218113306624_n.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:description" content="Dopo cinque anni si avvicina il restyling della Fiat Tipo, qui spiata in un allestimento speciale Cross con fasce paracolpi">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="16426854451">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Fiat Tipo restyling, le foto spia della versione Cross">
<meta property="twitter:description" content="Novità nel frontale con fasce paracolpi, nel logo e nel cruscotto digitale. L&#039;arrivo è previsto per la fine di quest&#039;anno">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/LBqz3/s3/91647898_10220587191576939_6527649218113306624_n.jpg">
<meta property="robots" content="max-snippet:50, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" hreflang="it" rel="alternate">
<link href="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" rel="canonical">
<link href="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/css/0_f15ac557b540d2ec3b47.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/css/1_f15ac557b540d2ec3b47.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/css/3_f15ac557b540d2ec3b47.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/css/4_f15ac557b540d2ec3b47.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/css/13_f15ac557b540d2ec3b47.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/css/21_f15ac557b540d2ec3b47.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/css/index_articles_detail_f15ac557b540d2ec3b47.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        


</head>
<body         class="nojs not-touch
                        bgWhite lightHeader hangingHeader                                    skinPlaceholder                        "
        data-spotim-id="" data-edtn="it"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Prove                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/"  >
                                    Da Sapere                            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/"  >
                                    Listino                            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/"  >
                                    Usato                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/motor1days/"  >
                                    Motor1Days                            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/"  >
                                    Eventi                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Carrozzerie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Foto                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Video                            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/"  target = "_blank">
                                    forum                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                                    <div class="m1-search-form-button-wrapper">
                        <button class="m1-search-form-button-animate icon-search"
                                onclick
                                data-button
                                data-id="toggleBox"
                                data-clear="1"
                                data-value="searchBox"
                                data-multi
                                type="submit">
                        </button>
                        <div class="m1-search-panel">
                            <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Cerca" autocomplete="off">
                                <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                </button>
                                <button onclick=""
                                        data-button
                                        data-id="toggleBox"
                                        data-value="searchBox"
                                        data-clear="1"
                                        data-toggle="1"
                                        data-multi
                                        class="m1-search-panel-button m1-drawer-close-button">
                                </button>
                            </form>
                        </div>
                    </div>
                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                                <span class="title">Italia</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad ">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/it/Leaderboard" data-sizes="728x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/it/Super" data-sizes="970x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Fiat Tipo restyling, le foto spia della versione Cross","name":"Fiat Tipo restyling, le foto spia della versione Cross","description":"Novit\u00e0 nel frontale con fasce paracolpi, nel logo e nel cruscotto digitale. L'arrivo \u00e8 previsto per la fine di quest'anno","author":{"@type":"Person","name":"Antonio Aimar"},"url":"https:\/\/it.motor1.com\/news\/408119\/fiat-tipo-restyling-foto-spia-cross\/","sameAs":["https:\/\/www.facebook.com\/Motor1Italia\/","https:\/\/twitter.com\/motor1_italia","https:\/\/www.instagram.com\/motor1.com_italia\/","https:\/\/www.youtube.com\/omniauto?sub_confirmation=1","https:\/\/flipboard.com\/@Motor1Italia"],"datePublished":"2020-04-06T10:17:48+00:00","dateModified":"2020-04-06T10:24:44+00:00","publisher":{"@type":"Organization","name":"Motor1.com Italia","logo":{"@type":"ImageObject","url":"https:\/\/it.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/LBqz3\/s1\/91647898_10220587191576939_6527649218113306624_n.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/it.motor1.com\/news\/408119\/fiat-tipo-restyling-foto-spia-cross\/","wordCount":"283"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/it.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Fiat","item":"https:\/\/it.motor1.com\/fiat\/"},{"@type":"ListItem","position":3,"name":"Tipo 5 porte","item":"https:\/\/it.motor1.com\/fiat\/tipo-5-porte\/"},{"@type":"ListItem","position":4,"name":"News","item":"https:\/\/it.motor1.com\/fiat\/tipo-5-porte\/news\/"},{"@type":"ListItem","position":5,"name":"Spy Foto","item":"https:\/\/it.motor1.com\/fiat\/tipo-5-porte\/news\/category\/spy-foto\/"}]}    </script>


    <div class="pre-center breadcrumbs-area">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/fiat/">Fiat</a><span class="sep"></span><a href="/fiat/tipo-5-porte/">Tipo 5 porte</a><span class="sep"></span><a href="/fiat/tipo-5-porte/news/">News</a><span class="sep"></span><a href="/fiat/tipo-5-porte/news/category/spy-foto/">Spy Foto</a>    </div>
        <h1 class="m1-article-title">Fiat Tipo restyling, le foto spia della versione Cross</h1>
    </div>
    <div class="pre-center">
        <div class="articleHeader">
            <div class="box-center">
                <div class="originalImage">
                    <img src="https://cdn.motor1.com/images/mgl/LBqz3/s4/91647898_10220587191576939_6527649218113306624_n.jpg" alt="Fiat Tipo restyling, le foto spia della versione Cross" />
                </div>
                <div id="article_poster" class="articlePoster scrollTieBox">
                                            <style type="text/css">
@media only screen{#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/LBqz3/s5/91647898_10220587191576939_6527649218113306624_n.jpg);}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/LBqz3/s4/91647898_10220587191576939_6527649218113306624_n.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/LBqz3/s3/91647898_10220587191576939_6527649218113306624_n.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/LBqz3/s2/91647898_10220587191576939_6527649218113306624_n.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/LBqz3/s1/91647898_10220587191576939_6527649218113306624_n.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/LBqz3/s1/91647898_10220587191576939_6527649218113306624_n.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/LBqz3/s3/91647898_10220587191576939_6527649218113306624_n.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/LBqz3/s1/91647898_10220587191576939_6527649218113306624_n.jpg);
            }
        }
</style>                                        
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                </div>
            </div>
            <div class="articleTitle">
                <div class="box-center">
                    <div class="pre-center">
                                            </div>
                </div>
            </div>
        </div>
    </div>


<div class="pre-center padding h-entry b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area " id="article_box" >
                    <span class="summary p-name" style="display: none;">Fiat Tipo restyling, le foto spia della versione Cross</span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2020-04-06 10:17:48</span>

                    <a style="display: none" rel="bookmark" href="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" class="permalink u-url">https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                                                            Fiat Tipo 5 porte                                                </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                                                    
            Spy Foto, auto italiane        </span>

        <div class="content-area-box">
                            <div class="postTopInfo">
                                        <div class="postDate">
                        Pubblicato:     <span class="date" data-time="1586175468">
                    <a href="/2020/04/06/">
                06 Aprile 2020            </a>
                <span class="small">alle</span> 12:17    </span>
                    </div>

                    <div class="shareTrendingBox">
                                                                                    <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                                <a title="Aggiungi un commento" href="/news/408119/fiat-tipo-restyling-foto-spia-cross/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/"></a>                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1586172142" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1586172142"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'408119',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F408119%2Ffiat-tipo-restyling-foto-spia-cross%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'408119',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F408119%2Ffiat-tipo-restyling-foto-spia-cross%2F&text=Fiat+Tipo+restyling%2C+le+foto+spia+della+versione+Cross&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'408119',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F408119%2Ffiat-tipo-restyling-foto-spia-cross%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'408119',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F408119%2Ffiat-tipo-restyling-foto-spia-cross%2F&title=Fiat+Tipo+restyling%2C+le+foto+spia+della+versione+Cross&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'408119',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F408119%2Ffiat-tipo-restyling-foto-spia-cross%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'408119',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F408119%2Ffiat-tipo-restyling-foto-spia-cross%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'408119',type_id:'1'" data-share-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F408119%2Ffiat-tipo-restyling-foto-spia-cross%2F&subject=Fiat%20Tipo%20restyling%2C%20le%20foto%20spia%20della%20versione%20Cross"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                    </div>

                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/antonio-aimar/">
                    <img src="https://cdn.motor1.com/images/atr/BAne/s4/antonio-aimar.jpg" alt="Antonio Aimar" />
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Di</span>:
                                            <a class="author h-card reviewer p-author vcard url fn" content="Antonio Aimar" href="/info/team/antonio-aimar/">Antonio Aimar</a>
                                    </span>
            </div>
                                            </div>
    </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Novità nel frontale con fasce paracolpi, nel logo e nel cruscotto digitale. L'arrivo è previsto per la fine di quest'anno                    </h2>
                                                <div class="postBody description e-content">
                                <p>A cinque anni dal debutto, la <a href="https://it.motor1.com/fiat/tipo-5-porte/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22make_alias%22%3A%22fiat%22%2C%22alias%22%3A%22tipo-5-porte%22%7D">Fiat Tipo</a> si avvicina al restyling di metà carriera e con queste<strong> foto spia</strong> abbiamo la conferma, non solo di come sarà il design del frontale, ma anche dell'arrivo di una nuova versione della familiare <a href="https://it.motor1.com/fiat/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22fiat%22%7D">Fiat</a>: la <strong>Tipo Cross</strong>, caratterizzata dalle tipiche protezioni sul paraurti.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>Un'altra novità piccola, ma interessante, riguarda il logo: <strong>sparisce lo stemma Fiat</strong> a cui tutti siamo abituati e arriva quello nuovo. Già visto sul retro della <a href="https://it.motor1.com/news/402343/fiat-500-elettrica-reveal-milano/" data-inline-widget="internal-links" data-type-id="2" data-params="%7B%22article_edition_id%22%3A%22402343%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22fiat-500-elettrica-reveal-milano%22%7D">500 Elettrica</a>  - oltre che sui modelli destinati al mercato sudamericano - è quello composto dalla sola scritta "FIAT" con lettere grandi e "allungate".</p>
<h3>Più tecnologica</h3>
<p>Una seconda foto ci da la possibilità di vedere qualcosa dell'interno: dietro al nuovo volante multifunzione c'è un inedito <strong>virtual cockpit</strong>, che dovrebbe essere associato all'ultima versione di uConnect (ma questo dalle foto non si vede). L'aggiornato sistema di FCA è in grado di connettersi a internet per ottenere informazioni in tempo reale su meteo, traffico, prezzi carburante e molto altro.</p>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="4858340" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg" data-srcset="https://cdn.motor1.com/images/mgl/er846/s1/fiat-tipo-restyling-le-foto-spia-della-versione-cross.jpg 1x,
https://cdn.motor1.com/images/mgl/er846/s1/fiat-tipo-restyling-le-foto-spia-della-versione-cross.jpg 2x" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Fiat Tipo restyling, le foto spia della versione Cross" data-srcset="https://cdn.motor1.com/images/mgl/er846/s3/fiat-tipo-restyling-le-foto-spia-della-versione-cross.jpg 1x,
https://cdn.motor1.com/images/mgl/er846/s1/fiat-tipo-restyling-le-foto-spia-della-versione-cross.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/er846/s3/fiat-tipo-restyling-le-foto-spia-della-versione-cross.jpg" /> </picture></section>
<h3>La gamma motori</h3>
<p>Il restyling della Fiat Tipo dovrebbe portare con sé anche le <strong>nuove motorizzazioni</strong> FCA, vale a dire i Firefly 1.0 turbo a tre cilindri e 1.3 turbo a quattro cilindri. Considerato che Fiat ha comunque dato il via all'<strong>elettrificazione</strong> (leggera) della sua gamma, è probabile che anche la Tipo giocherà una carta ibrida.</p>
<p>Per quanto riguarda la versione Cross delle foto, nonostante in apparenza abbia un look più da fuoristrada è molto probabile che la <strong>trazione rimanga anteriore</strong>, a meno che non ci siano sorprese in qualche motorizzazione specifica. </p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/it/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"native"}'></div></div>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22384463%22%2C%22title%22%3A%22Fiat%20Tipo%201.4%20benzina%2C%20la%20prova%20dei%20consumi%20reali%22%2C%22alias%22%3A%22fiat-tipo14-benzina-prova-consumi%22%2C%22section%22%3A%222%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FnnYgj%2Fs5%2Ffiat-tipo-1-4-benzina-la-prova-consumi.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22220715%22%2C%22title%22%3A%22Fiat%20Tipo%205%20porte%2C%20perch%C3%A9%20comprarla%E2%80%A6%20e%20perch%C3%A9%20no%20%5BVIDEO%5D%22%2C%22alias%22%3A%22fiat-tipo-5-porte-ecco-come-va-video%22%2C%22section%22%3A%222%22%2C%22is_video%22%3A%221%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F09N3k%2Fs5%2Fcopertina-fiat-tipo-5-porte-perche-comprarla-e-perche-no-video.jpg%22%7D%7D%5D%7D"> <h2 class="trending-content_header">In attesa della nuova, come va la "vecchia" Tipo</h2> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/reviews/384463/fiat-tipo14-benzina-prova-consumi/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="fiat tipo14 benzina prova consumi" data-srcset="https://cdn.motor1.com/images/mgl/nnYgj/s6/fiat-tipo-1-4-benzina-la-prova-consumi.jpg 1x,
https://cdn.motor1.com/images/mgl/nnYgj/s4/fiat-tipo-1-4-benzina-la-prova-consumi.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/nnYgj/s6/fiat-tipo-1-4-benzina-la-prova-consumi.jpg" /> </span> <span class="title-related-item">Fiat Tipo 1.4 benzina, la prova dei consumi reali</span> </a></div> <div class="related-item"><a href="https://it.motor1.com/reviews/220715/fiat-tipo-5-porte-ecco-come-va-video/"> <span class="lazy related-item-img"> <span class="icon play">⠀</span> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="fiat tipo 5 porte ecco come va video" data-srcset="https://cdn.motor1.com/images/mgl/09N3k/s6/copertina-fiat-tipo-5-porte-perche-comprarla-e-perche-no-video.jpg 1x,
https://cdn.motor1.com/images/mgl/09N3k/s4/copertina-fiat-tipo-5-porte-perche-comprarla-e-perche-no-video.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/09N3k/s6/copertina-fiat-tipo-5-porte-perche-comprarla-e-perche-no-video.jpg" /> </span> <span class="title-related-item">Fiat Tipo 5 porte, perché comprarla… e perché no [VIDEO]</span> </a></div> </div> </section><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"inarticle-small-res"}'></div></div>                </div>


                                        
                    <!-- new gallery place -->
                    
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/it/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                



                <div class="parent-shareBox parent-shareBox-bottom">
                                                                        <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                            <a title="Aggiungi un commento" href="/news/408119/fiat-tipo-restyling-foto-spia-cross/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/"></a>                                                                <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1586171895" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1586171895"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'408119',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F408119%2Ffiat-tipo-restyling-foto-spia-cross%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'408119',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F408119%2Ffiat-tipo-restyling-foto-spia-cross%2F&text=Fiat+Tipo+restyling%2C+le+foto+spia+della+versione+Cross&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'408119',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F408119%2Ffiat-tipo-restyling-foto-spia-cross%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'408119',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F408119%2Ffiat-tipo-restyling-foto-spia-cross%2F&title=Fiat+Tipo+restyling%2C+le+foto+spia+della+versione+Cross&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'408119',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F408119%2Ffiat-tipo-restyling-foto-spia-cross%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'408119',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F408119%2Ffiat-tipo-restyling-foto-spia-cross%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'408119',type_id:'1'" data-share-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F408119%2Ffiat-tipo-restyling-foto-spia-cross%2F&subject=Fiat%20Tipo%20restyling%2C%20le%20foto%20spia%20della%20versione%20Cross"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                </div>
                <!-- first outbrain -->
                

                                    <div class="dk-article-body-footer-widget" data-dk-make="fiat" data-dk-model="tipo"></div>
                                                                <!-- third outbrain -->
                


                
            </div>
        </div>






        <div class="sidebar" id="post_sidebar">
                            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"sidebar"}'></div></div>                                    
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Cerca un'auto</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                            
                                                <div class="trending-content">
                        <div class="content-header">
                            <h2 class="trending-content_header">Da non perdere</h2>
                        </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/407558/torneremo-a-guidare-sara-ancora-piu-bello/">
                                                                                    <span class="icon play"></span>
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Torneremo a guidare e sarà ancora più bello!" data-src="https://cdn.motor1.com/images/mgl/Q09k7/s6/copertina-video-e-articolo-4.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/407558/torneremo-a-guidare-sara-ancora-piu-bello/">Torneremo a guidare e sarà ancora più bello!</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/features/406897/perche-lavaggio-auto-quarantena-illegale-quali-eccezioni/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Perché lavare l'auto durante la quarantena è illegale. Anche a casa" data-src="https://cdn.motor1.com/images/mgl/3MlKj/s6/perche-lavare-l-auto-durante-la-quarantena-e-illegale-anche-a-casa.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/features/406897/perche-lavaggio-auto-quarantena-illegale-quali-eccezioni/">Perché lavare l'auto durante la quarantena è illegale. Anche a casa</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/features/406278/modulo-autocertificazione-versione-4-26-marzo/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Nuovo modulo autocertificazione, ecco la versione 4 aggiornata al 26 marzo" data-src="https://cdn.motor1.com/images/mgl/rBwV1/s6/autocertificazione-coronavirus-ecco-il-nuovo-modulo-e-cosa-cambia.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/features/406278/modulo-autocertificazione-versione-4-26-marzo/">Nuovo modulo autocertificazione, ecco la versione 4 aggiornata al 26 marzo</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/404587/tutte-le-novita-auto-congelate-dal-coronavirus/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Tutte le novità auto &quot;congelate&quot; dal Coronavirus" data-src="https://cdn.motor1.com/images/mgl/NkAel/s6/le-nuove-auto-congelate-dal-coronavirus.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/404587/tutte-le-novita-auto-congelate-dal-coronavirus/">Tutte le novità auto "congelate" dal Coronavirus</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/features/406897/perche-lavaggio-auto-quarantena-illegale-quali-eccezioni/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Perché lavare l'auto durante la quarantena è illegale. Anche a casa" data-src="https://cdn.motor1.com/images/mgl/3MlKj/s6/perche-lavare-l-auto-durante-la-quarantena-e-illegale-anche-a-casa.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/features/406897/perche-lavaggio-auto-quarantena-illegale-quali-eccezioni/">Perché lavare l'auto durante la quarantena è illegale. Anche a casa</a>
                            </div>
                                            </div>
                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"sidebar"}'></div></div>                    </div>
        <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Cerca un'auto</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

            </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="it">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <h2 class="trending-content_header">Da non perdere</h2>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/407558/torneremo-a-guidare-sara-ancora-piu-bello/" data-srcset="https://cdn.motor1.com/images/mgl/Q09k7/s6/copertina-video-e-articolo-4.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/Q09k7/s6/copertina-video-e-articolo-4.jpg">
                                                                    <span class="icon play"></span>
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/Q09k7/s6/copertina-video-e-articolo-4.jpg" alt="Torneremo a guidare e sarà ancora più bello!"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/407558/torneremo-a-guidare-sara-ancora-piu-bello/">Torneremo a guidare e sarà ancora più bello!</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/features/406897/perche-lavaggio-auto-quarantena-illegale-quali-eccezioni/" data-srcset="https://cdn.motor1.com/images/mgl/3MlKj/s6/perche-lavare-l-auto-durante-la-quarantena-e-illegale-anche-a-casa.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/3MlKj/s6/perche-lavare-l-auto-durante-la-quarantena-e-illegale-anche-a-casa.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/3MlKj/s6/perche-lavare-l-auto-durante-la-quarantena-e-illegale-anche-a-casa.jpg" alt="Perché lavare l'auto durante la quarantena è illegale. Anche a casa"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/features/406897/perche-lavaggio-auto-quarantena-illegale-quali-eccezioni/">Perché lavare l'auto durante la quarantena è illegale. Anche a casa</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/features/406278/modulo-autocertificazione-versione-4-26-marzo/" data-srcset="https://cdn.motor1.com/images/mgl/rBwV1/s6/autocertificazione-coronavirus-ecco-il-nuovo-modulo-e-cosa-cambia.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/rBwV1/s6/autocertificazione-coronavirus-ecco-il-nuovo-modulo-e-cosa-cambia.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/rBwV1/s6/autocertificazione-coronavirus-ecco-il-nuovo-modulo-e-cosa-cambia.jpg" alt="Nuovo modulo autocertificazione, ecco la versione 4 aggiornata al 26 marzo"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/features/406278/modulo-autocertificazione-versione-4-26-marzo/">Nuovo modulo autocertificazione, ecco la versione 4 aggiornata al 26 marzo</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/404587/tutte-le-novita-auto-congelate-dal-coronavirus/" data-srcset="https://cdn.motor1.com/images/mgl/NkAel/s6/le-nuove-auto-congelate-dal-coronavirus.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/NkAel/s6/le-nuove-auto-congelate-dal-coronavirus.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/NkAel/s6/le-nuove-auto-congelate-dal-coronavirus.jpg" alt="Tutte le novità auto "congelate" dal Coronavirus"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/404587/tutte-le-novita-auto-congelate-dal-coronavirus/">Tutte le novità auto "congelate" dal Coronavirus</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/features/406897/perche-lavaggio-auto-quarantena-illegale-quali-eccezioni/" data-srcset="https://cdn.motor1.com/images/mgl/3MlKj/s6/perche-lavare-l-auto-durante-la-quarantena-e-illegale-anche-a-casa.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/3MlKj/s6/perche-lavare-l-auto-durante-la-quarantena-e-illegale-anche-a-casa.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/3MlKj/s6/perche-lavare-l-auto-durante-la-quarantena-e-illegale-anche-a-casa.jpg" alt="Perché lavare l'auto durante la quarantena è illegale. Anche a casa"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/features/406897/perche-lavaggio-auto-quarantena-illegale-quali-eccezioni/">Perché lavare l'auto durante la quarantena è illegale. Anche a casa</a>
                        </div>
                                    </div>
                                </div>
    </div>
    
    
    
    
            <div id="sponsored_content">
        </div>
        
            <div class="sellwild-container">
            <div class="sellwild-wrapper"
                data-partner="motor1it"
                data-color="#262626"
                data-version="1_1_6"
            >
            </div>
        </div>
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                                                        <div id="disqus_thread" class="diquas-wrapper" data-cid="article-408119" data-url="/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-title="Fiat Tipo restyling, le foto spia della versione Cross">
                            </div>
                                                            </div>
                                        <!-- fourth outbrain -->
                    </div>
        <div class="sidebar">
                
                <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>

    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <h2 class="text-uppercase">Su quest'articolo:</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Categoria</td>
                            <td><div class="list">
                                                                            <a href="/news/category/spy-foto/">Spy Foto</a>
                                                                    </div></td>
                        </tr>
                                                                                    <tr>
                            <td>Tags</td>
                            <td>
                                <div class="list">
                                                                            <a href="/tag/auto-italiane/">auto italiane</a>
                                                                    </div>
                            </td>
                        </tr>
                                                                    <tr>
                                <td>Marca/Modello</td>
                                <td>
                                    <div class="list">
                                                                                    <a href="/fiat/tipo-5-porte/">Fiat Tipo 5 porte</a>
                                                                            </div>
                                </td>
                            </tr>
                                                    <tr>
                                <td>Carrozzeria</td>
                                <td>
                                    <div class="list">
                                                                                                                                                                                                                                                                                                                                                    <a href="/body-styles/berlina-2-volumi/">
                                                Berlina 2 volumi                                            </a>
                                                                            </div>
                                </td>
                            </tr>
                                                            </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Accedi</a>
                   <span class="hide_mobile">oppure</span>
                   <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Registrati</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                News            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Prove            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/" >
                Da Sapere            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/" >
                Listino            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/" >
                Usato            </a>
        </li>
                    <li class="left">
            <a href="/news/category/motor1days/" >
                Motor1Days            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/" >
                Eventi            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Carrozzerie            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Foto            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Video            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/" target = "_blank">
                forum            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edizione:</span>
                                                        <span class="edf edf-106"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a title="Facebook" class="icon-facebook" href="https://www.facebook.com/Motor1Italia/" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"><a title="Twitter" class="icon-twitter" href="https://twitter.com/motor1_italia" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"><a title="flipboard" class="icon-flipboard" href="https://flipboard.com/@Motor1Italia" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"><a title="Google News" class="icon-gnews" href="https://news.google.com/publications/CAAqBwgKMOrJlAswyZGqAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"><a title="Instagram" class="icon-instagram" href="https://www.instagram.com/motor1.com_italia/" target="_blank"></a></li>
                                                                                                            <li class="youtube"><a title="YouTube" class="icon-youtube" href="https://www.youtube.com/omniauto?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a title="RSS" class="icon-rss" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Chi siamo</a></li>
                                                    <li><a href="https://newsletter.motor1.com/it/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/contact/">Contatti</a></li>
                        <li><a href="/info/feedback/tip-us/">Suggerimenti</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/it" target="_blank">Politica sulla privacy</a></li>
                        <li><a href="/info/cookie-policy/">Politica sui cookie</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                                                    <li class="motorsport"><a href="https://it.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                        
                        
                        
                        
                        
                        
                        
                        
                                                    <li class="omnifurgone"><a href="https://www.omnifurgone.it/" target="_blank">www.omnifurgone.it/</a></li>
                        
                                                    <li class="omnimoto"><a href="https://www.omnimoto.it/" target="_blank">www.omnimoto.it</a></li>
                        
                                                    <li class="insideevs"><a href="https://insideevs.it/" target="_blank">www.insideevs.it</a></li>
                            <li class="autozona"><a href="https://www.autozona.it/" target="_blank">www.autozona.it</a></li>
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-106"></span>
                        <span class="title">Italia</span>
        </div>
        <div class="m1-editions-label">Le nostre edizioni internazionali</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li class="current">
                    <a href="/?select_edition=it">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=ru">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"","phone":"","firstName":"","lastName":""}'
        edition="it"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1586172020" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1586172020"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'408119',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F408119%2Ffiat-tipo-restyling-foto-spia-cross%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'408119',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F408119%2Ffiat-tipo-restyling-foto-spia-cross%2F&text=Fiat+Tipo+restyling%2C+le+foto+spia+della+versione+Cross&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'408119',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F408119%2Ffiat-tipo-restyling-foto-spia-cross%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'408119',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F408119%2Ffiat-tipo-restyling-foto-spia-cross%2F&title=Fiat+Tipo+restyling%2C+le+foto+spia+della+versione+Cross&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'408119',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F408119%2Ffiat-tipo-restyling-foto-spia-cross%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'408119',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F408119%2Ffiat-tipo-restyling-foto-spia-cross%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'408119',type_id:'1'" data-share-url="https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F408119%2Ffiat-tipo-restyling-foto-spia-cross%2F&subject=Fiat%20Tipo%20restyling%2C%20le%20foto%20spia%20della%20versione%20Cross"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/it/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"it","m1_article_type":"news","m1_page_content_id":408119,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["fiat"],"m1_models":["tipo-5-porte"],"m1_categories":["spy-foto"],"m1_tags":["auto italiane"],"m1_body_types":["berlina-2-volumi"],"m1_model_segments":["d"],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Questo sito utilizza i cookies per assicurarti la migliore esperienza di navigazione. Chiudendo questo banner e navigando questa pagina, acconsenti all'utilizzo dei cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Altre info.</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/build/jslangs/it_IT_19e044ef9dbbdb8b7197c313123f98fc.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/js/0_eaaec23b227cb58cc8df.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/js/2_eaaec23b227cb58cc8df.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/js/11_eaaec23b227cb58cc8df.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'it',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Fiat',
            'model': 'Tipo 5 porte',
            'pageId': 'index_articles_detail',
            'entityAuthors': ["Antonio Aimar"],
            'pageUrl': 'https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/',
            'pageUrlCanonical': 'https://it.motor1.com/news/408119/fiat-tipo-restyling-foto-spia-cross/',
            'pageLanguage': 'it',
            'entityCategories': ["Spy Foto"],
            'articleType': 'news',
                    'entityTitle': 'Fiat Tipo restyling, le foto spia della versione Cross',
            'pageTitle': 'Fiat Tipo restyling, le foto spia della versione Cross',
            'articleId': '408119',
            'tags': ["auto italiane"],
                'bodyStyles': ["Berlina 2 volumi"],
        'sessionId': 'f33a3d84d2078c484a3e492e16285e4d'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);
            });
        }

    }

</script>
</body>
</html>