<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="it">
<head>
    <meta charset="utf-8">
    <title>Museo Enzo Ferrari, una visita in streaming dove tutto ebbe inizio</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'it-IT';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_122/polymer2/locales1589547679/it-IT.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="Quello di Enzo Ferrari è uno dei nomi più noti dell&#039;auto. A lui è dedicato il Museo Enzo Ferrari di Modena, che sorge nel luogo in cui il Drake è nato">
<meta property="og:title" content="Museo Enzo Ferrari, una visita in streaming dove tutto ebbe inizio">
<meta property="og:type" content="article">
<meta property="og:url" content="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/Ppk94/s1/musei-copertine-live.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/Ppk94/s1/musei-copertine-live.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/Ppk94/s1/musei-copertine-live.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Museo Enzo Ferrari, una visita in streaming dove tutto ebbe inizio: Curiosità">
<meta property="og:description" content="Quello di Enzo Ferrari è uno dei nomi più noti dell&#039;auto. A lui è dedicato il Museo Enzo Ferrari di Modena, che sorge nel luogo in cui il Drake è nato">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="16426854451">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Museo Enzo Ferrari, una visita in streaming dove tutto ebbe inizio">
<meta property="twitter:description" content="In memoria del Drake, a Modena, ndove è nato, sorge un museo dedicato al suo ricordo. Ecco l’emozione che si prova a visitarlo">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/Ppk94/s3/musei-copertine-live.jpg">
<meta property="robots" content="max-snippet:500, max-video-preview:10, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" hreflang="x-default" rel="alternate">
<link href="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" rel="canonical">
<link href="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_122/design/dist/css/0_1e52c5c7516c9ff70e86.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_122/design/dist/css/1_1e52c5c7516c9ff70e86.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_122/design/dist/css/3_1e52c5c7516c9ff70e86.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_122/design/dist/css/4_1e52c5c7516c9ff70e86.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_122/design/dist/css/13_1e52c5c7516c9ff70e86.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_122/design/dist/css/21_1e52c5c7516c9ff70e86.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_122/design/dist/css/index_articles_detail_1e52c5c7516c9ff70e86.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        


</head>
<body         class="nojs not-touch
                        bgWhite                                    skinPlaceholder                        "
        data-spotim-id="" data-edtn="it"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Prove                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/"  >
                                    Da Sapere                            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/"  >
                                    Listino                            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/"  >
                                    Usato                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/motor1days/"  >
                                    Motor1Days                            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/"  >
                                    Eventi                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Carrozzerie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Foto                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Video                            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/"  target = "_blank">
                                    forum                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                                    <div class="m1-search-form-button-wrapper">
                        <button class="m1-search-form-button-animate icon-search"
                                onclick
                                data-button
                                data-id="toggleBox"
                                data-clear="1"
                                data-value="searchBox"
                                data-multi
                                type="submit">
                        </button>
                        <div class="m1-search-panel">
                            <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Cerca" autocomplete="off">
                                <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                </button>
                                <button onclick=""
                                        data-button
                                        data-id="toggleBox"
                                        data-value="searchBox"
                                        data-clear="1"
                                        data-toggle="1"
                                        data-multi
                                        class="m1-search-panel-button m1-drawer-close-button">
                                </button>
                            </form>
                        </div>
                    </div>
                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                                <span class="title">Italia</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad ">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/it/Leaderboard" data-sizes="728x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/it/Super" data-sizes="970x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Museo Enzo Ferrari, una visita in streaming dove tutto ebbe inizio","name":"Museo Enzo Ferrari, una visita in streaming dove tutto ebbe inizio","description":"In memoria del Drake, a Modena, ndove \u00e8 nato, sorge un museo dedicato al suo ricordo. Ecco l\u2019emozione che si prova a visitarlo","author":{"@type":"Person","name":"Pietro Cardone"},"url":"https:\/\/it.motor1.com\/news\/423296\/museo-enzo-ferrari-sul-luogo-delle-origini\/","sameAs":["https:\/\/www.facebook.com\/Motor1Italia\/","https:\/\/twitter.com\/motor1_italia","https:\/\/www.instagram.com\/motor1.com_italia\/","https:\/\/www.youtube.com\/omniauto?sub_confirmation=1","https:\/\/flipboard.com\/@Motor1Italia"],"datePublished":"2020-05-16T16:03:38+00:00","dateModified":"2020-05-16T16:03:42+00:00","publisher":{"@type":"Organization","name":"Motor1.com Italia","logo":{"@type":"ImageObject","url":"https:\/\/it.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/Ppk94\/s1\/musei-copertine-live.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/it.motor1.com\/news\/423296\/museo-enzo-ferrari-sul-luogo-delle-origini\/","wordCount":"406"}</script>

    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"VideoObject","contentURL":"https:\/\/it.motor1.com\/news\/423296\/museo-enzo-ferrari-sul-luogo-delle-origini\/","name":"Museo Enzo Ferrari, una visita in streaming dove tutto ebbe inizio","description":"In memoria del Drake, a Modena, ndove \u00e8 nato, sorge un museo dedicato al suo ricordo. Ecco l\u2019emozione che si prova a visitarlo","uploadDate":"2020-05-16T16:03:38+00:00","thumbnailUrl":"https:\/\/cdn.motor1.com\/images\/mgl\/Ppk94\/s1\/musei-copertine-live.jpg"}    </script>


        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/it.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Ferrari","item":"https:\/\/it.motor1.com\/ferrari\/"},{"@type":"ListItem","position":3,"name":"News","item":"https:\/\/it.motor1.com\/ferrari\/news\/"},{"@type":"ListItem","position":4,"name":"Curiosit\u00e0","item":"https:\/\/it.motor1.com\/ferrari\/news\/category\/curiosita\/"}]}    </script>



    <div class="pre-center breadcrumbs-area">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/ferrari/">Ferrari</a><span class="sep"></span><a href="/ferrari/news/">News</a><span class="sep"></span><a href="/ferrari/news/category/curiosita/">Curiosità</a>    </div>
        <h1 class="m1-article-title">Museo Enzo Ferrari, una visita in streaming dove tutto ebbe inizio</h1>
    </div>
            <div class="kpre-center videoBoxArticle">
            <div class="videoBoxArticle-wrapper">
                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                <div class="video-player">
                    <iframe width="560" height="315" src="https://www.youtube.com/embed/Ybh99wa15q0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>                </div>
            </div>
        </div>
    
<div class="pre-center padding h-entry b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
                    <span class="summary p-name" style="display: none;">Museo Enzo Ferrari, una visita in streaming dove tutto ebbe inizio</span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2020-05-16 16:03:38</span>

                    <a style="display: none" rel="bookmark" href="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" class="permalink u-url">https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                                                            Ferrari                                                </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                                                                                        
            Curiosità, ferrari, Motor Valley        </span>

        <div class="content-area-box">
                            <div class="postTopInfo">
                                            <div class="postDate">
                                <span class="date" data-time="1589652218">
                    <a href="/2020/05/16/">
                16 Maggio 2020            </a>
                <span class="small">alle</span> 18:03    </span>
                        </div>
                    
                    <div class="shareTrendingBox">
                                                                                    <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                                <a title="Aggiungi un commento" href="/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/"></a>                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1589653522" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1589653522"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'423296',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F423296%2Fmuseo-enzo-ferrari-sul-luogo-delle-origini%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'423296',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F423296%2Fmuseo-enzo-ferrari-sul-luogo-delle-origini%2F&text=Museo+Enzo+Ferrari%2C+una+visita+in+streaming+dove+tutto+ebbe+inizio&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'423296',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F423296%2Fmuseo-enzo-ferrari-sul-luogo-delle-origini%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'423296',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F423296%2Fmuseo-enzo-ferrari-sul-luogo-delle-origini%2F&title=Museo+Enzo+Ferrari%2C+una+visita+in+streaming+dove+tutto+ebbe+inizio&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'423296',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F423296%2Fmuseo-enzo-ferrari-sul-luogo-delle-origini%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'423296',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F423296%2Fmuseo-enzo-ferrari-sul-luogo-delle-origini%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'423296',type_id:'1'" data-share-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F423296%2Fmuseo-enzo-ferrari-sul-luogo-delle-origini%2F&subject=Museo%20Enzo%20Ferrari%2C%20una%20visita%20in%20streaming%20dove%20tutto%20ebbe%20inizio"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                    </div>

                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/pietro-cardone/">
                    <img src="https://cdn.motor1.com/images/atr/1pQ9/s4/pietro-cardone2.jpg" alt="Pietro Cardone" />
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Di</span>:
                                            <a class="author h-card reviewer p-author vcard url fn" content="Pietro Cardone" href="/info/team/pietro-cardone/">Pietro Cardone</a>
                                    </span>
            </div>
                                            </div>
    </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        In memoria del Drake, a Modena, ndove è nato, sorge un museo dedicato al suo ricordo. Ecco l’emozione che si prova a visitarlo                    </h2>
                                                <div class="postBody description e-content">
                                <p><a href="https://it.motor1.com/ferrari/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22ferrari%22%7D">Ferrari </a>è uno dei pochi marchi che, quando nominato, riporta subito alla mente non soltanto immagini di automobili, ma anche quelle di un uomo, <strong>Enzo</strong> <strong>Ferrari</strong>. E per omaggiare la sua memoria, a Modena sorge il <strong>Museo Enzo Ferrari</strong>. Un luogo sacro per tutti gli appassionati di automobili, realizzato proprio intorno alla casa e all’officina in cui Enzo e nato e cresciuto.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<h3>Tutto comincia in officina</h3>
<p>La visita al Museo Enzo Ferrari non può quindi che cominciare dall’officina di <strong>Alfredo Ferrari,</strong> il padre di Enzo, al cui interno ora trova posto il <strong>Museo dei Motori</strong>. Qui è possibile ripercorrere l’evoluzione tecnica e motoristica di Ferrari, dai primissimi motori a basso frazionamento da 1 a 6 cilindri, fino alle unità di Formula 1, passando per i V8, i turbo e naturalmente i mitici V12 che continuano a rappresentare una costante nella produzione del Cavallino Rampante.</p>
<section class="embed-item" contenteditable="false" draggable="true" data-widget="embed" data-embed-code="%3Ciframe%20width%3D%22560%22%20height%3D%22315%22%20allowfullscreen%3D%22allowfullscreen%22%20frameborder%3D%220%22%20src%3D%22https%3A%2F%2Fmotorsport.tv%2Fembed%2FkIWSqj5s-inside-mef-and-maranello-museum%22%3E%3C%2Fiframe%3E"> </section>
<p>Qui, inoltre, è possibile visitare alcune delle stanze della vecchia <strong>casa di Ferrari</strong>, in cui il giovane Enzo è cresciuto e ha cominciato a muovere i primi passi nel mondo delle quattro ruote attraverso l’officina paterna. Un luogo unico, carico di storia ed <strong>emozioni,</strong> che riporta alla mente un tempo in cui i sogni e la tenacia, bastavano ad un uomo per raggiungere risultati incredibili.</p>
    <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
        <h2 class="mbn">Fotogallery: Ferrari - Museo Enzo Ferrari Modena</h2>
    </div>
<div itemscope itemtype="https://schema.org/ImageGallery"
         class="msnt-photo-thumb-gallery inline " >
            <meta itemprop="name" content="Ferrari - Museo Enzo Ferrari Modena">
                <meta itemprop="thumbnailUrl" content="https://cdn.motor1.com/images/mgl/0xW72/s3/museo-enzo-ferrari-modena.jpg">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/4072542/museo-enzo-ferrari-modena/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                     <source data-srcset="https://cdn.motor1.com/images/mgl/0xW72/s1/museo-enzo-ferrari-modena.jpg"
                         srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                     <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Museo Enzo Ferrari - Modena" data-src="https://cdn.motor1.com/images/mgl/0xW72/s1/museo-enzo-ferrari-modena.jpg" class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">48</span> <span class="label">Foto</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='4072542,4072533,4072534,4072535,4072536,4072537,4072538,4072539,4072540,4072541,4072543,4072544,4072545,4072546,4072547,4072548,4072549,4072550,4072552,4072553,4072554,4072555,4072556,4072557,4072558,4072559,4072560,4072561,4072562,4072563,4072564,4072565,4072566,4072567,4072568,4072569,4072570,4072571,4072572,4072573,4072574,4072575,4072576,4072577,4072578,4072579,4072580,4072551' data-galleryid='684594'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4072542/museo-enzo-ferrari-modena/"
                data-thumb="https://cdn.motor1.com/images/mgl/0xW72/s5/museo-enzo-ferrari-modena.jpg"
                data-caption="Museo Enzo Ferrari - Modena"
                data-src="https://cdn.motor1.com/images/mgl/0xW72/s1/museo-enzo-ferrari-modena.jpg"
                data-sub-html="Museo Enzo Ferrari - Modena"                data-entity-id="4072542"
                data-download-url="https://cdn.motor1.com/images/mgl/0xW72/s1/museo-enzo-ferrari-modena.jpg"
                                >
                                                        <meta itemprop="caption" content="Museo Enzo Ferrari - Modena">
                                                            <meta itemprop="name" content="Museo Enzo Ferrari - Modena">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/0xW72/s1/museo-enzo-ferrari-modena.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4072542/museo-enzo-ferrari-modena/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/0xW72/s1/museo-enzo-ferrari-modena.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Museo Enzo Ferrari - Modena" data-src="https://cdn.motor1.com/images/mgl/0xW72/s1/museo-enzo-ferrari-modena.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4072533/museo-enzo-ferrari-modena/"
                data-thumb="https://cdn.motor1.com/images/mgl/PKJWK/s5/museo-enzo-ferrari-modena.jpg"
                data-caption="Museo Enzo Ferrari - Modena"
                data-src="https://cdn.motor1.com/images/mgl/PKJWK/s1/museo-enzo-ferrari-modena.jpg"
                data-sub-html="Museo Enzo Ferrari - Modena"                data-entity-id="4072533"
                data-download-url="https://cdn.motor1.com/images/mgl/PKJWK/s1/museo-enzo-ferrari-modena.jpg"
                                >
                                                        <meta itemprop="caption" content="Museo Enzo Ferrari - Modena">
                                                            <meta itemprop="name" content="Museo Enzo Ferrari - Modena">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/PKJWK/s1/museo-enzo-ferrari-modena.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4072533/museo-enzo-ferrari-modena/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/PKJWK/s1/museo-enzo-ferrari-modena.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Museo Enzo Ferrari - Modena" data-src="https://cdn.motor1.com/images/mgl/PKJWK/s1/museo-enzo-ferrari-modena.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4072534/museo-enzo-ferrari-modena/"
                data-thumb="https://cdn.motor1.com/images/mgl/pO37v/s5/museo-enzo-ferrari-modena.jpg"
                data-caption="Museo Enzo Ferrari - Modena"
                data-src="https://cdn.motor1.com/images/mgl/pO37v/s1/museo-enzo-ferrari-modena.jpg"
                data-sub-html="Museo Enzo Ferrari - Modena"                data-entity-id="4072534"
                data-download-url="https://cdn.motor1.com/images/mgl/pO37v/s1/museo-enzo-ferrari-modena.jpg"
                                >
                                                        <meta itemprop="caption" content="Museo Enzo Ferrari - Modena">
                                                            <meta itemprop="name" content="Museo Enzo Ferrari - Modena">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/pO37v/s1/museo-enzo-ferrari-modena.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4072534/museo-enzo-ferrari-modena/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/pO37v/s1/museo-enzo-ferrari-modena.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Museo Enzo Ferrari - Modena" data-src="https://cdn.motor1.com/images/mgl/pO37v/s1/museo-enzo-ferrari-modena.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4072535/museo-enzo-ferrari-modena/"
                data-thumb="https://cdn.motor1.com/images/mgl/Xg609/s5/museo-enzo-ferrari-modena.jpg"
                data-caption="Museo Enzo Ferrari - Modena"
                data-src="https://cdn.motor1.com/images/mgl/Xg609/s1/museo-enzo-ferrari-modena.jpg"
                data-sub-html="Museo Enzo Ferrari - Modena"                data-entity-id="4072535"
                data-download-url="https://cdn.motor1.com/images/mgl/Xg609/s1/museo-enzo-ferrari-modena.jpg"
                                >
                                                        <meta itemprop="caption" content="Museo Enzo Ferrari - Modena">
                                                            <meta itemprop="name" content="Museo Enzo Ferrari - Modena">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/Xg609/s1/museo-enzo-ferrari-modena.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4072535/museo-enzo-ferrari-modena/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/Xg609/s1/museo-enzo-ferrari-modena.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Museo Enzo Ferrari - Modena" data-src="https://cdn.motor1.com/images/mgl/Xg609/s1/museo-enzo-ferrari-modena.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4072536/museo-enzo-ferrari-modena/"
                data-thumb="https://cdn.motor1.com/images/mgl/9n4N1/s5/museo-enzo-ferrari-modena.jpg"
                data-caption="Museo Enzo Ferrari - Modena"
                data-src="https://cdn.motor1.com/images/mgl/9n4N1/s1/museo-enzo-ferrari-modena.jpg"
                data-sub-html="Museo Enzo Ferrari - Modena"                data-entity-id="4072536"
                data-download-url="https://cdn.motor1.com/images/mgl/9n4N1/s1/museo-enzo-ferrari-modena.jpg"
                                >
                                                        <meta itemprop="caption" content="Museo Enzo Ferrari - Modena">
                                                            <meta itemprop="name" content="Museo Enzo Ferrari - Modena">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/9n4N1/s1/museo-enzo-ferrari-modena.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4072536/museo-enzo-ferrari-modena/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/9n4N1/s1/museo-enzo-ferrari-modena.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="Museo Enzo Ferrari - Modena" data-src="https://cdn.motor1.com/images/mgl/9n4N1/s1/museo-enzo-ferrari-modena.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4072537/museo-enzo-ferrari-modena/"
                data-thumb="https://cdn.motor1.com/images/mgl/BzxQM/s5/museo-enzo-ferrari-modena.jpg"
                data-caption="Museo Enzo Ferrari - Modena"
                data-src="https://cdn.motor1.com/images/mgl/BzxQM/s1/museo-enzo-ferrari-modena.jpg"
                data-sub-html="Museo Enzo Ferrari - Modena"                data-entity-id="4072537"
                data-download-url="https://cdn.motor1.com/images/mgl/BzxQM/s1/museo-enzo-ferrari-modena.jpg"
                                >
                                                        <meta itemprop="caption" content="Museo Enzo Ferrari - Modena">
                                                            <meta itemprop="name" content="Museo Enzo Ferrari - Modena">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/BzxQM/s1/museo-enzo-ferrari-modena.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4072537/museo-enzo-ferrari-modena/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/BzxQM/s1/museo-enzo-ferrari-modena.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Museo Enzo Ferrari - Modena" data-src="https://cdn.motor1.com/images/mgl/BzxQM/s1/museo-enzo-ferrari-modena.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4072538/museo-enzo-ferrari-modena/"
                data-thumb="https://cdn.motor1.com/images/mgl/7womJ/s5/museo-enzo-ferrari-modena.jpg"
                data-caption="Museo Enzo Ferrari - Modena"
                data-src="https://cdn.motor1.com/images/mgl/7womJ/s1/museo-enzo-ferrari-modena.jpg"
                data-sub-html="Museo Enzo Ferrari - Modena"                data-entity-id="4072538"
                data-download-url="https://cdn.motor1.com/images/mgl/7womJ/s1/museo-enzo-ferrari-modena.jpg"
                                >
                                                        <meta itemprop="caption" content="Museo Enzo Ferrari - Modena">
                                                            <meta itemprop="name" content="Museo Enzo Ferrari - Modena">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/7womJ/s1/museo-enzo-ferrari-modena.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4072538/museo-enzo-ferrari-modena/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/7womJ/s1/museo-enzo-ferrari-modena.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Museo Enzo Ferrari - Modena" data-src="https://cdn.motor1.com/images/mgl/7womJ/s1/museo-enzo-ferrari-modena.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    </div>

</div>

<h3>Nel segno dell’esclusività</h3>
<p>Dopo l’officina, la visita al Museo Enzo Ferrari continua all’interno del grande padiglione che nella forma ricorda il <strong>cofano di un’auto</strong> e all’interno del quale sono custoditi alcuni dei modelli che hanno contribuito a scrivere la storia di Ferrari. Si parte da quelli appartenenti ai primissimi anni di attività dell’azienda, fino alle supercar dei giorni nostri.</p>
<p>Qui, inoltre, vengono spesso allestite <strong>mostre temporanee</strong> su tematiche specifiche. In questo momento è in corso l’esposizione <strong>“GrandTour”</strong>, un tuffo nel mondo del glamour e del lifestyle, che da sempre hanno rappresentato gli ingredienti principale dell'esclusività dei modelli Ferrari.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"inarticle-small-res"}'></div></div><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/it/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"native"}'></div></div>
<p>Un viaggio tra le principali capitali del mondo che porta alla scoperta delle vetture che più di tutte sono state in grado di fondere lusso, stile e prestazioni, fino ad arrivare all’ultima nata con questo spirito, la <strong>Roma</strong>.</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22419776%22%2C%22title%22%3A%22Alla%20ricerca%20di%20una%20Ferrari%20F40%20abbandonata%20nel%20cuore%20dell'Iraq%22%2C%22alias%22%3A%22ferrari-f40-abbandonata-iraq-saddam-hussein%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FKpMzR%2Fs5%2Falla-ricerca-della-ferrari-f40-abbandonata-nel-cuore-dell-iraq.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22410218%22%2C%22title%22%3A%22Enzo%20Ferrari%2C%20storia%20del%20%5C%22costruttore%20di%20auto%20e%20distruttore%20di%20uomini%5C%22%22%2C%22alias%22%3A%22enzo-ferrari-storia-del-costruttore-di-auto%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%221%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FpPPoY%2Fs5%2Ftemplate-copertine-storie-di-motori.jpg%22%7D%7D%5D%7D"> <h2 class="trending-content_header">Potrebbe interessarti anche</h2> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/news/419776/ferrari-f40-abbandonata-iraq-saddam-hussein/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="ferrari f40 abbandonata iraq saddam hussein" data-srcset="https://cdn.motor1.com/images/mgl/KpMzR/s6/alla-ricerca-della-ferrari-f40-abbandonata-nel-cuore-dell-iraq.jpg 1x,
https://cdn.motor1.com/images/mgl/KpMzR/s4/alla-ricerca-della-ferrari-f40-abbandonata-nel-cuore-dell-iraq.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/KpMzR/s6/alla-ricerca-della-ferrari-f40-abbandonata-nel-cuore-dell-iraq.jpg" /> </span> <span class="title-related-item">Alla ricerca di una Ferrari F40 abbandonata nel cuore dell'Iraq</span> </a></div> <div class="related-item"><a href="https://it.motor1.com/news/410218/enzo-ferrari-storia-del-costruttore-di-auto/"> <span class="lazy related-item-img"> <span class="icon play">⠀</span> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="enzo ferrari storia del costruttore di auto" data-srcset="https://cdn.motor1.com/images/mgl/pPPoY/s6/template-copertine-storie-di-motori.jpg 1x,
https://cdn.motor1.com/images/mgl/pPPoY/s4/template-copertine-storie-di-motori.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/pPPoY/s6/template-copertine-storie-di-motori.jpg" /> </span> <span class="title-related-item">Enzo Ferrari, storia del "costruttore di auto e distruttore di uomini"</span> </a></div> </div> </section>
<h3>Info utili</h3>
<div class="table-wrapper">
<table style="border-collapse: collapse; width: 100%;">
<tbody>
<tr>
<td style="width: 50%;"><strong>Indirizzo museo</strong></td>
<td style="width: 50%;">via Paolo Ferrari 85, Modena</td>
</tr>
<tr>
<td style="width: 50%;"><strong>Biglietto</strong></td>
<td style="width: 50%;">intero 16 euro - ridotto 14 euro</td>
</tr>
<tr>
<td style="width: 50%;"><strong>Orari</strong></td>
<td style="width: 50%;">
<p>tutti i giorni esclusi Natale e Capodanno dalle 9.30 alle 18.00</p>
<p>Da aprile a ottobre dalle 9.30 alle 19.00</p>
</td>
</tr>
</tbody>
</table>
</div>                </div>


                    
                    <!-- new gallery place -->
                    
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/it/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                



                <div class="parent-shareBox parent-shareBox-bottom">
                                                                        <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                            <a title="Aggiungi un commento" href="/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/"></a>                                                                <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1589653275" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1589653275"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'423296',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F423296%2Fmuseo-enzo-ferrari-sul-luogo-delle-origini%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'423296',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F423296%2Fmuseo-enzo-ferrari-sul-luogo-delle-origini%2F&text=Museo+Enzo+Ferrari%2C+una+visita+in+streaming+dove+tutto+ebbe+inizio&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'423296',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F423296%2Fmuseo-enzo-ferrari-sul-luogo-delle-origini%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'423296',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F423296%2Fmuseo-enzo-ferrari-sul-luogo-delle-origini%2F&title=Museo+Enzo+Ferrari%2C+una+visita+in+streaming+dove+tutto+ebbe+inizio&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'423296',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F423296%2Fmuseo-enzo-ferrari-sul-luogo-delle-origini%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'423296',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F423296%2Fmuseo-enzo-ferrari-sul-luogo-delle-origini%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'423296',type_id:'1'" data-share-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F423296%2Fmuseo-enzo-ferrari-sul-luogo-delle-origini%2F&subject=Museo%20Enzo%20Ferrari%2C%20una%20visita%20in%20streaming%20dove%20tutto%20ebbe%20inizio"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                </div>

                                    <div id="outbrain-wrapper-first">
                        <div class="outbrain_service">
                        </div>
                    </div>
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Cerca un'auto</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                                            <div class="trending-content">
                            <div class="content-header">
                                <h2 class="trending-content_header">Da non perdere</h2>
                            </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/407558/torneremo-a-guidare-sara-ancora-piu-bello/">
                                                                                            <span class="icon play"></span>
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Torneremo a guidare e sarà ancora più bello!" data-src="https://cdn.motor1.com/images/mgl/oVqkL/s6/torneremo-a-guidare.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/407558/torneremo-a-guidare-sara-ancora-piu-bello/">Torneremo a guidare e sarà ancora più bello!</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/topic/349/fase-2-in-auto-tutto-quello-che-bisogna-sapere/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Fase 2 in auto, tutto quello che bisogna sapere" data-src="https://cdn.motor1.com/images/mgl/7J2wo/s6/topic-fase-2.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/topic/349/fase-2-in-auto-tutto-quello-che-bisogna-sapere/">Fase 2 in auto, tutto quello che bisogna sapere</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/420792/motor-valley-fest-engine-restart/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Motor Valley Fest, una festa digitale per riaccendere i Motori dell’Italia" data-src="https://cdn.motor1.com/images/mgl/nplny/s6/motor-valley-fest-digital-engine-restart.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/420792/motor-valley-fest-engine-restart/">Motor Valley Fest, una festa digitale per riaccendere i Motori dell’Italia</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/420737/cambio-gomme-fase-2-15-giugno-pneumatici/">
                                                                                            <span class="icon play"></span>
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="Cambio gomme in Fase 2: ora si può, fino al 15 giugno" data-src="https://cdn.motor1.com/images/mgl/npl7y/s6/copertina-drittediandrea-puntata-101.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/420737/cambio-gomme-fase-2-15-giugno-pneumatici/">Cambio gomme in Fase 2: ora si può, fino al 15 giugno</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/415221/mascherine-in-auto-obbligatorie-o-no/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Mascherine in auto, sono obbligatorie o se ne può fare a meno?" data-src="https://cdn.motor1.com/images/mgl/kXlqR/s6/mascherine-in-auto-sono-utili-o-no.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/415221/mascherine-in-auto-obbligatorie-o-no/">Mascherine in auto, sono obbligatorie o se ne può fare a meno?</a>
                                </div>
                                                    </div>
                                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Cerca un'auto</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

            </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="it">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <h2 class="trending-content_header">Da non perdere</h2>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/407558/torneremo-a-guidare-sara-ancora-piu-bello/" data-srcset="https://cdn.motor1.com/images/mgl/oVqkL/s6/torneremo-a-guidare.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/oVqkL/s6/torneremo-a-guidare.jpg">
                                                                    <span class="icon play"></span>
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/oVqkL/s6/torneremo-a-guidare.jpg" alt="Torneremo a guidare e sarà ancora più bello!"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/407558/torneremo-a-guidare-sara-ancora-piu-bello/">Torneremo a guidare e sarà ancora più bello!</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/topic/349/fase-2-in-auto-tutto-quello-che-bisogna-sapere/" data-srcset="https://cdn.motor1.com/images/mgl/7J2wo/s6/topic-fase-2.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/7J2wo/s6/topic-fase-2.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/7J2wo/s6/topic-fase-2.jpg" alt="Fase 2 in auto, tutto quello che bisogna sapere"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/topic/349/fase-2-in-auto-tutto-quello-che-bisogna-sapere/">Fase 2 in auto, tutto quello che bisogna sapere</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/420792/motor-valley-fest-engine-restart/" data-srcset="https://cdn.motor1.com/images/mgl/nplny/s6/motor-valley-fest-digital-engine-restart.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/nplny/s6/motor-valley-fest-digital-engine-restart.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/nplny/s6/motor-valley-fest-digital-engine-restart.jpg" alt="Motor Valley Fest, una festa digitale per riaccendere i Motori dell’Italia"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/420792/motor-valley-fest-engine-restart/">Motor Valley Fest, una festa digitale per riaccendere i Motori dell’Italia</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/420737/cambio-gomme-fase-2-15-giugno-pneumatici/" data-srcset="https://cdn.motor1.com/images/mgl/npl7y/s6/copertina-drittediandrea-puntata-101.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/npl7y/s6/copertina-drittediandrea-puntata-101.jpg">
                                                                    <span class="icon play"></span>
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/npl7y/s6/copertina-drittediandrea-puntata-101.jpg" alt="Cambio gomme in Fase 2: ora si può, fino al 15 giugno"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/420737/cambio-gomme-fase-2-15-giugno-pneumatici/">Cambio gomme in Fase 2: ora si può, fino al 15 giugno</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/415221/mascherine-in-auto-obbligatorie-o-no/" data-srcset="https://cdn.motor1.com/images/mgl/kXlqR/s6/mascherine-in-auto-sono-utili-o-no.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/kXlqR/s6/mascherine-in-auto-sono-utili-o-no.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/kXlqR/s6/mascherine-in-auto-sono-utili-o-no.jpg" alt="Mascherine in auto, sono obbligatorie o se ne può fare a meno?"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/415221/mascherine-in-auto-obbligatorie-o-no/">Mascherine in auto, sono obbligatorie o se ne può fare a meno?</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
    
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                                                        <div id="disqus_thread" class="diquas-wrapper" data-cid="article-423296" data-url="/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-title="Museo Enzo Ferrari, una visita in streaming dove tutto ebbe inizio">
                            </div>
                                                            </div>
                                                        <div id="outbrain-wrapper-italy" class="outbrain-after-comments">
                    <div class="outbrain_service">
                    </div>
                </div>
                    </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>

    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <h2 class="text-uppercase">Su quest'articolo:</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Categoria</td>
                            <td><div class="list">
                                                                            <a href="/news/category/curiosita/">Curiosità</a>
                                                                    </div></td>
                        </tr>
                                                                <tr>
                            <td>Salone</td>
                            <td><div class="list">
                                                                            <a href="/auto-show/motor-valley-fest/">Motor Valley Fest</a>
                                                                    </div></td>
                        </tr>
                                                                <tr>
                            <td>Tags</td>
                            <td>
                                <div class="list">
                                                                            <a href="/tag/ferrari/">ferrari</a>
                                                                            <a href="/tag/motor-valley/">Motor Valley</a>
                                                                    </div>
                            </td>
                        </tr>
                                                                    <tr>
                                <td>Marca</td>
                                <td>
                                    <div class="list">
                                                                                    <a href="/ferrari/">Ferrari</a>
                                                                            </div>
                                </td>
                            </tr>
                                    </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Accedi</a>
                   <span class="hide_mobile">oppure</span>
                   <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Registrati</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                News            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Prove            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/" >
                Da Sapere            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/" >
                Listino            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/" >
                Usato            </a>
        </li>
                    <li class="left">
            <a href="/news/category/motor1days/" >
                Motor1Days            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/" >
                Eventi            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Carrozzerie            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Foto            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Video            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/" target = "_blank">
                forum            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edizione:</span>
                                                        <span class="edf edf-106"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/Motor1Italia/" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1_italia" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1Italia" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMOrJlAswyZGqAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1.com_italia/" target="_blank"></a></li>
                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/omniauto?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Chi siamo</a></li>
                                                    <li><a href="https://newsletter.motor1.com/it/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/contact/">Contatti</a></li>
                        <li><a href="/info/feedback/tip-us/">Suggerimenti</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/it" target="_blank">Politica sulla privacy</a></li>
                        <li><a href="/info/cookie-policy/">Politica sui cookie</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                                                    <li class="motorsport"><a href="https://it.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                                                
                        
                        
                        
                        
                        
                        
                                                    <li class="omnifurgone"><a href="https://www.omnifurgone.it/" target="_blank">www.omnifurgone.it/</a></li>
                        
                                                    <li class="omnimoto"><a href="https://www.omnimoto.it/" target="_blank">www.omnimoto.it</a></li>
                        
                                                    <li class="insideevs"><a href="https://insideevs.it/" target="_blank">www.insideevs.it</a></li>
                            <li class="autozona"><a href="https://www.autozona.it/" target="_blank">www.autozona.it</a></li>
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-106"></span>
                        <span class="title">Italia</span>
        </div>
        <div class="m1-editions-label">Le nostre edizioni internazionali</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li class="current">
                    <a href="/?select_edition=it">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=ru">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="it"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1589653420" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1589653420"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'423296',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F423296%2Fmuseo-enzo-ferrari-sul-luogo-delle-origini%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'423296',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F423296%2Fmuseo-enzo-ferrari-sul-luogo-delle-origini%2F&text=Museo+Enzo+Ferrari%2C+una+visita+in+streaming+dove+tutto+ebbe+inizio&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'423296',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F423296%2Fmuseo-enzo-ferrari-sul-luogo-delle-origini%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'423296',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F423296%2Fmuseo-enzo-ferrari-sul-luogo-delle-origini%2F&title=Museo+Enzo+Ferrari%2C+una+visita+in+streaming+dove+tutto+ebbe+inizio&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'423296',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F423296%2Fmuseo-enzo-ferrari-sul-luogo-delle-origini%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'423296',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F423296%2Fmuseo-enzo-ferrari-sul-luogo-delle-origini%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'423296',type_id:'1'" data-share-url="https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F423296%2Fmuseo-enzo-ferrari-sul-luogo-delle-origini%2F&subject=Museo%20Enzo%20Ferrari%2C%20una%20visita%20in%20streaming%20dove%20tutto%20ebbe%20inizio"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/it/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"it","m1_article_type":"news","m1_page_content_id":423296,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["ferrari"],"m1_categories":["curiosita"],"m1_tags":["ferrari","Motor Valley"],"m1_autoshows":["motor-valley-fest"],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Questo sito utilizza i cookies per assicurarti la migliore esperienza di navigazione. Chiudendo questo banner e navigando questa pagina, acconsenti all'utilizzo dei cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Altre info.</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_122/design/build/jslangs/it_IT_19e044ef9dbbdb8b7197c313123f98fc.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_122/design/dist/js/0_56d8de5045371312bae6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_122/design/dist/js/2_56d8de5045371312bae6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_122/design/dist/js/11_56d8de5045371312bae6.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'it',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'video',
            'make': 'Ferrari',
                'pageId': 'index_articles_detail',
            'entityAuthors': ["Pietro Cardone"],
            'pageUrl': 'https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/',
            'pageUrlCanonical': 'https://it.motor1.com/news/423296/museo-enzo-ferrari-sul-luogo-delle-origini/',
            'pageLanguage': 'it',
            'entityCategories': ["Curiosità"],
            'articleType': 'news',
                    'entityTitle': 'Museo Enzo Ferrari, una visita in streaming dove tutto ebbe inizio',
            'pageTitle': 'Museo Enzo Ferrari, una visita in streaming dove tutto ebbe inizio',
            'articleId': '423296',
            'tags': ["ferrari","Motor Valley"],
            'eventName': ["Motor Valley Fest"],
            'sessionId': '02ae04750fd193596cbd3dfddc21b9e7'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);
            });
        }

    }

</script>
</body>
</html>