<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="it">
<head>
    <meta charset="utf-8">
    <title>Intervista a Susie Wolff, Team Principal Venturi della Formula E</title>

            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    <style>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</style>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

            <link rel="dns-prefetch" href="https://cdn.motor1.com/">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://www.googletagservices.com/">
<link rel="dns-prefetch" href="https://www.google-analytics">
<link rel="dns-prefetch" href="https://fonts.googleapis.com/">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://cdn.cookielaw.org/">
<link rel="dns-prefetch" href="https://accounts.motor1.com">
<link rel="dns-prefetch" href="https://omniauto1.disqus.com/">
<link rel="dns-prefetch" href="https://cdn.drivek.it">
<link rel="dns-prefetch" href="https://graphics.gestionaleauto.com/">
<link rel="preconnect" href="https://cdn.motor1.com/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://www.google-analytics.com/">
<link rel="preconnect" href="https://fonts.gstatic.com/">
<link rel="preconnect" href="https://fonts.googleapis.com/">
<link rel="preconnect" href="https://cdn.cookielaw.org/">
<link rel="preconnect" href="https://accounts.motor1.com/">
<link rel="preconnect" href="https://omniauto1.disqus.com/">
<link rel="preconnect" href="https://cdn.drivek.it/">
<link rel="preconnect" href="https://graphics.gestionaleauto.com/">
    
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>

    <script type="application/ld+json">
                    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Intervista a Susie Wolff, Team Principal Venturi della Formula E","description":"L'ultima intervista #ThinkingForward - con figure di spicco del motorsport - si concentra su Susie Wolff, pronta all'ePrix di Londra","author":{"@type":"Person","name":"Redazione"},"url":"https:\/\/it.motor1.com\/news\/521805\/susie-wolff-intervista-formula-e\/","datePublished":"2021-07-22T13:01:00Z","dateModified":"2021-07-22T13:01:00Z","publisher":{"@type":"Organization","name":"Motor1.com Italia","logo":{"@type":"ImageObject","url":"https:\/\/it.motor1.com\/logo.jpg","width":"226","height":"60"}},"image":["https:\/\/cdn.motor1.com\/images\/mgl\/kpB6Q\/s1\/susie-wolff-thfwd---evs-lead.webp","https:\/\/cdn.motor1.com\/images\/mgl\/kpB6Q\/s1\/4x3\/susie-wolff-thfwd---evs-lead.webp","https:\/\/cdn.motor1.com\/images\/mgl\/kpB6Q\/s1\/1x1\/susie-wolff-thfwd---evs-lead.webp"],"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/it.motor1.com\/news\/521805\/susie-wolff-intervista-formula-e\/"},"wordCount":"803"}
                </script>
                <script type="application/ld+json">
                    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/it.motor1.com\/"},{"@type":"ListItem","position":2,"name":"News","item":"https:\/\/it.motor1.com\/news\/"},{"@type":"ListItem","position":3,"name":"Interviste","item":"https:\/\/it.motor1.com\/news\/category\/interview\/"}]}
                </script>
            
    
    

    

        <script>
        window.polymerLocale = 'it-IT';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_245/polymer2/locales1626360310/it-IT.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="L&#039;ultima intervista #ThinkingForward - con figure di spicco del motorsport - si concentra su Susie Wolff, pronta all&#039;ePrix di Londra">
<meta property="og:title" content="Intervista a Susie Wolff, Team Principal Venturi della Formula E">
<meta property="og:type" content="article">
<meta property="og:url" content="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/kpB6Q/s1/susie-wolff-thfwd---evs-lead.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/kpB6Q/s1/susie-wolff-thfwd---evs-lead.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/kpB6Q/s1/susie-wolff-thfwd---evs-lead.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Intervista a Susie Wolff, Team Principal Venturi della Formula E: Interviste">
<meta property="og:description" content="L&#039;ultima intervista #ThinkingForward - con figure di spicco del motorsport - si concentra su Susie Wolff, pronta all&#039;ePrix di Londra">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="16426854451">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Intervista a Susie Wolff, Team Principal Venturi della Formula E">
<meta property="twitter:description" content="#ThinkingForward stavolta va da una figura di spicco femminile del Motorsport, pronta all&#039;ePrix di Londra">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/kpB6Q/s3/susie-wolff-thfwd---evs-lead.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" hreflang="x-default" rel="alternate">
<link href="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" hreflang="it" rel="alternate">
<link href="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" rel="canonical">
<link href="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/amp/" rel="amphtml">
    <script>
        let bundleRange = `                    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_245/design/dist/css/0_b8fb94862bf87c64bfa9.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_245/design/dist/css/2_b8fb94862bf87c64bfa9.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_245/design/dist/css/3_b8fb94862bf87c64bfa9.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_245/design/dist/css/12_b8fb94862bf87c64bfa9.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_245/design/dist/css/21_b8fb94862bf87c64bfa9.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_245/design/dist/css/index_articles_detail_b8fb94862bf87c64bfa9.css">                                `;

        document.addEventListener('DOMContentLoaded', (event) => {
            $('head').append(bundleRange);
        });
    </script>


    <script>
        window.isAuthorized = 0    </script>


    

        
        
</head>
<body         class="nojs not-touch m1-skin-layout
            bgWhite lightHeader hangingHeader                                    skinPlaceholder                        no-lazyload-banner            no-sliding-banner                        "
        data-spotim-id="" data-edtn="it"
        data-track-url=""         data-rtl="false"

        >
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/it/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>


<div class="m1-header-main">
            <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="mainMenuToggle" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" 
                            src="data:image/png;base64,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"
                            alt="Motor1.com Logo"
                        >
                    </a>
                </div>
            </div>
            <div class="box-item-center-wrapper-align">
                <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                                    Prove                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/" >
                                    Da Sapere                            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/" >
                                    Listino                            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/" >
                                    Usato                            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/" >
                                    Eventi                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                                    Carrozzerie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                                    Foto                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                                    Video                            </a>
        </li>
                    <li class="left">
            <a href="https://forum.motor1.com/" >
                                    forum                            </a>
        </li>
    </ul>
                <div class="m1-navigation-main-part-right">
                    <div class="rewards-container">

                    </div>
                                            <div class="m1-search-form-button-wrapper">
                            <button class="m1-search-form-button-animate icon-search m1-mobile-search"
                                    onclick
                                    data-button
                                    data-id="toggleBox"
                                    data-clear="1"
                                    data-value="searchBox"
                                    data-multi
                                    type="submit">
                            </button>
                            <div class="m1-search-panel">
                                <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                    <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Cerca" autocomplete="off">
                                    <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                    </button>
                                    <button onclick=""
                                            data-button
                                            data-id="toggleBox"
                                            data-value="searchBox"
                                            data-clear="1"
                                            data-toggle="1"
                                            data-multi
                                            class="m1-search-panel-button m1-drawer-close-button">
                                    </button>
                                </form>
                            </div>
                        </div>
                                    </div>

                
                
            </div>
                            <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                                <span class="title">Italia</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:100px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-sizes="728x90,728x1,1x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-sizes="970x90,970x250,980x250,970x1,1x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
    



    

    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/news/">News</a><span class="sep"></span><a href="/news/category/interview/">Interviste</a>    </div>
        <h1 class="m1-article-title">Intervista a Susie Wolff, Team Principal Venturi della Formula E</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage scrollTieBox">
                        <picture>
                            <source type="image/webp" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/kpB6Q/s1/susie-wolff-thfwd---evs-lead.webp">
                            <source type="image/jpeg" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/kpB6Q/s1/susie-wolff-thfwd---evs-lead.jpg">
                            <source type="image/webp" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/kpB6Q/s3/susie-wolff-thfwd---evs-lead.webp">
                            <source type="image/jpeg" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/kpB6Q/s3/susie-wolff-thfwd---evs-lead.jpg 1x, https://cdn.motor1.com/images/mgl/kpB6Q/s1/susie-wolff-thfwd---evs-lead.jpg 2x, https://cdn.motor1.com/images/mgl/kpB6Q/s1/susie-wolff-thfwd---evs-lead.jpg 3x">
                            <source type="image/webp" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/kpB6Q/s4/susie-wolff-thfwd---evs-lead.webp">
                            <source type="image/jpeg" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/kpB6Q/s4/susie-wolff-thfwd---evs-lead.jpg 1x, https://cdn.motor1.com/images/mgl/kpB6Q/s2/susie-wolff-thfwd---evs-lead.jpg 2x, https://cdn.motor1.com/images/mgl/kpB6Q/s1/susie-wolff-thfwd---evs-lead.jpg 3x">
                            <source type="image/webp" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/kpB6Q/s6/susie-wolff-thfwd---evs-lead.webp">
                            <source type="image/jpeg" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/kpB6Q/s6/susie-wolff-thfwd---evs-lead.jpg, https://cdn.motor1.com/images/mgl/kpB6Q/s4/susie-wolff-thfwd---evs-lead.jpg 2x, https://cdn.motor1.com/images/mgl/kpB6Q/s3/susie-wolff-thfwd---evs-lead.jpg 3x">
                            <img src="https://cdn.motor1.com/images/mgl/kpB6Q/s3/susie-wolff-thfwd---evs-lead.jpg" alt="Susie Wolff ThFwd - EVs LEAD" />
                        </picture>
                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1626966060"></span><span class="date-data">22 Luglio 2021</span><span class="small"> alle</span> 15:01 </div>                                                                            <div class="shareTrendingBox">
                                                                                                            <a href="/news/521805/susie-wolff-intervista-formula-e/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/"></a>
                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1626959766" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1626959766"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'521805',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F521805%2Fsusie-wolff-intervista-formula-e%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'521805',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F521805%2Fsusie-wolff-intervista-formula-e%2F&text=Intervista+a+Susie+Wolff%2C+Team+Principal+Venturi+della+Formula+E&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'521805',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F521805%2Fsusie-wolff-intervista-formula-e%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'521805',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F521805%2Fsusie-wolff-intervista-formula-e%2F&title=Intervista+a+Susie+Wolff%2C+Team+Principal+Venturi+della+Formula+E&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'521805',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F521805%2Fsusie-wolff-intervista-formula-e%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'521805',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F521805%2Fsusie-wolff-intervista-formula-e%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'521805',type_id:'1'" data-share-url="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F521805%2Fsusie-wolff-intervista-formula-e%2F&subject=Intervista%20a%20Susie%20Wolff%2C%20Team%20Principal%20Venturi%20della%20Formula%20E"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                            </div>
                                            </div>


                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/redazione/">
                    <picture>
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.jpg">
                        <img src="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.jpg" alt="Redazione" />
                    </picture>
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Di</span>:
                                            <a class="author" content="Redazione" href="/info/team/redazione/">Redazione</a>
                                    </span>
            </div>
                                            </div>
            </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">
                                                    <h2 class="preview">
                        #ThinkingForward stavolta va da una figura di spicco femminile del Motorsport, pronta all'ePrix di Londra                    </h2>
                                                <div class="postBody description e-content">
                                <p>La nuova intervista <em>#ThinkingForward</em> ha <strong>Susie Wolff</strong> - team principal Venturi, in Formula E - come protagonista, in vista dell'ePrix di Londra e più in generale con temi centrali le grandi decisioni future per la Formula E, il progresso delle donne nel motorsport e i piani di Wolff per la propria carriera.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>Susie Wolff sa cosa significa per un team principal vedere il loro pilota primeggiare la classifica del campionato mondiale di Formula E un minuto prima, e precipitare a fondo il minuto dopo.</p>
<p>La settima stagione è stata come un giro in montagne russe per tutte le squadre a causa delle regole di qualificazione, che penalizzano i leader del campionato e rendono la coerenza quasi impossibile.</p>
<p>Per tutto ciò che ha raggiunto come team principal, Wolff è meglio conosciuta come una delle voci più forti e promettenti nell'ultimo decennio sulla guida, e come promotrice del maggiore impegno femminile nel motorsport.</p>
<h3>Pronta per la gara a Londra?</h3>
<p>"Questa è la mia prima gara a Londra, che non vedo l'ora di fare. E sì, ho un pilota in lizza - insieme ad altri 12 piloti che sono ancora in lizza! E questa è una sfida enorme per la <a href="https://it.motor1.com/news/521654/motori-elettrici-gkn-derivati-formulae/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22521654%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22motori-elettrici-gkn-derivati-formulae%22%7D">Formula E</a>.</p><div class="item m1-ap-native "><div class="ap" data-place="22"  data-dfp-code="M1/it/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"native"}'></div></div>
<p>Ci sono delle variabili, che rendono la coerenza una bella sfida. Abbiamo avuto un fine settimana difficile a New York, quindi abbiamo bisogno di provare a rimbalzare - restano quattro gare e tutto da giocare."</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<h3>Cosa conta davvero nella Formula E?</h3>
<p>"Penso che una parte molto importante della Formula E sia il fattore di intrattenimento. E questo è qualcosa di cui siamo molto consapevoli: vogliamo fornire gare emozionanti.</p>
<p>E penso che un grande esempio di questo sia stato l'ePrix di Monaco; siamo passati alla pista del Gran Premio abbiamo avuto molti sorpassi, il comando è cambiato all'ultimo giro.</p>
<p>La modalità di attacco tende a renderla eccitante in termini di strategia, e si hanno sempre auto in movimento davanti e dietro. E ci sono altri punti caldi come il fan boost, ma penso che questo potrebbe essere rimosso prima o poi.</p><div class="item m1-ap-native m1-ap-native-mobile"><div class="ap" data-place="22"  data-dfp-code="M1/it/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"3","is_mobile":1,"msnt_env":"production","m1_banner_place":"native","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"native"}'></div></div>
<p>Comunque, è stata una stagione molto emozionante, con così tanti vincitori diversi. Si potrebbe ipotizzare che sia leggermente troppo variabile e non si basi abbastanza sull'equità sportiva. Ma è qualcosa che stiamo ancora esaminando."</p>
<section contenteditable="false" draggable="true" data-widget="video" data-url-params=""><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" referrerpolicy="unsafe-url" data-src="https://motorsport.tv/embed/dVoNQCEZ-thinkingforward-with-susie-wolff?edition=m1%2Fit&mstv_player_position=embed" data-src-param="?edition=m1%2Fit&mstv_player_position=embed"></iframe></div> </section>
<h3>Quali cambiamenti potrebbero esserci in futuro?</h3>
<p>"Non siamo più quella giovane start-up con tutto il ronzio attorno a noi, stiamo iniziando dei grossi cambiamenti, e ora abbiamo davvero bisogno di garantirci una solida base e un piano strategico a breve, medio e lungo termine su come far crescere lo sport.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>Ci sono ottime persone coinvolte nella gestione, e tutti sanno che alcune aree devono cambiare per dar vita a uno spettacolo migliore, assicurandosi che anche a lungo termine ci sarà una migliore situazione generale.</p>
<p>Il grande cambiamento ovvio in arrivo è l'era della Gen-3 (il nuovo modello di auto), che sarà introdotta alla fine della prossima stagione. C'è ovviamente un sacco di discussioni su come assicurarsi che il formato sia il migliore, con la sovralimentazione e cambiando forse il formato di qualificazione per consentire un po' più equità sportiva."</p>
<h3>Come procede l'iniziativa Girls on Track?</h3>
<p>"Siamo stati massicciamente aiutati dal fatto che la diversità è un argomento così grande nel mondo in generale, non solo nel motorsport. La gente si aspetta di vedere ambienti diversi ora. E non sarà mai abbastanza, se non sarà diversificato.</p>
<p>Il problema è che va bene parlarne, che ci sia uno slancio, ma si tratta di azioni che noi tutti intraprendiamo per fare effettivamente la differenza.</p>
<p>Semplicemente, stiamo vedendo tante grandi opportunità e non abbastanza talento femminile per sfruttare queste opportunità. Quindi siamo molto concentrati all'interno dell'iniziativa Girls on Track su come integrare di più il talento femminile, in modo da "aprire" di più questo sport anche alle donne. Dopodiché, queste donne molto talentuose dovrebbero diventare, nei propri ruoli, idoli da seguire.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>Dopotutto, siamo le persone più efficienti e multitasking, perché dobbiamo semplicemente esserlo!" (ride mentre lo dice - ndr).</p>
<h3>Valuteresti la Formula 1 in futuro?</h3>
<p>"Lo escludo: penso che un Wolff in Formula Uno sia sufficiente! Altrimenti sarebbe un branco! (riferendosi a suo marito Toto Wolff, team principal <a href="https://it.motor1.com/mercedes-benz/" data-inline-widget="internal-links" data-type-id="2" data-params="%7B%22alias%22%3A%22mercedes-benz%22%7D">Mercedes</a> in Formula 1 - ndr).</p>
<p>Quando sono entrata in Venturi, la situazione era completamente diversa da quella attuale. C'è un domani eccitante davanti a noi, per la squadra.</p>
<p>Abbiamo un nuovo proprietario americano, che è molto ambizioso per il futuro. Il mio percorso personale: sono una persona a cui piace sempre evolversi, mi piace spingermi e sfidarmi per continuare a crescere. Così una volta che la stagione è finita posso fare un bilancio, e spero di essere orgogliosa di ciò che abbiamo raggiunto come squadra, per poi guardare a ciò che verrà in futuro!"</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22505930%22%2C%22title%22%3A%22Track%20limits%2C%20una%20tagliola%20che%20fa%20sempre%20discutere%20in%20gara%22%2C%22alias%22%3A%22track-limits-regola-formula-1%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FVAEKK%2Fs5%2Fformula-1-penalita.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22505946%22%2C%22title%22%3A%22Ecco%20il%20motore%20elettrico%20dei%20record%20(senza%20magneti%20e%20terre%20rare)%22%2C%22alias%22%3A%22motore-elettrico-mahle-terre-rare%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fq4PXy%2Fs5%2Fil-motore-elettrico-mahle-senza-magneti.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">Per gli amanti delle corse</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/news/505930/track-limits-regola-formula-1/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="track limits regola formula 1" data-srcset="https://cdn.motor1.com/images/mgl/VAEKK/s6/formula-1-penalita.jpg 1x,
https://cdn.motor1.com/images/mgl/VAEKK/s4/formula-1-penalita.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/VAEKK/s6/formula-1-penalita.jpg" /> </span> <span class="title-related-item">Track limits, una tagliola che fa sempre discutere in gara</span> </a></div> <div class="related-item"><a href="https://it.motor1.com/news/505946/motore-elettrico-mahle-terre-rare/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="motore elettrico mahle terre rare" data-srcset="https://cdn.motor1.com/images/mgl/q4PXy/s6/il-motore-elettrico-mahle-senza-magneti.jpg 1x,
https://cdn.motor1.com/images/mgl/q4PXy/s4/il-motore-elettrico-mahle-senza-magneti.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/q4PXy/s6/il-motore-elettrico-mahle-senza-magneti.jpg" /> </span> <span class="title-related-item">Ecco il motore elettrico dei record (senza magneti e terre rare)</span> </a></div> </div> </section>                </div>


                    
                    <!-- new gallery place, attached gallery -->
                                                                        <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
                                <h3 class="mbn">Fotogallery: Susie Wolff, intervista #ThinkingForward</h3>
                            </div>
                        
                        <div itemscope itemtype="https://schema.org/ImageGallery"
         class="msnt-photo-thumb-gallery " >
            <meta itemprop="name" content="Susie Wolff, intervista #ThinkingForward">
                <meta itemprop="thumbnailUrl" content="">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/5986734/susie-wolff-un-wolff-in-formula-uno-e-sufficiente/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                    <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/ZWKoK/s1/susie-wolff-one-wolff-in-formula-one-is-enough.webp"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                    <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/ZWKoK/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                    <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Susie Wolff: «Un Wolff in Formula Uno è sufficiente!»" data-src="https://cdn.motor1.com/images/mgl/ZWKoK/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg" class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">8</span> <span class="label">Foto</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='5986734,5986735,5986736,5986737,5986738,5986739,5986740,5986741' data-galleryid='784637'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5986734/susie-wolff-un-wolff-in-formula-uno-e-sufficiente/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Susie Wolff: «Un Wolff in Formula Uno è sufficiente!» (Foto di Motorsport.com)"                data-entity-id="5986734"
                data-download-url=""
                                >
                                                                            <meta itemprop="creator" content="Motorsport.com">
                                        <meta itemprop="name" content="Susie Wolff: «Un Wolff in Formula Uno è sufficiente!»">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/ZWKoK/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5986734/susie-wolff-un-wolff-in-formula-uno-e-sufficiente/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/ZWKoK/s1/susie-wolff-one-wolff-in-formula-one-is-enough.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/ZWKoK/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="https://cdn.motor1.com/images/mgl/ZWKoK/s6/susie-wolff-one-wolff-in-formula-one-is-enough.jpg" data-src="https://cdn.motor1.com/images/mgl/ZWKoK/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5986735/susie-wolff-un-wolff-in-formula-uno-e-sufficiente/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Susie Wolff: «Un Wolff in Formula Uno è sufficiente!» (Foto di Motorsport.com)"                data-entity-id="5986735"
                data-download-url=""
                                >
                                                                            <meta itemprop="creator" content="Motorsport.com">
                                        <meta itemprop="name" content="Susie Wolff: «Un Wolff in Formula Uno è sufficiente!»">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/jbxzl/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5986735/susie-wolff-un-wolff-in-formula-uno-e-sufficiente/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/jbxzl/s1/susie-wolff-one-wolff-in-formula-one-is-enough.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/jbxzl/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="https://cdn.motor1.com/images/mgl/jbxzl/s6/susie-wolff-one-wolff-in-formula-one-is-enough.jpg" data-src="https://cdn.motor1.com/images/mgl/jbxzl/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5986736/susie-wolff-un-wolff-in-formula-uno-e-sufficiente/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Susie Wolff: «Un Wolff in Formula Uno è sufficiente!» (Foto di Motorsport.com)"                data-entity-id="5986736"
                data-download-url=""
                                >
                                                                            <meta itemprop="creator" content="Motorsport.com">
                                        <meta itemprop="name" content="Susie Wolff: «Un Wolff in Formula Uno è sufficiente!»">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/z6pz6/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5986736/susie-wolff-un-wolff-in-formula-uno-e-sufficiente/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/z6pz6/s1/susie-wolff-one-wolff-in-formula-one-is-enough.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/z6pz6/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="https://cdn.motor1.com/images/mgl/z6pz6/s6/susie-wolff-one-wolff-in-formula-one-is-enough.jpg" data-src="https://cdn.motor1.com/images/mgl/z6pz6/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5986737/susie-wolff-un-wolff-in-formula-uno-e-sufficiente/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Susie Wolff: «Un Wolff in Formula Uno è sufficiente!» (Foto di Motorsport.com)"                data-entity-id="5986737"
                data-download-url=""
                                >
                                                                            <meta itemprop="creator" content="Motorsport.com">
                                        <meta itemprop="name" content="Susie Wolff: «Un Wolff in Formula Uno è sufficiente!»">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/vLo94/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5986737/susie-wolff-un-wolff-in-formula-uno-e-sufficiente/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/vLo94/s1/susie-wolff-one-wolff-in-formula-one-is-enough.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/vLo94/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="https://cdn.motor1.com/images/mgl/vLo94/s6/susie-wolff-one-wolff-in-formula-one-is-enough.jpg" data-src="https://cdn.motor1.com/images/mgl/vLo94/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5986738/susie-wolff-un-wolff-in-formula-uno-e-sufficiente/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Susie Wolff: «Un Wolff in Formula Uno è sufficiente!» (Foto di Motorsport.com)"                data-entity-id="5986738"
                data-download-url=""
                                >
                                                                            <meta itemprop="creator" content="Motorsport.com">
                                        <meta itemprop="name" content="Susie Wolff: «Un Wolff in Formula Uno è sufficiente!»">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/Gx24Z/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5986738/susie-wolff-un-wolff-in-formula-uno-e-sufficiente/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/Gx24Z/s1/susie-wolff-one-wolff-in-formula-one-is-enough.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/Gx24Z/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="https://cdn.motor1.com/images/mgl/Gx24Z/s6/susie-wolff-one-wolff-in-formula-one-is-enough.jpg" data-src="https://cdn.motor1.com/images/mgl/Gx24Z/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5986739/susie-wolff-un-wolff-in-formula-uno-e-sufficiente/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Susie Wolff: «Un Wolff in Formula Uno è sufficiente!» (Foto di Motorsport.com)"                data-entity-id="5986739"
                data-download-url=""
                                >
                                                                            <meta itemprop="creator" content="Motorsport.com">
                                        <meta itemprop="name" content="Susie Wolff: «Un Wolff in Formula Uno è sufficiente!»">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/RGn09/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5986739/susie-wolff-un-wolff-in-formula-uno-e-sufficiente/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/RGn09/s1/susie-wolff-one-wolff-in-formula-one-is-enough.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/RGn09/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="https://cdn.motor1.com/images/mgl/RGn09/s6/susie-wolff-one-wolff-in-formula-one-is-enough.jpg" data-src="https://cdn.motor1.com/images/mgl/RGn09/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5986740/susie-wolff-un-wolff-in-formula-uno-e-sufficiente/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Susie Wolff: «Un Wolff in Formula Uno è sufficiente!» (Foto di Motorsport.com)"                data-entity-id="5986740"
                data-download-url=""
                                >
                                                                            <meta itemprop="creator" content="Motorsport.com">
                                        <meta itemprop="name" content="Susie Wolff: «Un Wolff in Formula Uno è sufficiente!»">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/VPXAM/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5986740/susie-wolff-un-wolff-in-formula-uno-e-sufficiente/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/VPXAM/s1/susie-wolff-one-wolff-in-formula-one-is-enough.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/VPXAM/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="https://cdn.motor1.com/images/mgl/VPXAM/s6/susie-wolff-one-wolff-in-formula-one-is-enough.jpg" data-src="https://cdn.motor1.com/images/mgl/VPXAM/s1/susie-wolff-one-wolff-in-formula-one-is-enough.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
        
    </div>

</div>
                                                                <div class="entityInfoBlock" style="margin-top: 15px">
                                                                                        <div class="author entity">
                                    Foto di:

                                        <a href="/info/team/motorsportcom/">
                                        Motorsport.com                                        </a>

                                </div>
                                                    </div>
                    

                

                
                

                



                                

                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                            <a href="/news/521805/susie-wolff-intervista-formula-e/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/"></a>
                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1626959450" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1626959450"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'521805',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F521805%2Fsusie-wolff-intervista-formula-e%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'521805',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F521805%2Fsusie-wolff-intervista-formula-e%2F&text=Intervista+a+Susie+Wolff%2C+Team+Principal+Venturi+della+Formula+E&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'521805',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F521805%2Fsusie-wolff-intervista-formula-e%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'521805',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F521805%2Fsusie-wolff-intervista-formula-e%2F&title=Intervista+a+Susie+Wolff%2C+Team+Principal+Venturi+della+Formula+E&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'521805',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F521805%2Fsusie-wolff-intervista-formula-e%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'521805',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F521805%2Fsusie-wolff-intervista-formula-e%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'521805',type_id:'1'" data-share-url="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F521805%2Fsusie-wolff-intervista-formula-e%2F&subject=Intervista%20a%20Susie%20Wolff%2C%20Team%20Principal%20Venturi%20della%20Formula%20E"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                    </div>
                                        <div class="sapb social-banners"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/it/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"article_socials"}'></div></div></div>                

                
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Cerca un'auto</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>


<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="it">

            <div id="strossle-container">
        </div>
    
            <div class="content-area">
    <div class="content-area-box">
                    <div class="trending-content b-m-padding b-padding trending-content_mobile">
                <div class="content-header">
                    <p class="trending-content_header">Da non perdere</p>
                </div>
                                    <div class="trending-content_item trending-content_item-mobile">
                        <a class="trending-content_thumb thumb zoom lazy" href="/reviews/518290/renault-arkana-coupe-design-prova/" data-srcset="https://cdn.motor1.com/images/mgl/6npj7/s6/nuovo-renault-arkana-com-e-visto-dal-vivo-per-la-prima-volta.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/6npj7/s6/nuovo-renault-arkana-com-e-visto-dal-vivo-per-la-prima-volta.jpg">
                                                            <span class="icon play"></span>
                                                        <picture class="lazy">
                                <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/6npj7/s6/nuovo-renault-arkana-com-e-visto-dal-vivo-per-la-prima-volta.webp">
                                <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/6npj7/s6/nuovo-renault-arkana-com-e-visto-dal-vivo-per-la-prima-volta.jpg">
                                <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/6npj7/s6/nuovo-renault-arkana-com-e-visto-dal-vivo-per-la-prima-volta.jpg" alt="Nuovo Renault Arkana, com'è visto dal vivo per la prima volta"/>
                            </picture>
                        </a>
                        <a class="trending-content_link" href="/reviews/518290/renault-arkana-coupe-design-prova/">Nuovo Renault Arkana, com'è visto dal vivo per la prima volta</a>
                    </div>
                                    <div class="trending-content_item trending-content_item-mobile">
                        <a class="trending-content_thumb thumb zoom lazy" href="/topic/397/peugeot-3008-ibrida-plugin-prova-settimana/" data-srcset="https://cdn.motor1.com/images/mgl/Le0jL/s6/topic-una-settimana-da-plug-in-con-la-peugeot-3008-hybrid-225.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/Le0jL/s6/topic-una-settimana-da-plug-in-con-la-peugeot-3008-hybrid-225.jpg">
                                                        <picture class="lazy">
                                <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/Le0jL/s6/topic-una-settimana-da-plug-in-con-la-peugeot-3008-hybrid-225.webp">
                                <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/Le0jL/s6/topic-una-settimana-da-plug-in-con-la-peugeot-3008-hybrid-225.jpg">
                                <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/Le0jL/s6/topic-una-settimana-da-plug-in-con-la-peugeot-3008-hybrid-225.jpg" alt="Peugeot 3008 HYbrid 225, il long test di una settimana"/>
                            </picture>
                        </a>
                        <a class="trending-content_link" href="/topic/397/peugeot-3008-ibrida-plugin-prova-settimana/">Peugeot 3008 HYbrid 225, il long test di una settimana</a>
                    </div>
                                    <div class="trending-content_item trending-content_item-mobile">
                        <a class="trending-content_thumb thumb zoom lazy" href="/topic/396/mazda-mx-30-auto-mese-motor1com/" data-srcset="https://cdn.motor1.com/images/mgl/oR07b/s6/mazda-mx-30-e-auto-del-mese-di-motor1-com.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/oR07b/s6/mazda-mx-30-e-auto-del-mese-di-motor1-com.jpg">
                                                        <picture class="lazy">
                                <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/oR07b/s6/mazda-mx-30-e-auto-del-mese-di-motor1-com.webp">
                                <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/oR07b/s6/mazda-mx-30-e-auto-del-mese-di-motor1-com.jpg">
                                <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/oR07b/s6/mazda-mx-30-e-auto-del-mese-di-motor1-com.jpg" alt="Mazda MX-30 è Auto del Mese su Motor1.com"/>
                            </picture>
                        </a>
                        <a class="trending-content_link" href="/topic/396/mazda-mx-30-auto-mese-motor1com/">Mazda MX-30 è Auto del Mese su Motor1.com</a>
                    </div>
                                    <div class="trending-content_item trending-content_item-mobile">
                        <a class="trending-content_thumb thumb zoom lazy" href="/topic/394/litalia-riparte-in-viaggio/" data-srcset="https://cdn.motor1.com/images/mgl/x71yy/s6/l-italia-riparte-i-consigli-utili-per-un-viaggio-in-auto-numero-due.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/x71yy/s6/l-italia-riparte-i-consigli-utili-per-un-viaggio-in-auto-numero-due.jpg">
                                                        <picture class="lazy">
                                <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/x71yy/s6/l-italia-riparte-i-consigli-utili-per-un-viaggio-in-auto-numero-due.webp">
                                <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/x71yy/s6/l-italia-riparte-i-consigli-utili-per-un-viaggio-in-auto-numero-due.jpg">
                                <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/x71yy/s6/l-italia-riparte-i-consigli-utili-per-un-viaggio-in-auto-numero-due.jpg" alt="L'Italia riparte in viaggio"/>
                            </picture>
                        </a>
                        <a class="trending-content_link" href="/topic/394/litalia-riparte-in-viaggio/">L'Italia riparte in viaggio</a>
                    </div>
                                    <div class="trending-content_item trending-content_item-mobile">
                        <a class="trending-content_thumb thumb zoom lazy" href="/news/511998/guida-auto-elettriche-lonely-planet/" data-srcset="https://cdn.motor1.com/images/mgl/WmNkg/s6/weekend-auto-elettrica.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/WmNkg/s6/weekend-auto-elettrica.jpg">
                                                        <picture class="lazy">
                                <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/WmNkg/s6/weekend-auto-elettrica.webp">
                                <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/WmNkg/s6/weekend-auto-elettrica.jpg">
                                <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/WmNkg/s6/weekend-auto-elettrica.jpg" alt="Weekend in auto elettrica, la guida di InsideEVs e Lonely Planet"/>
                            </picture>
                        </a>
                        <a class="trending-content_link" href="/news/511998/guida-auto-elettriche-lonely-planet/">Weekend in auto elettrica, la guida di InsideEVs e Lonely Planet</a>
                    </div>
                            </div>
            </div>
</div>
    
    
    
        
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                            <a id="show-disqus" class="commentsNumber" href="#" data-visible="true" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/">Commenta!</a>
                                                                                            <div id="disqus_thread" class="diquas-wrapper" data-cid="article-521805" data-url="/news/521805/susie-wolff-intervista-formula-e/" data-title="Intervista a Susie Wolff, Team Principal Venturi della Formula E">
                            </div>
                                                                                                    </div>
                                    
                    </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                                </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"sidebar"}'></div></div>    
</div>

<div class="cpre-center print-hide">
    </div>

        <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">Su quest'articolo:</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Categoria</td>
                            <td><div class="list">
                                                                            <a href="/news/category/interview/">Interviste</a>
                                                                    </div></td>
                        </tr>
                                                                                                </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>    <div id="stop_share_box" class="print-hide"></div>

            <div  id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"popup_gallery_top"}'></div></div></div>        <div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"it","m1_article_type":"news","m1_page_content_id":521805,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["interview"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>    


        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="mainMenuToggle" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Accedi</a>
                   <span class="hide_mobile">oppure</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">Registrati</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                                <li class="m1-navigation-main__animated-block grand top left mobile">
            <a 
                href="/news/" 
                                 
            >
                                    News                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left mobile">
            <a 
                href="/reviews/" 
                                 
            >
                                    Prove                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left mobile">
            <a 
                href="/features/" 
                                 
            >
                                    Da Sapere                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left">
            <a 
                href="/makes/" 
                                 
            >
                                    Listino                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/buy/used/" 
                                 
            >
                                    Usato                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/auto-shows/" 
                                 
            >
                                    Eventi                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/body-styles/" 
                                 
            >
                                    Carrozzerie                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block photos ico left">
            <a 
                href="/photos/" 
                                 
            >
                                    Foto                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block videos ico left">
            <a 
                href="/videos/" 
                                 
            >
                                    Video                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="https://forum.motor1.com/" 
                target = '_blank'                rel = 'nofollow noopener' 
            >
                                    forum                                
            </a>
        </li>
    </ul>
            <div class="m1-menus-box">
                <div class="m1-navigation-main__animated-block m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edizione:</span>
                                                        <span class="edf edf-106"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"  ><a class="icon-facebook-redirect-link" href="https://www.facebook.com/Motor1Italia/" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"  ><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1italia" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"  ><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1Italia" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"  ><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMOrJlAswyZGqAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"  ><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1italia/" target="_blank"></a></li>
                                                                                                            <li class="youtube"  ><a class="icon-youtube-redirect-link" href="https://www.youtube.com/omniauto?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"  ><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                                                            <li class="spotify" data-order=5 ><a class="icon-spotify-redirect-link" href="https://open.spotify.com/user/qdmv1qnsnkqo6qk4jodg4bgv5?si=a53f095fc7c741e8" target="_blank"></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Chi siamo</a></li>
                                                    <li><a href="https://newsletter.motor1.com/it/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/advertising/">Pubblicità</a></li>
                        <li><a href="/info/feedback/tip-us/">Suggerimenti</a></li>
                        <li><a href="/info/contact/">Contatti</a></li>
                                                                            <li class="one-trust">
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Configurazione dei Cookie</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Politica sui cookie</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/it" target="_blank">Politica sulla privacy</a></li>
                    </ul>

                </div>
                <div class="m1-navigation-main__animated-block m1-msn-menus-box">
                    <ul class="m1-msn-menu">
                        <li><a href="https://it.motorsport.com/" target="_blank">Motorsport.com</a></li>
                        <li><a href="https://eu.motorsport.tv/" target="_blank">Motorsport.tv</a></li>
                                                                            <li><a href="https://insideevs.it" target="_blank">Insideevs.com</a></li>
                                                                            <li><a href="https://www.rideapart.com/" target="_blank">Rideapart.com</a></li>
                                                <li><a href="https://www.myev.com/" target="_blank">Myev.com</a></li>
                    </ul>
                </div>
                <div class="m1-navigation-main__animated-block m1-footer">
                    &copy; 2021 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>

    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-106"></span>
                        <span class="title">Italia</span>
        </div>
        <div class="m1-editions-label">Le nostre edizioni internazionali</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                                            <li class="current">

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://me.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-190"></span>
                                            <span class="edf edf-228"></span>
                                            <span class="edf edf-17"></span>
                                            <span class="edf edf-179"></span>
                                            <span class="edf edf-122"></span>
                                        </span>
                    <span class="label">
                                        النسخة: الشرق الأوسط                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                                                                                <li>

                    <a href="https://id.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-101"></span>
                                        </span>
                    <span class="label">
                                        Edition: Indonesia                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="it"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1626959597" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1626959597"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'521805',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F521805%2Fsusie-wolff-intervista-formula-e%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'521805',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F521805%2Fsusie-wolff-intervista-formula-e%2F&text=Intervista+a+Susie+Wolff%2C+Team+Principal+Venturi+della+Formula+E&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'521805',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F521805%2Fsusie-wolff-intervista-formula-e%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'521805',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F521805%2Fsusie-wolff-intervista-formula-e%2F&title=Intervista+a+Susie+Wolff%2C+Team+Principal+Venturi+della+Formula+E&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'521805',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F521805%2Fsusie-wolff-intervista-formula-e%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'521805',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F521805%2Fsusie-wolff-intervista-formula-e%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'521805',type_id:'1'" data-share-url="https://it.motor1.com/news/521805/susie-wolff-intervista-formula-e/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F521805%2Fsusie-wolff-intervista-formula-e%2F&subject=Intervista%20a%20Susie%20Wolff%2C%20Team%20Principal%20Venturi%20della%20Formula%20E"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    // m1FooterMessages.push({
    //     message: "Questo sito utilizza i cookies per assicurarti la migliore esperienza di navigazione. Chiudendo questo banner e navigando questa pagina, acconsenti all'utilizzo dei cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Altre info.</a>",
    //     name: "cookie_accept"
    // });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_245/design/build/jslangs/it_IT_296e86c3ddc04f83c196258ee927d32c.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_245/design/dist/js/1_009008dbbbac0984eed6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_245/design/dist/js/66_009008dbbbac0984eed6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_245/design/dist/js/0_009008dbbbac0984eed6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_245/design/dist/js/2_009008dbbbac0984eed6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_245/design/dist/js/3_009008dbbbac0984eed6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_245/design/dist/js/4_009008dbbbac0984eed6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_245/design/dist/js/5_009008dbbbac0984eed6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_245/design/dist/js/14_009008dbbbac0984eed6.js"></script>


    
<script>
gtmDataLayer = [{
    'domain': 'motor1.com',
    'currentEdition': 'it',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
                    'pageId': 'index_articles_detail',
            'entityAuthors': ["Redazione"],
            'pageUrl': 'http://it.motor1.com:8080/news/521805/susie-wolff-intervista-formula-e/',
            'pageUrlCanonical': 'http://it.motor1.com:8080/news/521805/susie-wolff-intervista-formula-e/',
            'pageLanguage': 'it',
            'entityCategories': ["Interviste"],
            'articleType': 'news',
                    'entityTitle': 'Intervista a Susie Wolff, Team Principal Venturi della Formula E',
            'pageTitle': 'Intervista a Susie Wolff, Team Principal Venturi della Formula E',
            'm1DataSign': 'bc7a6cf4f4ce2978e06fd1d06d79fbf8',
            'articleId': '521805',
                    'sessionId': '761ee3f2d6a74347ecb20e6e29a1c6ae',
    'msntClientId': '83'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
    </script>



<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>
