<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="it">
<head>
    <meta charset="utf-8">
    <title>Toyota Corona e altre auto dai nomi più sfortunati</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/fmotor1/avicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="<https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'it-IT';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/polymer2/locales1585570252/it-IT.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
    <meta name="description" content="Dalle compatte alle supercar, da Toyota a Lamborghini, molti marchi hanno avuto uno scivolone sui nomi, viste le enormi differenze linguistiche dei Paesi">
<meta property="og:title" content="Toyota Corona e altre auto dai nomi più sfortunati">
<meta property="og:type" content="article">
<meta property="og:url" content="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/Vm7Yy/s3/20333542465_e78d8b4195_o.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:description" content="Dalle compatte alle supercar, da Toyota a Lamborghini, molti marchi hanno avuto uno scivolone sui nomi, viste le enormi differenze linguistiche dei Paesi">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="16426854451">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Toyota Corona e altre auto dai nomi più sfortunati">
<meta property="twitter:description" content="Dalla Audi e-tron alla Dacia Duster, ecco i nomi di auto che letti in altre lingue possono essere mal interpretati">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/Vm7Yy/s3/20333542465_e78d8b4195_o.jpg">
<meta property="robots" content="max-snippet:50, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" hreflang="it" rel="alternate">
<link href="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" rel="canonical">
<link href="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/amp/" rel="amphtml">
<link href="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/4845805/" rel="next">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/css/0_f15ac557b540d2ec3b47.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/css/1_f15ac557b540d2ec3b47.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/css/3_f15ac557b540d2ec3b47.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/css/4_f15ac557b540d2ec3b47.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/css/13_f15ac557b540d2ec3b47.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/css/21_f15ac557b540d2ec3b47.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/css/index_articles_detail_f15ac557b540d2ec3b47.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        


</head>
<body         class="nojs not-touch
                        bgWhite                                    skinPlaceholder                        "
        data-spotim-id="" data-edtn="it"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Prove                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/"  >
                                    Da Sapere                            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/"  >
                                    Listino                            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/"  >
                                    Usato                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/motor1days/"  >
                                    Motor1Days                            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/"  >
                                    Eventi                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Carrozzerie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Foto                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Video                            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/"  target = "_blank">
                                    forum                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                                    <div class="m1-search-form-button-wrapper">
                        <button class="m1-search-form-button-animate icon-search"
                                onclick
                                data-button
                                data-id="toggleBox"
                                data-clear="1"
                                data-value="searchBox"
                                data-multi
                                type="submit">
                        </button>
                        <div class="m1-search-panel">
                            <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Cerca" autocomplete="off">
                                <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                </button>
                                <button onclick=""
                                        data-button
                                        data-id="toggleBox"
                                        data-value="searchBox"
                                        data-clear="1"
                                        data-toggle="1"
                                        data-multi
                                        class="m1-search-panel-button m1-drawer-close-button">
                                </button>
                            </form>
                        </div>
                    </div>
                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                                <span class="title">Italia</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad ">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/it/Leaderboard" data-sizes="728x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/it/Super" data-sizes="970x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Toyota Corona e altre auto dai nomi pi\u00f9 sfortunati","name":"Toyota Corona e altre auto dai nomi pi\u00f9 sfortunati","description":"Dalla Audi e-tron alla Dacia Duster, ecco i nomi di auto che letti in altre lingue possono essere mal interpretati","author":{"@type":"Person","name":"Roland Hildebrandt"},"url":"https:\/\/it.motor1.com\/news\/406848\/toyota-corona-auto-nomi-sfortunati-slideshow\/","sameAs":["https:\/\/www.facebook.com\/Motor1Italia\/","https:\/\/twitter.com\/motor1_italia","https:\/\/www.instagram.com\/motor1.com_italia\/","https:\/\/www.youtube.com\/omniauto?sub_confirmation=1","https:\/\/flipboard.com\/@Motor1Italia"],"datePublished":"2020-03-30T17:30:00+00:00","dateModified":"2020-03-30T17:30:01+00:00","publisher":{"@type":"Organization","name":"Motor1.com Italia","logo":{"@type":"ImageObject","url":"https:\/\/it.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/Vm7Yy\/s1\/20333542465_e78d8b4195_o.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/it.motor1.com\/news\/406848\/toyota-corona-auto-nomi-sfortunati-slideshow\/","wordCount":"152"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/it.motor1.com\/"},{"@type":"ListItem","position":2,"name":"News","item":"https:\/\/it.motor1.com\/news\/"},{"@type":"ListItem","position":3,"name":"Curiosit\u00e0","item":"https:\/\/it.motor1.com\/news\/category\/curiosita\/"}]}    </script>




    <div class="pre-center breadcrumbs-area">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/news/">News</a><span class="sep"></span><a href="/news/category/curiosita/">Curiosità</a>    </div>
        <h1 class="m1-article-title">Toyota Corona e altre auto dai nomi più sfortunati</h1>
    </div>
<div class="pre-center padding h-entry b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area m1-article-slideshow-off" id="article_box" >
                    <span class="summary p-name" style="display: none;">Toyota Corona e altre auto dai nomi più sfortunati</span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2020-03-30 17:30:00</span>

                    <a style="display: none" rel="bookmark" href="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" class="permalink u-url">https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                            </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                                                                                                                                                                
            Curiosità, auto giapponesi, auto americane, auto europee, auto coreane        </span>

        <div class="content-area-box">
                            <div class="m1-article-slideshow" data-page-url="/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/">
                    <div class="m1-article-slideshow-main-photo-box">
                        <div class="m1-article-slideshow-photo">
                            <img src="https://cdn.motor1.com/images/mgl/Vm7Yy/s3/20333542465_e78d8b4195_o.jpg" alt="">
                            <div class="m1-article-slideshow-label">
                                Slideshow                            </div>
                            <div class="m1-article-slideshow-next"><div class="m1-article-slideshow-button"></div></div>
                        </div>
                        <div class="m1-article-slideshow-photo-count">
                            <span class="count"><span class="current-count">1</span> / <span class="total-count">15</span></span>
                        </div>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageGallery" class="m1-article-slideshow-photos-list content-wrapper" >
                <div
            class="item current"
            data-id="4845805" 
                                    itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
        >

            <div class="m1-article-slideshow-photo">
                <img src="https://cdn.motor1.com/images/mgl/1MJwq/s3/eine-probe-corona-autos-mit-unglucklichem-namen.jpg" alt="Audi e-tron">
                                <div class="m1-article-slideshow-prev"><div class="m1-article-slideshow-button"></div></div>

                                <div class="m1-article-slideshow-next"><div class="m1-article-slideshow-button"></div></div>
            </div>

            <div class="m1-article-slideshow-photo-count">
                <span class="count"><span class="current-count">2</span> / <span class="total-count">15</span></span>
            </div>
            
            <h2> Audi e-tron</h2>
            <div class="description">
                <p><a href="https://it.motor1.com/audi/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22audi%22%7D">Audi</a>, per le sue<strong> auto elettriche</strong>, usa la sigla <a href="https://it.motor1.com/audi/e-tron/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22make_alias%22%3A%22audi%22%2C%22alias%22%3A%22e-tron%22%7D">e-tron</a>: si tratta di una rivisitazione della parola inglese "electronic", con la "e" che qui sta per "electric". </p>
<p>Una sigla piuttosto originale ma fedele alla tradizione della Casa, ma in Francia potrebbe creare alcuni equivoci: qui, infatti, la parola "étron" in francese si traduce - per usare un eufemismo - con "<strong>mucchio di escrementi</strong>".</p>
<section class="relatedContent-new " contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22405855%22%2C%22title%22%3A%22Audi%20RS3%20Sedan%2C%20le%20foto%20spia%20della%20nuova%20generazione%22%2C%22alias%22%3A%22audi-rs3-sedan-foto-spia-nuova-generazione%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FJPgRn%2Fs5%2F2022-audi-rs3-sedan-spy-photo.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22405207%22%2C%22title%22%3A%22Audi%20Q5%20Sportback%20e%20Q2%20restyling%2C%20confermato%20il%20debutto%20nel%202020%22%2C%22alias%22%3A%22nuova-audi-q5-sportback-q2-restyling-2020%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FzZ68W%2Fs5%2Faudi-q2-facelift-spy-photo.jpg%22%7D%7D%5D%7D">
<h2 class="trending-content_header">Le ultime su Audi</h2>
<div class="wrapper-related-item">
<div class="related-item"><a href="https://it.motor1.com/news/405855/audi-rs3-sedan-foto-spia-nuova-generazione/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/JPgRn/s5/2022-audi-rs3-sedan-spy-photo.jpg" alt="audi rs3 sedan foto spia nuova generazione" /> </span> <span class="title-related-item">Audi RS3 Sedan, le foto spia della nuova generazione</span> </a></div>
<div class="related-item"><a href="https://it.motor1.com/news/405207/nuova-audi-q5-sportback-q2-restyling-2020/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/zZ68W/s5/audi-q2-facelift-spy-photo.jpg" alt="nuova audi q5 sportback q2 restyling 2020" /> </span> <span class="title-related-item">Audi Q5 Sportback e Q2 restyling, confermato il debutto nel 2020</span> </a></div>
</div>
</section>            </div>
            <div class="m1-article-slideshow-photos-related-content"></div>
            <div class="m1-article-slideshow-photos-bottom-ad">
                <div class="mapb"><div class="apb rectangle" style="padding:25px 0 25px 0;"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div><div class="apb leaderboard" style="padding:25px 0 25px 0;"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div></div>            </div>


                                    <meta itemprop="name" content="Audi e-tron">
            <meta itemprop="url" content="https://cdn.motor1.com/images/mgl/1MJwq/s1/eine-probe-corona-autos-mit-unglucklichem-namen.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">

        </div>
                    <div
            class="item "
            data-id="4845806" 
                                    itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
        >

            <div class="m1-article-slideshow-photo">
                <img src="https://cdn.motor1.com/images/mgl/0lygk/s3/eine-probe-corona-autos-mit-unglucklichem-namen.jpg" alt="Chevrolet Nova">
                                <div class="m1-article-slideshow-prev"><div class="m1-article-slideshow-button"></div></div>

                                <div class="m1-article-slideshow-next"><div class="m1-article-slideshow-button"></div></div>
            </div>

            <div class="m1-article-slideshow-photo-count">
                <span class="count"><span class="current-count">3</span> / <span class="total-count">15</span></span>
            </div>
            
            <h2> Chevrolet Nova</h2>
            <div class="description">
                <p><a href="https://it.motor1.com/chevrolet/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22chevrolet%22%7D">Chevrolet</a> ha lanciato la <strong>Nova</strong> nel 1962, mantenendola in produzione fino al 1979. Si trattava di una spaziosa compatta per gli standard americani dell'epoca, accessibile - seppur in allestimento molto scarno - anche alle famiglie dal budget limitato.</p>
<p>La Nova ha avuto un discreto successo nonostante il taglio dei costi deciso da General Motors, ma il suo nome potrebbe suscitato qualche sorriso in alcuni paesi: in Spagna, infatti, "no va" significa "<strong>non funziona</strong>".</p>
<p>Un'altra auto con lo stesso nome, la <a href="https://it.motor1.com/lada/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22lada%22%7D">Lada</a> Nova, ha vissuto all'incirca lo stesso destino.</p>
<section class="relatedContent-new " contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22403828%22%2C%22title%22%3A%22Chevrolet%20Camaro%20vs%20Ford%20Mustang%2C%20belve%20%E2%80%9CMade%20in%20USA%E2%80%9D%20a%20confronto%22%2C%22alias%22%3A%22chevrolet-camaro-vs-ford-mustang%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FK9K6b%2Fs5%2Fchevrolet-camaro-vs-ford-mustang.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22402800%22%2C%22title%22%3A%22Chevrolet%20Corvette%20C8%2C%20col%20motore%20centrale%20%C3%A8%20pi%C3%B9%20bella%20da%20guidare%22%2C%22alias%22%3A%22chevrolet-corvette-c8-prova-su-strada-foto%22%2C%22section%22%3A%222%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FbX48m%2Fs5%2Fcopertina-prova-corvette-c8.jpg%22%7D%7D%5D%7D">
<h2 class="trending-content_header">Le "Chevy" più famose in America</h2>
<div class="wrapper-related-item">
<div class="related-item"><a href="https://it.motor1.com/news/403828/chevrolet-camaro-vs-ford-mustang/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/K9K6b/s5/chevrolet-camaro-vs-ford-mustang.jpg" alt="chevrolet camaro vs ford mustang" /> </span> <span class="title-related-item">Chevrolet Camaro vs Ford Mustang, belve “Made in USA” a confronto</span> </a></div>
<div class="related-item"><a href="https://it.motor1.com/reviews/402800/chevrolet-corvette-c8-prova-su-strada-foto/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/bX48m/s5/copertina-prova-corvette-c8.jpg" alt="chevrolet corvette c8 prova su strada foto" /> </span> <span class="title-related-item">Chevrolet Corvette C8, col motore centrale è più bella da guidare</span> </a></div>
</div>
</section>            </div>
            <div class="m1-article-slideshow-photos-related-content"></div>
            <div class="m1-article-slideshow-photos-bottom-ad">
                <div class="mapb"><div class="apb rectangle" style="padding:25px 0 25px 0;"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div><div class="apb leaderboard" style="padding:25px 0 25px 0;"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div></div>            </div>


                                    <meta itemprop="name" content="Chevrolet Nova">
            <meta itemprop="url" content="https://cdn.motor1.com/images/mgl/0lygk/s1/eine-probe-corona-autos-mit-unglucklichem-namen.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">

        </div>
                    <div
            class="item "
            data-id="4845807" 
                                    itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
        >

            <div class="m1-article-slideshow-photo">
                <img src="https://cdn.motor1.com/images/mgl/OOg9A/s3/eine-probe-corona-autos-mit-unglucklichem-namen.jpg" alt="Dacia Duster">
                                <div class="m1-article-slideshow-prev"><div class="m1-article-slideshow-button"></div></div>

                                <div class="m1-article-slideshow-next"><div class="m1-article-slideshow-button"></div></div>
            </div>

            <div class="m1-article-slideshow-photo-count">
                <span class="count"><span class="current-count">4</span> / <span class="total-count">15</span></span>
            </div>
            
            <h2> Dacia Duster</h2>
            <div class="description">
                <p>La <a href="https://it.motor1.com/dacia/duster/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22make_alias%22%3A%22dacia%22%2C%22alias%22%3A%22duster%22%7D">Dacia Duster</a>, il <a href="https://it.motor1.com/body-styles/suv-crossover/" data-inline-widget="internal-links" data-type-id="6" data-params="%7B%22alias%22%3A%22suv-crossover%22%7D">SUV </a>economico del Gruppo Renault, prende il nome dalla parola inglese "dust", che tradotta significa "polvere".</p>
<p>Anche qui però c'è una piccola curiosità: se si pronuncia il nome del crossover con un forte accento tedesco, verrà fuori una parola dal suono molto simile a "<strong>buio</strong>".</p>
<section class="relatedContent-new " contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22404029%22%2C%22title%22%3A%22Nuova%20Dacia%20Sandero%20Stepway%2C%20le%20foto%20spia%20di%20traverso%20sulla%20neve%22%2C%22alias%22%3A%22nuova-dacia-sandero-foto-spia-traverso-neve%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FGMO48%2Fs5%2F2021-dacia-sandero-stepway-spy-photo.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22401734%22%2C%22title%22%3A%22Dacia%20Spring%2C%20mini%20SUV%20elettrico%20da%20200%20km%20di%20autonomia%22%2C%22alias%22%3A%22dacia-spring-suv-elettrico-200-km-autonomia%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F6MGyr%2Fs5%2Fdacia-spring-concept.jpg%22%7D%7D%5D%7D">
<h2 class="trending-content_header">Le ultime su Dacia</h2>
<div class="wrapper-related-item">
<div class="related-item"><a href="https://it.motor1.com/news/404029/nuova-dacia-sandero-foto-spia-traverso-neve/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/GMO48/s5/2021-dacia-sandero-stepway-spy-photo.jpg" alt="nuova dacia sandero foto spia traverso neve" /> </span> <span class="title-related-item">Nuova Dacia Sandero Stepway, le foto spia di traverso sulla neve</span> </a></div>
<div class="related-item"><a href="https://it.motor1.com/news/401734/dacia-spring-suv-elettrico-200-km-autonomia/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/6MGyr/s5/dacia-spring-concept.jpg" alt="dacia spring suv elettrico 200 km autonomia" /> </span> <span class="title-related-item">Dacia Spring, mini SUV elettrico da 200 km di autonomia</span> </a></div>
</div>
</section>            </div>
            <div class="m1-article-slideshow-photos-related-content"></div>
            <div class="m1-article-slideshow-photos-bottom-ad">
                <div class="mapb"><div class="apb rectangle" style="padding:25px 0 25px 0;"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div><div class="apb leaderboard" style="padding:25px 0 25px 0;"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div></div>            </div>


                                    <meta itemprop="name" content="Dacia Duster">
            <meta itemprop="url" content="https://cdn.motor1.com/images/mgl/OOg9A/s1/eine-probe-corona-autos-mit-unglucklichem-namen.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">

        </div>
                    <div
            class="item "
            data-id="4845808" 
                                                            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
        >

            <div class="m1-article-slideshow-photo">
                <img src="https://cdn.motor1.com/images/mgl/WxNKj/s3/eine-probe-corona-autos-mit-unglucklichem-namen.jpg" alt="Ford Pinto">
                                <div class="m1-article-slideshow-prev"><div class="m1-article-slideshow-button"></div></div>

                                <div class="m1-article-slideshow-next"><div class="m1-article-slideshow-button"></div></div>
            </div>

            <div class="m1-article-slideshow-photo-count">
                <span class="count"><span class="current-count">5</span> / <span class="total-count">15</span></span>
            </div>
            
            <h2> Ford Pinto</h2>
            <div class="description">
                <p>La <strong>Pinto</strong> è stata una <a href="https://it.motor1.com/body-styles/coupe/" data-inline-widget="internal-links" data-type-id="6" data-params="%7B%22alias%22%3A%22coupe%22%7D">coupé</a> compatta prodotta da <a href="https://it.motor1.com/ford/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22ford%22%7D">Ford </a>a partire dal 1971, rimasta in produzione fino al 1980. Si è guadagnata il nome di "Auto Assassina", dato che per un difetto di progettazione era relativamente frequente lo scoppio del serbatoio dopo un tamponamento.</p>
<p>C'è anche un'altra curiosità, non altrettanto grave, ma capace di generare un certo imbarazzo: nella lingua spagnola, infatti, "pinto" tradotto significa "<strong>pene</strong>".</p>
<section class="relatedContent-new " contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22403294%22%2C%22title%22%3A%22Ford%20Puma%201.0%20benzina%20mild%20hybrid%2C%20la%20prova%20dei%20consumi%20reali%22%2C%22alias%22%3A%22ford-puma-benzina-mild-hybrid-prova-consumi%22%2C%22section%22%3A%222%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fw0GZo%2Fs5%2Fford-puma-1-0-benzina-mild-hybrid-la-prova-consumi.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22400988%22%2C%22title%22%3A%22Ford%20Puma%2C%20perch%C3%A9%20comprarla%20e%20perch%C3%A9%20no%22%2C%22alias%22%3A%22ford-puma-pregi-difetti-video%22%2C%22section%22%3A%222%22%2C%22is_video%22%3A%221%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FP1L48%2Fs5%2Fford-puma-perche-comprarla-e-perche-no.jpg%22%7D%7D%5D%7D">
<h2 class="trending-content_header">La compatta Ford di oggi</h2>
<div class="wrapper-related-item">
<div class="related-item"><a href="https://it.motor1.com/reviews/403294/ford-puma-benzina-mild-hybrid-prova-consumi/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/w0GZo/s5/ford-puma-1-0-benzina-mild-hybrid-la-prova-consumi.jpg" alt="ford puma benzina mild hybrid prova consumi" /> </span> <span class="title-related-item">Ford Puma 1.0 benzina mild hybrid, la prova dei consumi reali</span> </a></div>
<div class="related-item"><a href="https://it.motor1.com/reviews/400988/ford-puma-pregi-difetti-video/"> <span class="related-item-img"> <span class="icon play">⠀</span> <img src="https://cdn.motor1.com/images/mgl/P1L48/s5/ford-puma-perche-comprarla-e-perche-no.jpg" alt="ford puma pregi difetti video" /> </span> <span class="title-related-item">Ford Puma, perché comprarla e perché no</span> </a></div>
</div>
</section>            </div>
            <div class="m1-article-slideshow-photos-related-content"></div>
            <div class="m1-article-slideshow-photos-bottom-ad">
                <div class="mapb"><div class="apb rectangle" style="padding:25px 0 25px 0;"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div><div class="apb leaderboard" style="padding:25px 0 25px 0;"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div></div>            </div>


                                    <meta itemprop="name" content="Ford Pinto">
            <meta itemprop="url" content="https://cdn.motor1.com/images/mgl/WxNKj/s1/eine-probe-corona-autos-mit-unglucklichem-namen.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">

        </div>
                    <div
            class="item "
            data-id="4845809" 
                                    itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
        >

            <div class="m1-article-slideshow-photo">
                <img src="https://cdn.motor1.com/images/mgl/K9xgG/s3/eine-probe-corona-autos-mit-unglucklichem-namen.jpg" alt="Ford Probe">
                                <div class="m1-article-slideshow-prev"><div class="m1-article-slideshow-button"></div></div>

                                <div class="m1-article-slideshow-next"><div class="m1-article-slideshow-button"></div></div>
            </div>

            <div class="m1-article-slideshow-photo-count">
                <span class="count"><span class="current-count">6</span> / <span class="total-count">15</span></span>
            </div>
            
            <h2> Ford Probe</h2>
            <div class="description">
                <p>La <strong>Probe</strong> è stata una compatta sportiva di <a href="https://it.motor1.com/ford/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22ford%22%7D">Ford </a>destinata al mercato nordamericano, prodotta in due generazioni dal 1988 al 1997. </p>
<p>Un po' come per la Pinto, anche qui il nome ha assunto un significato ambiguo, stavolta in lingua tedesca: "Probe", infatti, viene tradotto nuovamente in "<strong>pene</strong>".</p>
<section class="relatedContent-new " contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22397143%22%2C%22title%22%3A%22Ford%20GT%20MY2020%2C%20670%20CV%20per%20due%20nuove%20serie%20speciali%22%2C%22alias%22%3A%22ford-gt-2020-edizioni-speciali-liquid-carbon%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fkjb9Y%2Fs5%2F2020-ford-liquid-carbon-edition.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22404655%22%2C%22title%22%3A%22Dalle%20auto%20ai%20respiratori%2C%20ci%20pensano%20in%20UK%20Ford%2C%20Jaguar%20e%20Rolls%20Royce%22%2C%22alias%22%3A%22auto-respiratori-polmonari-ford-jaguar-rolls-royce%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FEyEEo%2Fs5%2Fjeep-compass-la-linea-di-montaggio-a-melfi.jpg%22%7D%7D%5D%7D">
<h2 class="trending-content_header">Ford fra auto e respiratori</h2>
<div class="wrapper-related-item">
<div class="related-item"><a href="https://it.motor1.com/news/397143/ford-gt-2020-edizioni-speciali-liquid-carbon/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/kjb9Y/s5/2020-ford-liquid-carbon-edition.jpg" alt="ford gt 2020 edizioni speciali liquid carbon" /> </span> <span class="title-related-item">Ford GT MY2020, 670 CV per due nuove serie speciali</span> </a></div>
<div class="related-item"><a href="https://it.motor1.com/news/404655/auto-respiratori-polmonari-ford-jaguar-rolls-royce/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/EyEEo/s5/jeep-compass-la-linea-di-montaggio-a-melfi.jpg" alt="auto respiratori polmonari ford jaguar rolls royce" /> </span> <span class="title-related-item">Dalle auto ai respiratori, ci pensano in UK Ford, Jaguar e Rolls Royce</span> </a></div>
</div>
</section>            </div>
            <div class="m1-article-slideshow-photos-related-content"></div>
            <div class="m1-article-slideshow-photos-bottom-ad">
                <div class="mapb"><div class="apb rectangle" style="padding:25px 0 25px 0;"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div><div class="apb leaderboard" style="padding:25px 0 25px 0;"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div></div>            </div>


                                    <meta itemprop="name" content="Ford Probe">
            <meta itemprop="url" content="https://cdn.motor1.com/images/mgl/K9xgG/s1/eine-probe-corona-autos-mit-unglucklichem-namen.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">

        </div>
                    <div
            class="item "
            data-id="4845810" 
                                    itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
        >

            <div class="m1-article-slideshow-photo">
                <img src="https://cdn.motor1.com/images/mgl/AM73y/s3/eine-probe-corona-autos-mit-unglucklichem-namen.jpg" alt="Hyundai Kona">
                                <div class="m1-article-slideshow-prev"><div class="m1-article-slideshow-button"></div></div>

                                <div class="m1-article-slideshow-next"><div class="m1-article-slideshow-button"></div></div>
            </div>

            <div class="m1-article-slideshow-photo-count">
                <span class="count"><span class="current-count">7</span> / <span class="total-count">15</span></span>
            </div>
            
            <h2> Hyundai Kona</h2>
            <div class="description">
                <p>La <a href="https://it.motor1.com/hyundai/kona/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22make_alias%22%3A%22hyundai%22%2C%22alias%22%3A%22kona%22%7D">Hyundai Kona</a> prende il nome da una regione delle Hawaii, un nome assolutamente innocente ma non in Portogallo, dove il crossover coreano viene chiamato <strong>Kauai.</strong> Il perché è presto detto: la parola "cona" in portoghese significa indica l'apparato riprodottivo femminile, ma in accezione volgare. </p>
<section class="relatedContent-new " contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22406534%22%2C%22title%22%3A%22Hyundai%20Kona%20N%2C%20le%20foto%20spia%20del%20SUV%20sportivo%22%2C%22alias%22%3A%22hyundai-kona-n-foto-spia-suv-sportivo%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F8MXlo%2Fs5%2Fhyundai-kona-n-spy-shots.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22405091%22%2C%22title%22%3A%22Nuova%20Hyundai%20Elantra%2C%20avete%20mai%20visto%20uno%20stile%20tanto%20audace%3F%22%2C%22alias%22%3A%22nuova-hyundai-elantra-stile-tanto-audace%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FNkAPy%2Fs5%2F2021-hyundai-elantra.jpg%22%7D%7D%5D%7D">
<h2 class="trending-content_header">Le ultime su Hyundai</h2>
<div class="wrapper-related-item">
<div class="related-item"><a href="https://it.motor1.com/news/406534/hyundai-kona-n-foto-spia-suv-sportivo/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/8MXlo/s5/hyundai-kona-n-spy-shots.jpg" alt="hyundai kona n foto spia suv sportivo" /> </span> <span class="title-related-item">Hyundai Kona N, le foto spia del SUV sportivo</span> </a></div>
<div class="related-item"><a href="https://it.motor1.com/news/405091/nuova-hyundai-elantra-stile-tanto-audace/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/NkAPy/s5/2021-hyundai-elantra.jpg" alt="nuova hyundai elantra stile tanto audace" /> </span> <span class="title-related-item">Nuova Hyundai Elantra, avete mai visto uno stile tanto audace?</span> </a></div>
</div>
</section>            </div>
            <div class="m1-article-slideshow-photos-related-content"></div>
            <div class="m1-article-slideshow-photos-bottom-ad">
                <div class="mapb"><div class="apb rectangle" style="padding:25px 0 25px 0;"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div><div class="apb leaderboard" style="padding:25px 0 25px 0;"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div></div>            </div>


                                    <meta itemprop="name" content="Hyundai Kona">
            <meta itemprop="url" content="https://cdn.motor1.com/images/mgl/AM73y/s1/eine-probe-corona-autos-mit-unglucklichem-namen.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">

        </div>
                    <div
            class="item "
            data-id="4845811" 
                                    itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
        >

            <div class="m1-article-slideshow-photo">
                <img src="https://cdn.motor1.com/images/mgl/2Mw4n/s3/eine-probe-corona-autos-mit-unglucklichem-namen.jpg" alt="Lamborghini Reventon">
                                <div class="m1-article-slideshow-prev"><div class="m1-article-slideshow-button"></div></div>

                                <div class="m1-article-slideshow-next"><div class="m1-article-slideshow-button"></div></div>
            </div>

            <div class="m1-article-slideshow-photo-count">
                <span class="count"><span class="current-count">8</span> / <span class="total-count">15</span></span>
            </div>
            
            <h2> Lamborghini Reventon</h2>
            <div class="description">
                <p>Presentata al Salone di Francoforte 2007 come erede della Murcielago, la <a href="https://it.motor1.com/lamborghini/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22lamborghini%22%7D">Lamborghini</a> <strong>Reventon</strong> è stata prodotta in appena 22 esemplari. Nella tipica tradizione della Casa italiana, la Reventon porta il nome di un toro da combattimento. Un nome che in Spagna, patria della tauromachia, è invece tradotto con il termine "puntura".</p>
<section class="relatedContent-new " contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22406303%22%2C%22title%22%3A%22L'hypercar%20di%20Lamborghini%20scende%20in%20pista%22%2C%22alias%22%3A%22lamborghini-squadra-corse-hypercar-teaser-pista%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FEM0LM%2Fs5%2Flamborghini-v12-track-car-new-teaser.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22405106%22%2C%22title%22%3A%22Lamborghini%2C%20tutte%20le%20novit%C3%A0%20in%20arrivo%20nel%202020%22%2C%22alias%22%3A%22lamborghini-2019-record-novita-2020-in-arrivo%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FQEP0Y%2Fs5%2Flamborghini-sian.jpg%22%7D%7D%5D%7D">
<h2 class="trending-content_header">Lamborghini, 13 anni dopo la Reventon</h2>
<div class="wrapper-related-item">
<div class="related-item"><a href="https://it.motor1.com/news/406303/lamborghini-squadra-corse-hypercar-teaser-pista/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/EM0LM/s5/lamborghini-v12-track-car-new-teaser.jpg" alt="lamborghini squadra corse hypercar teaser pista" /> </span> <span class="title-related-item">L'hypercar di Lamborghini scende in pista</span> </a></div>
<div class="related-item"><a href="https://it.motor1.com/news/405106/lamborghini-2019-record-novita-2020-in-arrivo/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/QEP0Y/s5/lamborghini-sian.jpg" alt="lamborghini 2019 record novita 2020 in arrivo" /> </span> <span class="title-related-item">Lamborghini, tutte le novità in arrivo nel 2020</span> </a></div>
</div>
</section>            </div>
            <div class="m1-article-slideshow-photos-related-content"></div>
            <div class="m1-article-slideshow-photos-bottom-ad">
                <div class="mapb"><div class="apb rectangle" style="padding:25px 0 25px 0;"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div><div class="apb leaderboard" style="padding:25px 0 25px 0;"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div></div>            </div>


                                    <meta itemprop="name" content="Lamborghini Reventon">
            <meta itemprop="url" content="https://cdn.motor1.com/images/mgl/2Mw4n/s1/eine-probe-corona-autos-mit-unglucklichem-namen.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">

        </div>
                    <div
            class="item "
            data-id="4845812" 
                                    itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
        >

            <div class="m1-article-slideshow-photo">
                <img src="https://cdn.motor1.com/images/mgl/mGozv/s3/eine-probe-corona-autos-mit-unglucklichem-namen.jpg" alt="Mazda Laputa">
                                <div class="m1-article-slideshow-prev"><div class="m1-article-slideshow-button"></div></div>

                                <div class="m1-article-slideshow-next"><div class="m1-article-slideshow-button"></div></div>
            </div>

            <div class="m1-article-slideshow-photo-count">
                <span class="count"><span class="current-count">9</span> / <span class="total-count">15</span></span>
            </div>
            
            <h2> Mazda Laputa</h2>
            <div class="description">
                <p>Per <a href="https://it.motor1.com/mazda/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22mazda%22%7D">Mazda</a>, il nome <strong>Laputa</strong> sarebbe potuto essere un grosso scivolone: in spagnolo, infatti, "la puta" significa "la puttana".</p>
<p>Fortunatamente la sorella della <a href="https://it.motor1.com/suzuki/ignis/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22make_alias%22%3A%22suzuki%22%2C%22alias%22%3A%22ignis%22%7D">Suzuki Ignis</a> è stata venduta solo in Giappone, così come la <a href="https://it.motor1.com/nissan/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22nissan%22%7D">Nissan </a><strong>Moco</strong> (il cui nome, tra l'altro, significa "muco" in spagnolo).</p>
<section class="relatedContent-new " contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22401848%22%2C%22title%22%3A%22Suzuki%20Ignis%20Hybrid%2C%20il%20restyling%20fa%20bene%20al%20mild%20hybrid%22%2C%22alias%22%3A%22suzuki-ignis-restyling-2020%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FbXL2M%2Fs5%2Fsuzuki-ignis-restyling-2020.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22395906%22%2C%22title%22%3A%22Mazda2%20(2020)%2C%20come%20va%20con%20il%20mild%20hybrid%22%2C%22alias%22%3A%22mazda2-mild-hybrid-prova-foto-video%22%2C%22section%22%3A%222%22%2C%22is_video%22%3A%221%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FOO8AY%2Fs5%2Fmazda-2-2020-come-va-con-il-mild-hybrid.jpg%22%7D%7D%5D%7D">
<h2 class="trending-content_header">Le ultime da Suzuki e Mazda</h2>
<div class="wrapper-related-item">
<div class="related-item"><a href="https://it.motor1.com/news/401848/suzuki-ignis-restyling-2020/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/bXL2M/s5/suzuki-ignis-restyling-2020.jpg" alt="suzuki ignis restyling 2020" /> </span> <span class="title-related-item">Suzuki Ignis Hybrid, il restyling fa bene al mild hybrid</span> </a></div>
<div class="related-item"><a href="https://it.motor1.com/reviews/395906/mazda2-mild-hybrid-prova-foto-video/"> <span class="related-item-img"> <span class="icon play">⠀</span> <img src="https://cdn.motor1.com/images/mgl/OO8AY/s5/mazda-2-2020-come-va-con-il-mild-hybrid.jpg" alt="mazda2 mild hybrid prova foto video" /> </span> <span class="title-related-item">Mazda2 (2020), come va con il mild hybrid</span> </a></div>
</div>
</section>            </div>
            <div class="m1-article-slideshow-photos-related-content"></div>
            <div class="m1-article-slideshow-photos-bottom-ad">
                <div class="mapb"><div class="apb rectangle" style="padding:25px 0 25px 0;"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div><div class="apb leaderboard" style="padding:25px 0 25px 0;"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div></div>            </div>


                                    <meta itemprop="name" content="Mazda Laputa">
            <meta itemprop="url" content="https://cdn.motor1.com/images/mgl/mGozv/s1/eine-probe-corona-autos-mit-unglucklichem-namen.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">

        </div>
                    <div
            class="item "
            data-id="4845813" 
                                    itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
        >

            <div class="m1-article-slideshow-photo">
                <img src="https://cdn.motor1.com/images/mgl/xWQ3w/s3/eine-probe-corona-autos-mit-unglucklichem-namen.jpg" alt="Mitsubishi Pajero">
                                <div class="m1-article-slideshow-prev"><div class="m1-article-slideshow-button"></div></div>

                                <div class="m1-article-slideshow-next"><div class="m1-article-slideshow-button"></div></div>
            </div>

            <div class="m1-article-slideshow-photo-count">
                <span class="count"><span class="current-count">10</span> / <span class="total-count">15</span></span>
            </div>
            
            <h2> Mitsubishi Pajero</h2>
            <div class="description">
                <p>Un vero grande classico quando si parla di errori nel dare nomi alle auto. Quando <a href="https://it.motor1.com/mitsubishi/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22mitsubishi%22%7D">Mitsubishi </a>ha dato al suo <a href="https://it.motor1.com/body-styles/suv-crossover/" data-inline-widget="internal-links" data-type-id="6" data-params="%7B%22alias%22%3A%22suv-crossover%22%7D">SUV </a>il nome <a href="https://it.motor1.com/mitsubishi/pajero-5-porte/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22make_alias%22%3A%22mitsubishi%22%2C%22alias%22%3A%22pajero-5-porte%22%7D">Pajero</a>, probabilmente non ha pensato che in Spagna è una<strong> parolaccia</strong> riferita a chi pratica una "masturbazione ossessiva".</p>
<section class="relatedContent-new " contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22404431%22%2C%22title%22%3A%22Mitsubishi%20L200%2C%20perch%C3%A9%20comprarlo...%20e%20perch%C3%A9%20no%22%2C%22alias%22%3A%22mitsubishi-l200-nostra-prova-su-strada%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%221%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F8Mb0M%2Fs5%2Fcover-pc-l200.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22385542%22%2C%22title%22%3A%22La%20Mitsubishi%20Space%20Star%20si%20aggiorna%20e%20diventa%20pi%C3%B9%20tecnologica%22%2C%22alias%22%3A%22mitsubishi-space-star-restyling-2020-anticipazione%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FkJPOY%2Fs5%2Fmitsubishi-mirage-e-attrage-2020.jpg%22%7D%7D%5D%7D">
<h2 class="trending-content_header">Le ultime novità Mitsubishi</h2>
<div class="wrapper-related-item">
<div class="related-item"><a href="https://it.motor1.com/news/404431/mitsubishi-l200-nostra-prova-su-strada/"> <span class="related-item-img"> <span class="icon play">⠀</span> <img src="https://cdn.motor1.com/images/mgl/8Mb0M/s5/cover-pc-l200.jpg" alt="mitsubishi l200 nostra prova su strada" /> </span> <span class="title-related-item">Mitsubishi L200, perché comprarlo... e perché no</span> </a></div>
<div class="related-item"><a href="https://it.motor1.com/news/385542/mitsubishi-space-star-restyling-2020-anticipazione/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/kJPOY/s5/mitsubishi-mirage-e-attrage-2020.jpg" alt="mitsubishi space star restyling 2020 anticipazione" /> </span> <span class="title-related-item">La Mitsubishi Space Star si aggiorna e diventa più tecnologica</span> </a></div>
</div>
</section>
<p><br /> <br /><br /> <br /> <br /> </p>            </div>
            <div class="m1-article-slideshow-photos-related-content"></div>
            <div class="m1-article-slideshow-photos-bottom-ad">
                <div class="mapb"><div class="apb rectangle" style="padding:25px 0 25px 0;"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div><div class="apb leaderboard" style="padding:25px 0 25px 0;"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div></div>            </div>


                                    <meta itemprop="name" content="Mitsubishi Pajero">
            <meta itemprop="url" content="https://cdn.motor1.com/images/mgl/xWQ3w/s1/eine-probe-corona-autos-mit-unglucklichem-namen.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">

        </div>
                    <div
            class="item "
            data-id="4845814" 
                                    itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
        >

            <div class="m1-article-slideshow-photo">
                <img src="https://cdn.motor1.com/images/mgl/8MX3J/s3/eine-probe-corona-autos-mit-unglucklichem-namen.jpg" alt="Nissan Pivo">
                                <div class="m1-article-slideshow-prev"><div class="m1-article-slideshow-button"></div></div>

                                <div class="m1-article-slideshow-next"><div class="m1-article-slideshow-button"></div></div>
            </div>

            <div class="m1-article-slideshow-photo-count">
                <span class="count"><span class="current-count">11</span> / <span class="total-count">15</span></span>
            </div>
            
            <h2> Nissan Pivo</h2>
            <div class="description">
                <p>Al nome <a href="https://it.motor1.com/news/188323/nissan-pivo/" data-inline-widget="internal-links" data-type-id="2" data-params="%7B%22article_edition_id%22%3A%22188323%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22nissan-pivo%22%7D">Pivo </a>corrisponde uno studio di design molto stravagante firmato <a href="https://it.motor1.com/nissan/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22nissan%22%7D">Nissan</a> e presentato nel 2005. Una semplice concept mai entrata in produzione ma, se fosse invece diventata un'auto di serie, forse in Repubblica Ceca avrebbe dovuto cambiare nome.. Lì infatti la parola "pivo" <strong>è tradotta col termine "birra"</strong>.</p>
<section class="relatedContent-new " contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22403969%22%2C%22title%22%3A%22Nissan%20Juke%2C%20perch%C3%A9%20comprarla%20e%20perch%C3%A9%20no%22%2C%22alias%22%3A%22nissan-juke-pregi-difetti-video%22%2C%22section%22%3A%222%22%2C%22is_video%22%3A%221%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fq9VkG%2Fs5%2Fpc-nissan-juke---copertina.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22405931%22%2C%22title%22%3A%22Nissan%20GT-R%20Nismo%2C%2012%20anni%20e%20quasi%20non%20sentirli%22%2C%22alias%22%3A%22nissan-gt-r-nismo-2020-prova-foto%22%2C%22section%22%3A%222%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FkjxzY%2Fs5%2Fgtr-due-righe.jpg%22%7D%7D%5D%7D">
<h2 class="trending-content_header">Nissan, fra crossover e sportive</h2>
<div class="wrapper-related-item">
<div class="related-item"><a href="https://it.motor1.com/reviews/403969/nissan-juke-pregi-difetti-video/"> <span class="related-item-img"> <span class="icon play">⠀</span> <img src="https://cdn.motor1.com/images/mgl/q9VkG/s5/pc-nissan-juke---copertina.jpg" alt="nissan juke pregi difetti video" /> </span> <span class="title-related-item">Nissan Juke, perché comprarla e perché no</span> </a></div>
<div class="related-item"><a href="https://it.motor1.com/reviews/405931/nissan-gt-r-nismo-2020-prova-foto/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/kjxzY/s5/gtr-due-righe.jpg" alt="nissan gt r nismo 2020 prova foto" /> </span> <span class="title-related-item">Nissan GT-R Nismo, 12 anni e quasi non sentirli</span> </a></div>
</div>
</section>            </div>
            <div class="m1-article-slideshow-photos-related-content"></div>
            <div class="m1-article-slideshow-photos-bottom-ad">
                <div class="mapb"><div class="apb rectangle" style="padding:25px 0 25px 0;"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div><div class="apb leaderboard" style="padding:25px 0 25px 0;"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div></div>            </div>


                                    <meta itemprop="name" content="Nissan Pivo">
            <meta itemprop="url" content="https://cdn.motor1.com/images/mgl/8MX3J/s1/eine-probe-corona-autos-mit-unglucklichem-namen.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">

        </div>
                    <div
            class="item "
            data-id="4845815" 
                                    itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
        >

            <div class="m1-article-slideshow-photo">
                <img src="https://cdn.motor1.com/images/mgl/oVgJ4/s3/eine-probe-corona-autos-mit-unglucklichem-namen.jpg" alt="Seat Tarraco">
                                <div class="m1-article-slideshow-prev"><div class="m1-article-slideshow-button"></div></div>

                                <div class="m1-article-slideshow-next"><div class="m1-article-slideshow-button"></div></div>
            </div>

            <div class="m1-article-slideshow-photo-count">
                <span class="count"><span class="current-count">12</span> / <span class="total-count">15</span></span>
            </div>
            
            <h2> Seat Tarraco</h2>
            <div class="description">
                <p>Il nome Tarraco per il SUV 7 posti di Seat è stato scelto dai fan della Casa spagnola attraverso una votazione online. Un nome che, come successo nella stragrande maggioranza delle volte in Seat, riprende quello di un luogo della spagna. </p>
<p>In questo caso Tarraco indica l'antico nome dell'attuale Tarragona, in Catalogna. Molto probabilmente chi l'ha votato non ha tenuto conto del mercato turco, dove la parola ha una forte assonanza con "Yarrako" e "yarrak", parole gergali che indicano il "<strong>pene</strong>".</p>
<section class="relatedContent-new " contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22405255%22%2C%22title%22%3A%22Seat%20Ateca%20restyling%2C%20le%20foto%20spia%20sulla%20neve%22%2C%22alias%22%3A%22seat-ateca-restyling-2020-foto-spia-neve%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FpPomP%2Fs5%2Fseat-ateca-facelift-spy-photo.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22404075%22%2C%22title%22%3A%22Seat%20Tarraco%20FR%20e%20Ateca%20FR%20Black%20Edition%2C%20ecco%20le%20versioni%20sportive%22%2C%22alias%22%3A%22seat-tarraco-fr-ateca-fr-black-edition%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fg67Ww%2Fs5%2Ftarraco-sport.jpg%22%7D%7D%5D%7D">
<h2 class="trending-content_header">Le ultime novità su Seat</h2>
<div class="wrapper-related-item">
<div class="related-item"><a href="https://it.motor1.com/news/405255/seat-ateca-restyling-2020-foto-spia-neve/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/pPomP/s5/seat-ateca-facelift-spy-photo.jpg" alt="seat ateca restyling 2020 foto spia neve" /> </span> <span class="title-related-item">Seat Ateca restyling, le foto spia sulla neve</span> </a></div>
<div class="related-item"><a href="https://it.motor1.com/news/404075/seat-tarraco-fr-ateca-fr-black-edition/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/g67Ww/s5/tarraco-sport.jpg" alt="seat tarraco fr ateca fr black edition" /> </span> <span class="title-related-item">Seat Tarraco FR e Ateca FR Black Edition, ecco le versioni sportive</span> </a></div>
</div>
</section>            </div>
            <div class="m1-article-slideshow-photos-related-content"></div>
            <div class="m1-article-slideshow-photos-bottom-ad">
                <div class="mapb"><div class="apb rectangle" style="padding:25px 0 25px 0;"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div><div class="apb leaderboard" style="padding:25px 0 25px 0;"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div></div>            </div>


                                    <meta itemprop="name" content="Seat Tarraco">
            <meta itemprop="url" content="https://cdn.motor1.com/images/mgl/oVgJ4/s1/eine-probe-corona-autos-mit-unglucklichem-namen.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">

        </div>
                    <div
            class="item "
            data-id="4845816" 
                                    itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
        >

            <div class="m1-article-slideshow-photo">
                <img src="https://cdn.motor1.com/images/mgl/3MLEL/s3/eine-probe-corona-autos-mit-unglucklichem-namen.jpg" alt="Toyota Corona">
                                <div class="m1-article-slideshow-prev"><div class="m1-article-slideshow-button"></div></div>

                                <div class="m1-article-slideshow-next"><div class="m1-article-slideshow-button"></div></div>
            </div>

            <div class="m1-article-slideshow-photo-count">
                <span class="count"><span class="current-count">13</span> / <span class="total-count">15</span></span>
            </div>
            
            <h2> Toyota Corona</h2>
            <div class="description">
                <p>Attualmente, la <a href="https://it.motor1.com/toyota/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22toyota%22%7D">Toyota</a> <strong>Corona</strong> è probabilmente l'auto col nome più sfortunato in assoluto. Eppure è stato un modello venduto in milioni di esemplari, fra il 1957 e il 1996, grazie al quale la Casa giapponese si è aperta la strada per entrare nel mercato statunitense.</p>
<section class="relatedContent-new " contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22406295%22%2C%22title%22%3A%22Il%20piccolo%20crossover%20Toyota%20fotografato%20durante%20i%20test%22%2C%22alias%22%3A%22toyota-yaris-crossover-fotografato-durante-i-test%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FK9x3M%2Fs5%2Ftoyota-small-crossover-test-mule-spy-photo.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22404764%22%2C%22title%22%3A%22Toyota%20GR%20Supra%202.0%20L%2C%20quanto%20costa%20quella%20con%20il%204%20cilindri%22%2C%22alias%22%3A%22toyota-supra-quanto-costa-il-4-cilindri%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FrBJo1%2Fs5%2F2020-gr-supra-2-0l-turbo.jpg%22%7D%7D%5D%7D">
<h2 class="trending-content_header">Toyota, fra piccoli SUV e sportive a due posti</h2>
<div class="wrapper-related-item">
<div class="related-item"><a href="https://it.motor1.com/news/406295/toyota-yaris-crossover-fotografato-durante-i-test/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/K9x3M/s5/toyota-small-crossover-test-mule-spy-photo.jpg" alt="toyota yaris crossover fotografato durante i test" /> </span> <span class="title-related-item">Il piccolo crossover Toyota fotografato durante i test</span> </a></div>
<div class="related-item"><a href="https://it.motor1.com/news/404764/toyota-supra-quanto-costa-il-4-cilindri/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/rBJo1/s5/2020-gr-supra-2-0l-turbo.jpg" alt="toyota supra quanto costa il 4 cilindri" /> </span> <span class="title-related-item">Toyota GR Supra 2.0 L, quanto costa quella con il 4 cilindri</span> </a></div>
</div>
</section>            </div>
            <div class="m1-article-slideshow-photos-related-content"></div>
            <div class="m1-article-slideshow-photos-bottom-ad">
                <div class="mapb"><div class="apb rectangle" style="padding:25px 0 25px 0;"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div><div class="apb leaderboard" style="padding:25px 0 25px 0;"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div></div>            </div>


                                    <meta itemprop="name" content="Toyota Corona">
            <meta itemprop="url" content="https://cdn.motor1.com/images/mgl/3MLEL/s1/eine-probe-corona-autos-mit-unglucklichem-namen.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">

        </div>
                    <div
            class="item "
            data-id="4845817" 
                                    itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
        >

            <div class="m1-article-slideshow-photo">
                <img src="https://cdn.motor1.com/images/mgl/g6KOw/s3/eine-probe-corona-autos-mit-unglucklichem-namen.jpg" alt="Toyota MR2">
                                <div class="m1-article-slideshow-prev"><div class="m1-article-slideshow-button"></div></div>

                                <div class="m1-article-slideshow-next"><div class="m1-article-slideshow-button"></div></div>
            </div>

            <div class="m1-article-slideshow-photo-count">
                <span class="count"><span class="current-count">14</span> / <span class="total-count">15</span></span>
            </div>
            
            <h2> Toyota MR2</h2>
            <div class="description">
                <p>Motore centrale, trazione posteriore e 2 posti secchi: erano questi i tratti meccanici principali della <a href="https://it.motor1.com/toyota/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22toyota%22%7D">Toyota</a> <strong>MR2, </strong>ricordati dallo stesso nome, acronimo di "<strong>Midengined Rearwheel-drive 2-seater</strong>", ovvero "auto a due posti con motore centrale e trazione posteriore".</p>
<p>Purtroppo però, pronunciando l'abbreviazione <strong>in francese,</strong> si aveva quasi l'impressione di dire la parola "merde". Ed ecco perché la sportivetta giapponese sul mercato transalpino venne commercializzata solo come MR.</p>
<section class="relatedContent-new " contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22402694%22%2C%22title%22%3A%22Nuova%20Toyota%20Yaris%2C%20con%20100%20euro%20si%20pu%C3%B2%20prenotare%20su%20internet%22%2C%22alias%22%3A%22nuova-toyota-yaris-prenotabile-online%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FK94Yq%2Fs5%2Fcopertina-nuova-toyota-yaris-con-100-euro-si-puo-prenotare-su-internet.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22400006%22%2C%22title%22%3A%22Toyota%20GR%20Supra%20e%20GT86%2C%20ecco%20cosa%20conta%20davvero%E2%80%A6%20sul%20ghiaccio%22%2C%22alias%22%3A%22toyota-gr-supra-gt86-neve-drift-champoluc%22%2C%22section%22%3A%222%22%2C%22is_video%22%3A%221%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F2M1Ok%2Fs5%2Fcopertina-toyota-neve.jpg%22%7D%7D%5D%7D">
<h2 class="trending-content_header">Altro su Toyota</h2>
<div class="wrapper-related-item">
<div class="related-item"><a href="https://it.motor1.com/news/402694/nuova-toyota-yaris-prenotabile-online/"> <span class="related-item-img"> <img src="https://cdn.motor1.com/images/mgl/K94Yq/s5/copertina-nuova-toyota-yaris-con-100-euro-si-puo-prenotare-su-internet.jpg" alt="nuova toyota yaris prenotabile online" /> </span> <span class="title-related-item">Nuova Toyota Yaris, con 100 euro si può prenotare su internet</span> </a></div>
<div class="related-item"><a href="https://it.motor1.com/reviews/400006/toyota-gr-supra-gt86-neve-drift-champoluc/"> <span class="related-item-img"> <span class="icon play">⠀</span> <img src="https://cdn.motor1.com/images/mgl/2M1Ok/s5/copertina-toyota-neve.jpg" alt="toyota gr supra gt86 neve drift champoluc" /> </span> <span class="title-related-item">Toyota GR Supra e GT86, ecco cosa conta davvero… sul ghiaccio</span> </a></div>
</div>
</section>            </div>
            <div class="m1-article-slideshow-photos-related-content"></div>
            <div class="m1-article-slideshow-photos-bottom-ad">
                <div class="mapb"><div class="apb rectangle" style="padding:25px 0 25px 0;"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div><div class="apb leaderboard" style="padding:25px 0 25px 0;"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div></div>            </div>


                                    <meta itemprop="name" content="Toyota MR2">
            <meta itemprop="url" content="https://cdn.motor1.com/images/mgl/g6KOw/s1/eine-probe-corona-autos-mit-unglucklichem-namen.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">

        </div>
                <div class="item" data-id="more_photos">
    <div class="m1-article-slideshow-photo more-photos">
        <div class="m1-article-slideshow-content">
            <h2 class="m1-article-slideshow-title">Gli ultimi slideshow</h2>
            <div class="m1-article-slideshow-wrapper">
                                    <div class="m1-article-slideshow-item">
                        <a class="m1-article-slideshow-item-link" href="/news/406505/suv-piu-venduti-europa-russia-america-2019/">
                            <img class="m1-article-slideshow-item-image" src="https://cdn.motor1.com/images/mgl/X8OBe/s4/peugeot-3008.jpg" alt="La classifica 2019 dei SUV più venduti in Europa, Russia e America">
                            <span class="m1-article-slideshow-item-label">La classifica 2019 dei SUV più venduti in Europa, Russia e America</span>
                        </a>
                    </div>
                                    <div class="m1-article-slideshow-item">
                        <a class="m1-article-slideshow-item-link" href="/news/406326/migliori-concept-studenti-skoda-academy/">
                            <img class="m1-article-slideshow-item-image" src="https://cdn.motor1.com/images/mgl/pPyyv/s4/skoda-slideshow-academy.jpg" alt="I migliori concept progettati dagli studenti della Skoda Academy">
                            <span class="m1-article-slideshow-item-label">I migliori concept progettati dagli studenti della Skoda Academy</span>
                        </a>
                    </div>
                                    <div class="m1-article-slideshow-item">
                        <a class="m1-article-slideshow-item-link" href="/news/406064/porsche-911-turbo-7-generazioni-evoluzione/">
                            <img class="m1-article-slideshow-item-image" src="https://cdn.motor1.com/images/mgl/rBwXP/s4/porsche-911-turbo-la-storia.jpg" alt="Porsche 911 Turbo, 7 generazioni per creare un mito">
                            <span class="m1-article-slideshow-item-label">Porsche 911 Turbo, 7 generazioni per creare un mito</span>
                        </a>
                    </div>
                                    <div class="m1-article-slideshow-item">
                        <a class="m1-article-slideshow-item-link" href="/news/405315/bmw-le-10-piu-rare-e-costose/">
                            <img class="m1-article-slideshow-item-image" src="https://cdn.motor1.com/images/mgl/P1eJ8/s4/bmw-m1.jpg" alt="BMW, le 10 auto più rare e costose di sempre">
                            <span class="m1-article-slideshow-item-label">BMW, le 10 auto più rare e costose di sempre</span>
                        </a>
                    </div>
                                    <div class="m1-article-slideshow-item">
                        <a class="m1-article-slideshow-item-link" href="/news/404609/documentari-streaming-per-appassionati-auto/">
                            <img class="m1-article-slideshow-item-image" src="https://cdn.motor1.com/images/mgl/rBgZr/s4/copertina-documentari-auto.jpg" alt="10 documentari da vedere in streaming per appassionati di auto">
                            <span class="m1-article-slideshow-item-label">10 documentari da vedere in streaming per appassionati di auto</span>
                        </a>
                    </div>
                                    <div class="m1-article-slideshow-item">
                        <a class="m1-article-slideshow-item-link" href="/news/404450/i-10-migliori-giochi-di-guida-per-smartphone/">
                            <img class="m1-article-slideshow-item-image" src="https://cdn.motor1.com/images/mgl/GMRNZ/s4/coperta-app-guida.jpg" alt="I 10 migliori giochi di guida per smartphone">
                            <span class="m1-article-slideshow-item-label">I 10 migliori giochi di guida per smartphone</span>
                        </a>
                    </div>
                            </div>
            <div class="m1-article-slideshow-photo-count">
                <span class="count"><span class="current-count">15</span> / <span class="total-count">15</span></span>
            </div>
        </div>
        <div class="m1-article-slideshow-prev"><div class="m1-article-slideshow-button-bottom"></div></div>
        <div class="m1-article-slideshow-next"><div class="m1-article-slideshow-button-bottom"></div></div>
    </div>
</div></div>
                                    </div>
                            <div class="postTopInfo">
                                        <div class="postDate">
                        Pubblicato:     <span class="date" data-time="1585596600">
                    <a href="/2020/03/30/">
                30 Marzo 2020            </a>
                <span class="small">alle</span> 19:30    </span>
                    </div>

                    <div class="shareTrendingBox">
                                                                                    <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                                <a title="Aggiungi un commento" href="/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/"></a>                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1585604037" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1585604037"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'406848',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F406848%2Ftoyota-corona-auto-nomi-sfortunati-slideshow%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'406848',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F406848%2Ftoyota-corona-auto-nomi-sfortunati-slideshow%2F&text=Toyota+Corona+e+altre+auto+dai+nomi+pi%C3%B9+sfortunati&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'406848',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F406848%2Ftoyota-corona-auto-nomi-sfortunati-slideshow%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'406848',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F406848%2Ftoyota-corona-auto-nomi-sfortunati-slideshow%2F&title=Toyota+Corona+e+altre+auto+dai+nomi+pi%C3%B9+sfortunati&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'406848',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F406848%2Ftoyota-corona-auto-nomi-sfortunati-slideshow%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'406848',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F406848%2Ftoyota-corona-auto-nomi-sfortunati-slideshow%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'406848',type_id:'1'" data-share-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F406848%2Ftoyota-corona-auto-nomi-sfortunati-slideshow%2F&subject=Toyota%20Corona%20e%20altre%20auto%20dai%20nomi%20pi%C3%B9%20sfortunati"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                    </div>

                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/antonio-aimar/">
                    <img src="https://cdn.motor1.com/images/atr/BAne/s4/antonio-aimar.jpg" alt="Antonio Aimar" />
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Di</span>:
                                            Roland Hildebrandt                                    </span>
            </div>
                                        <div class="postAuthor">
                    <span class="name"><span class="label">Adattato da</span>:
                                                    <a class="author h-card reviewer p-author vcard url fn" content="" href="/info/team/antonio-aimar/">Antonio Aimar</a>
                                            </span>
                </div>
                                </div>
    </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Dalla Audi e-tron alla Dacia Duster, ecco i nomi di auto che letti in altre lingue possono essere mal interpretati                    </h2>
                                                <div class="postBody description e-content">
                                <p>La ricerca di un <strong>nome adatto</strong> per un nuovo modello è più complessa di quanto si possa pensare. Le Case infatti impiegano specialisti che controllano come suoni un nome e come si adatti alla gamma dei modelli. Uno dei fattori principali, però, è che deve essere facile da pronunciare in tutto il mondo e non deve avere <strong>connotazioni negative</strong> in alcuna lingua.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>Eppure, non tutto va sempre secondo i piani: il nome della <a href="https://it.motor1.com/toyota/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22toyota%22%7D">Toyota</a> <strong>Corona</strong> è appena tornato alla ribalta per colpa della pandemia da <a href="https://it.motor1.com/tag/coronavirus/" data-inline-widget="internal-links" data-type-id="7" data-params="%7B%22tag%22%3A%22Coronavirus%22%2C%22originalTitle%22%3A%22coronavirus%22%2C%22alias%22%3A%22coronavirus%22%7D">Coronavirus</a>, una sfortunata coincidenza impossibile da prevedere. Sarebbero invece stati evitabili altri nomi che, in alcuni mercati, non hanno certo un significato positivo e a volte hanno costretto veloci cambi in corsa per evitare figuracce.</p>
<p>Tra situazioni più o meno comiche, ecco gli esempi più lampanti.</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22406326%22%2C%22title%22%3A%22I%20migliori%20concept%20progettati%20dagli%20studenti%20della%20Skoda%20Academy%22%2C%22alias%22%3A%22migliori-concept-studenti-skoda-academy%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FpPyyv%2Fs5%2Fskoda-slideshow-academy.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22406064%22%2C%22title%22%3A%22Porsche%20911%20Turbo%2C%207%20generazioni%20per%20creare%20un%20mito%22%2C%22alias%22%3A%22porsche-911-turbo-7-generazioni-evoluzione%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FrBwXP%2Fs5%2Fporsche-911-turbo-la-storia.jpg%22%7D%7D%5D%7D"> <h2 class="trending-content_header">Altri slideshow interessanti</h2> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/news/406326/migliori-concept-studenti-skoda-academy/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="migliori concept studenti skoda academy" data-srcset="https://cdn.motor1.com/images/mgl/pPyyv/s6/skoda-slideshow-academy.jpg 1x,
https://cdn.motor1.com/images/mgl/pPyyv/s4/skoda-slideshow-academy.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/pPyyv/s6/skoda-slideshow-academy.jpg" /> </span> <span class="title-related-item">I migliori concept progettati dagli studenti della Skoda Academy</span> </a></div> <div class="related-item"><a href="https://it.motor1.com/news/406064/porsche-911-turbo-7-generazioni-evoluzione/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="porsche 911 turbo 7 generazioni evoluzione" data-srcset="https://cdn.motor1.com/images/mgl/rBwXP/s6/porsche-911-turbo-la-storia.jpg 1x,
https://cdn.motor1.com/images/mgl/rBwXP/s4/porsche-911-turbo-la-storia.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/rBwXP/s6/porsche-911-turbo-la-storia.jpg" /> </span> <span class="title-related-item">Porsche 911 Turbo, 7 generazioni per creare un mito</span> </a></div> </div> </section>                </div>


                                        
                    <!-- new gallery place -->
                    
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/it/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"article_socials"}'></div></div></div>

                                    <div class="m1-article-slideshow-photos-bottom-ad">
                        <div class="mapb"><div class="apb rectangle" style="padding:25px 0 25px 0;"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div><div class="apb leaderboard" style="padding:25px 0 25px 0;"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":49,"m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"middle"}'></div></div></div>                    </div>
                

                
                

                



                                



                <div class="parent-shareBox parent-shareBox-bottom">
                                                                        <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                            <a title="Aggiungi un commento" href="/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/"></a>                                                                <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1585603683" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1585603683"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'406848',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F406848%2Ftoyota-corona-auto-nomi-sfortunati-slideshow%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'406848',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F406848%2Ftoyota-corona-auto-nomi-sfortunati-slideshow%2F&text=Toyota+Corona+e+altre+auto+dai+nomi+pi%C3%B9+sfortunati&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'406848',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F406848%2Ftoyota-corona-auto-nomi-sfortunati-slideshow%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'406848',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F406848%2Ftoyota-corona-auto-nomi-sfortunati-slideshow%2F&title=Toyota+Corona+e+altre+auto+dai+nomi+pi%C3%B9+sfortunati&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'406848',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F406848%2Ftoyota-corona-auto-nomi-sfortunati-slideshow%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'406848',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F406848%2Ftoyota-corona-auto-nomi-sfortunati-slideshow%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'406848',type_id:'1'" data-share-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F406848%2Ftoyota-corona-auto-nomi-sfortunati-slideshow%2F&subject=Toyota%20Corona%20e%20altre%20auto%20dai%20nomi%20pi%C3%B9%20sfortunati"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                </div>
                <!-- first outbrain -->
                

                                                                <!-- third outbrain -->
                


                
            </div>
        </div>






        <div class="sidebar" id="post_sidebar">
                            <div id="slide_show_sidebar_banner">
                    <div class="apb"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position_view":"above-the-fold","m1_banner_position":"sidebar"}'></div></div>                </div>
            
                                                <div class="trending-content">
                        <div class="content-header">
                            <h2 class="trending-content_header">Da non perdere</h2>
                        </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/features/405696/decreto-governo-proroga-pagamento-bollo-revisione-auto/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Dal bollo auto alla revisione, tutte le proroghe al pagamento sotto Coronavirus" data-src="https://cdn.motor1.com/images/mgl/bXVkj/s6/dal-bollo-auto-alla-revisione-tutte-le-proroghe-al-pagamenti-del-dpcm.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/features/405696/decreto-governo-proroga-pagamento-bollo-revisione-auto/">Dal bollo auto alla revisione, tutte le proroghe al pagamento sotto Coronavirus</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/features/406278/modulo-autocertificazione-versione-4-26-marzo/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Nuovo modulo autocertificazione, ecco la versione 4 aggiornata al 26 marzo" data-src="https://cdn.motor1.com/images/mgl/rBwV1/s6/autocertificazione-coronavirus-ecco-il-nuovo-modulo-e-cosa-cambia.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/features/406278/modulo-autocertificazione-versione-4-26-marzo/">Nuovo modulo autocertificazione, ecco la versione 4 aggiornata al 26 marzo</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/404587/tutte-le-novita-auto-congelate-dal-coronavirus/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Tutte le novità auto &quot;congelate&quot; dal Coronavirus" data-src="https://cdn.motor1.com/images/mgl/kj2Wn/s6/le-nuove-auto-congelate-dal-coronavirus.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/404587/tutte-le-novita-auto-congelate-dal-coronavirus/">Tutte le novità auto "congelate" dal Coronavirus</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/features/405806/sequestro-auto-quando-scatta-come-perche/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Sequestro dell'auto sotto Coronavirus: quando scatta, come e perché" data-src="https://cdn.motor1.com/images/mgl/M7ww6/s6/sequestro-dell-auto-quando-scatta-come-e-perche.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/features/405806/sequestro-auto-quando-scatta-come-perche/">Sequestro dell'auto sotto Coronavirus: quando scatta, come e perché</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/reviews/394639/perche-abbiamo-comprato-un-auto-elettrica/">
                                                                                    <span class="icon play"></span>
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Perché abbiamo comprato un’auto elettrica per la nostra Redazione" data-src="https://cdn.motor1.com/images/mgl/OOblR/s6/tesla-model-3-la-nostra-elettrica.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/reviews/394639/perche-abbiamo-comprato-un-auto-elettrica/">Perché abbiamo comprato un’auto elettrica per la nostra Redazione</a>
                            </div>
                                            </div>
                                                </div>
        <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Cerca un'auto</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

            </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="it">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <h2 class="trending-content_header">Da non perdere</h2>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/features/405696/decreto-governo-proroga-pagamento-bollo-revisione-auto/" data-srcset="https://cdn.motor1.com/images/mgl/bXVkj/s6/dal-bollo-auto-alla-revisione-tutte-le-proroghe-al-pagamenti-del-dpcm.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/bXVkj/s6/dal-bollo-auto-alla-revisione-tutte-le-proroghe-al-pagamenti-del-dpcm.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/bXVkj/s6/dal-bollo-auto-alla-revisione-tutte-le-proroghe-al-pagamenti-del-dpcm.jpg" alt="Dal bollo auto alla revisione, tutte le proroghe al pagamento sotto Coronavirus"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/features/405696/decreto-governo-proroga-pagamento-bollo-revisione-auto/">Dal bollo auto alla revisione, tutte le proroghe al pagamento sotto Coronavirus</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/features/406278/modulo-autocertificazione-versione-4-26-marzo/" data-srcset="https://cdn.motor1.com/images/mgl/rBwV1/s6/autocertificazione-coronavirus-ecco-il-nuovo-modulo-e-cosa-cambia.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/rBwV1/s6/autocertificazione-coronavirus-ecco-il-nuovo-modulo-e-cosa-cambia.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/rBwV1/s6/autocertificazione-coronavirus-ecco-il-nuovo-modulo-e-cosa-cambia.jpg" alt="Nuovo modulo autocertificazione, ecco la versione 4 aggiornata al 26 marzo"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/features/406278/modulo-autocertificazione-versione-4-26-marzo/">Nuovo modulo autocertificazione, ecco la versione 4 aggiornata al 26 marzo</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/404587/tutte-le-novita-auto-congelate-dal-coronavirus/" data-srcset="https://cdn.motor1.com/images/mgl/kj2Wn/s6/le-nuove-auto-congelate-dal-coronavirus.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/kj2Wn/s6/le-nuove-auto-congelate-dal-coronavirus.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/kj2Wn/s6/le-nuove-auto-congelate-dal-coronavirus.jpg" alt="Tutte le novità auto "congelate" dal Coronavirus"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/404587/tutte-le-novita-auto-congelate-dal-coronavirus/">Tutte le novità auto "congelate" dal Coronavirus</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/features/405806/sequestro-auto-quando-scatta-come-perche/" data-srcset="https://cdn.motor1.com/images/mgl/M7ww6/s6/sequestro-dell-auto-quando-scatta-come-e-perche.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/M7ww6/s6/sequestro-dell-auto-quando-scatta-come-e-perche.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/M7ww6/s6/sequestro-dell-auto-quando-scatta-come-e-perche.jpg" alt="Sequestro dell'auto sotto Coronavirus: quando scatta, come e perché"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/features/405806/sequestro-auto-quando-scatta-come-perche/">Sequestro dell'auto sotto Coronavirus: quando scatta, come e perché</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/reviews/394639/perche-abbiamo-comprato-un-auto-elettrica/" data-srcset="https://cdn.motor1.com/images/mgl/OOblR/s6/tesla-model-3-la-nostra-elettrica.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/OOblR/s6/tesla-model-3-la-nostra-elettrica.jpg">
                                                                    <span class="icon play"></span>
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/OOblR/s6/tesla-model-3-la-nostra-elettrica.jpg" alt="Perché abbiamo comprato un’auto elettrica per la nostra Redazione"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/reviews/394639/perche-abbiamo-comprato-un-auto-elettrica/">Perché abbiamo comprato un’auto elettrica per la nostra Redazione</a>
                        </div>
                                    </div>
                                </div>
    </div>
    
    
    
    
            <div id="sponsored_content">
        </div>
        
            <div class="sellwild-container">
            <div class="sellwild-wrapper"
                data-partner="motor1it"
                data-color="#262626"
                data-version="1_1_6"
            >
            </div>
        </div>
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                                                        <div id="disqus_thread" class="diquas-wrapper" data-cid="article-406848" data-url="/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-title="Toyota Corona e altre auto dai nomi più sfortunati">
                            </div>
                                                            </div>
                                        <!-- fourth outbrain -->
                    </div>
        <div class="sidebar">
                
                <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>

    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <h2 class="text-uppercase">Su quest'articolo:</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Categoria</td>
                            <td><div class="list">
                                                                            <a href="/news/category/curiosita/">Curiosità</a>
                                                                    </div></td>
                        </tr>
                                                                                    <tr>
                            <td>Tags</td>
                            <td>
                                <div class="list">
                                                                            <a href="/tag/auto-giapponesi/">auto giapponesi</a>
                                                                            <a href="/tag/auto-americane/">auto americane</a>
                                                                            <a href="/tag/auto-europee/">auto europee</a>
                                                                            <a href="/tag/auto-coreane/">auto coreane</a>
                                                                    </div>
                            </td>
                        </tr>
                                                        </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Accedi</a>
                   <span class="hide_mobile">oppure</span>
                   <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Registrati</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                News            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Prove            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/" >
                Da Sapere            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/" >
                Listino            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/" >
                Usato            </a>
        </li>
                    <li class="left">
            <a href="/news/category/motor1days/" >
                Motor1Days            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/" >
                Eventi            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Carrozzerie            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Foto            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Video            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/" target = "_blank">
                forum            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edizione:</span>
                                                        <span class="edf edf-106"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a title="Facebook" class="icon-facebook" href="https://www.facebook.com/Motor1Italia/" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"><a title="Twitter" class="icon-twitter" href="https://twitter.com/motor1_italia" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"><a title="flipboard" class="icon-flipboard" href="https://flipboard.com/@Motor1Italia" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"><a title="Google News" class="icon-gnews" href="https://news.google.com/publications/CAAqBwgKMOrJlAswyZGqAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"><a title="Instagram" class="icon-instagram" href="https://www.instagram.com/motor1.com_italia/" target="_blank"></a></li>
                                                                                                            <li class="youtube"><a title="YouTube" class="icon-youtube" href="https://www.youtube.com/omniauto?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a title="RSS" class="icon-rss" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Chi siamo</a></li>
                                                    <li><a href="https://newsletter.motor1.com/it/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/contact/">Contatti</a></li>
                        <li><a href="/info/feedback/tip-us/">Suggerimenti</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/it" target="_blank">Politica sulla privacy</a></li>
                        <li><a href="/info/cookie-policy/">Politica sui cookie</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                                                    <li class="motorsport"><a href="https://it.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                        
                        
                        
                        
                        
                        
                        
                        
                                                    <li class="omnifurgone"><a href="https://www.omnifurgone.it/" target="_blank">www.omnifurgone.it/</a></li>
                        
                                                    <li class="omnimoto"><a href="https://www.omnimoto.it/" target="_blank">www.omnimoto.it</a></li>
                        
                                                    <li class="insideevs"><a href="https://insideevs.it/" target="_blank">www.insideevs.it</a></li>
                            <li class="autozona"><a href="https://www.autozona.it/" target="_blank">www.autozona.it</a></li>
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-106"></span>
                        <span class="title">Italia</span>
        </div>
        <div class="m1-editions-label">Le nostre edizioni internazionali</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li class="current">
                    <a href="/?select_edition=it">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=ru">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"","phone":"","firstName":"","lastName":""}'
        edition="it"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1585603392" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1585603392"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'406848',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F406848%2Ftoyota-corona-auto-nomi-sfortunati-slideshow%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'406848',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F406848%2Ftoyota-corona-auto-nomi-sfortunati-slideshow%2F&text=Toyota+Corona+e+altre+auto+dai+nomi+pi%C3%B9+sfortunati&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'406848',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F406848%2Ftoyota-corona-auto-nomi-sfortunati-slideshow%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'406848',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F406848%2Ftoyota-corona-auto-nomi-sfortunati-slideshow%2F&title=Toyota+Corona+e+altre+auto+dai+nomi+pi%C3%B9+sfortunati&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'406848',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F406848%2Ftoyota-corona-auto-nomi-sfortunati-slideshow%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'406848',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F406848%2Ftoyota-corona-auto-nomi-sfortunati-slideshow%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'406848',type_id:'1'" data-share-url="https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F406848%2Ftoyota-corona-auto-nomi-sfortunati-slideshow%2F&subject=Toyota%20Corona%20e%20altre%20auto%20dai%20nomi%20pi%C3%B9%20sfortunati"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/it/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"it","m1_article_type":"news","m1_page_content_id":406848,"m1_page_type":"detail","m1_page_content_type":"slideshow","m1_categories":["curiosita"],"m1_tags":["auto giapponesi","auto americane","auto europee","auto coreane"],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Questo sito utilizza i cookies per assicurarti la migliore esperienza di navigazione. Chiudendo questo banner e navigando questa pagina, acconsenti all'utilizzo dei cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Altre info.</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/build/jslangs/it_IT_19e044ef9dbbdb8b7197c313123f98fc.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/js/0_eaaec23b227cb58cc8df.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/js/2_eaaec23b227cb58cc8df.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/js/11_eaaec23b227cb58cc8df.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'it',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'slideshow',
                    'pageId': 'index_articles_detail',
            'entityAuthors': ["Roland Hildebrandt"],
            'pageUrl': 'https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/',
            'pageUrlCanonical': 'https://it.motor1.com/news/406848/toyota-corona-auto-nomi-sfortunati-slideshow/',
            'pageLanguage': 'it',
            'entityCategories': ["Curiosità"],
            'articleType': 'news',
                    'entityTitle': 'Toyota Corona e altre auto dai nomi più sfortunati',
            'pageTitle': 'Toyota Corona e altre auto dai nomi più sfortunati',
            'articleId': '406848',
            'tags': ["auto giapponesi","auto americane","auto europee","auto coreane"],
                'sessionId': 'd901c72a58fb5c1b9515dee71bed1914'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);
            });
        }

    }

</script>
</body>
</html>