<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="it">
<head>
    <meta charset="utf-8">
    <title>Ken Block dice stop alla Gymkhana con Ford</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'it-IT';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_188/polymer2/locales1608300667/it-IT.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="Ken Block ha annunciato l&#039;addio a Ford: dal prossimo video la serie Gymkhana si correrà su auto di un altro brand. Ma quale?">
<meta property="og:title" content="Ken Block dice stop alla Gymkhana con Ford">
<meta property="og:type" content="article">
<meta property="og:url" content="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/XrpmE/s1/ken-block-hoonigan-v2-5.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/XrpmE/s1/ken-block-hoonigan-v2-5.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/XrpmE/s1/ken-block-hoonigan-v2-5.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Ken Block dice stop alla Gymkhana con Ford: Curiosità">
<meta property="og:description" content="Ken Block ha annunciato l&#039;addio a Ford: dal prossimo video la serie Gymkhana si correrà su auto di un altro brand. Ma quale?">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="16426854451">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Ken Block dice stop alla Gymkhana con Ford">
<meta property="twitter:description" content="Il pilota statunitense ha annunciato che non correrà più a bordo delle vetture dell&#039;Ovale Blu. E ora?">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/XrpmE/s3/ken-block-hoonigan-v2-5.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" hreflang="it" rel="alternate">
<link href="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" hreflang="x-default" rel="alternate">
<link href="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" rel="canonical">
<link href="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_188/design/dist/css/0_27277f4070dc31d01c12.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_188/design/dist/css/1_27277f4070dc31d01c12.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_188/design/dist/css/3_27277f4070dc31d01c12.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_188/design/dist/css/4_27277f4070dc31d01c12.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_188/design/dist/css/13_27277f4070dc31d01c12.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_188/design/dist/css/21_27277f4070dc31d01c12.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_188/design/dist/css/index_articles_detail_27277f4070dc31d01c12.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        
        
</head>
<body         class="nojs not-touch m1-skin-layout
            bgWhite lightHeader hangingHeader                                    skinPlaceholder                        "
        data-spotim-id="" data-edtn="it"
        data-track-url="" >
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/it/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"it","m1_article_type":"news","m1_page_content_id":465363,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_categories":["curiosita"],"m1_tags":["auto americane"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"it","m1_article_type":"news","m1_page_content_id":465363,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_categories":["curiosita"],"m1_tags":["auto americane"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"it","m1_article_type":"news","m1_page_content_id":465363,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_categories":["curiosita"],"m1_tags":["auto americane"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"it","m1_article_type":"news","m1_page_content_id":465363,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_categories":["curiosita"],"m1_tags":["auto americane"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"it","m1_article_type":"news","m1_page_content_id":465363,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_categories":["curiosita"],"m1_tags":["auto americane"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Prove                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/"  >
                                    Da Sapere                            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/"  >
                                    Listino                            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/"  >
                                    Usato                            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/"  >
                                    Eventi                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Carrozzerie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Foto                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Video                            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/"  target = "_blank">
                                    forum                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                                    <div class="m1-search-form-button-wrapper">
                        <button class="m1-search-form-button-animate icon-search"
                                onclick
                                data-button
                                data-id="toggleBox"
                                data-clear="1"
                                data-value="searchBox"
                                data-multi
                                type="submit">
                        </button>
                        <div class="m1-search-panel">
                            <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Cerca" autocomplete="off">
                                <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                </button>
                                <button onclick=""
                                        data-button
                                        data-id="toggleBox"
                                        data-value="searchBox"
                                        data-clear="1"
                                        data-toggle="1"
                                        data-multi
                                        class="m1-search-panel-button m1-drawer-close-button">
                                </button>
                            </form>
                        </div>
                    </div>
                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                                <span class="title">Italia</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":465363,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_categories":["curiosita"],"m1_tags":["auto americane"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/it/Leaderboard" data-sizes="728x1,1x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":465363,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_categories":["curiosita"],"m1_tags":["auto americane"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/it/Super" data-sizes="970x1,1x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":465363,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_categories":["curiosita"],"m1_tags":["auto americane"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Ken Block dice stop alla Gymkhana con Ford","description":"Ken Block ha annunciato l'addio a Ford: dal prossimo video la serie Gymkhana si correr\u00e0 su auto di un altro brand. Ma quale?","author":{"@type":"Person","name":"Massimo Grassi"},"url":"https:\/\/it.motor1.com\/news\/465363\/ken-block-addio-ford-video-gymkhana\/","datePublished":"2021-01-11T10:46:51Z","dateModified":"2021-01-11T10:46:51Z","publisher":{"@type":"Organization","name":"Motor1.com Italia","logo":{"@type":"ImageObject","url":"https:\/\/it.motor1.com\/logo.jpg","width":"226","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/XrpmE\/s1\/ken-block-hoonigan-v2-5.jpg","width":"1920","height":"1080"},"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/it.motor1.com\/news\/465363\/ken-block-addio-ford-video-gymkhana\/"},"wordCount":"364"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/it.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Ford","item":"https:\/\/it.motor1.com\/ford\/"},{"@type":"ListItem","position":3,"name":"News","item":"https:\/\/it.motor1.com\/ford\/news\/"},{"@type":"ListItem","position":4,"name":"Curiosit\u00e0","item":"https:\/\/it.motor1.com\/ford\/news\/category\/curiosita\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/ford/">Ford</a><span class="sep"></span><a href="/ford/news/">News</a><span class="sep"></span><a href="/ford/news/category/curiosita/">Curiosità</a>    </div>
        <h1 class="m1-article-title">Ken Block dice stop alla Gymkhana con Ford</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage">
                        <img src="https://cdn.motor1.com/images/mgl/XrpmE/s3/ken-block-hoonigan-v2-5.jpg" alt="Ken-Block-Hoonigan-V2-5" />
                    </div>
                    <div id="article_poster" class="articlePoster scrollTieBox">
                                                    <style type="text/css">
@media only screen{
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/XrpmE/s6/ken-block-hoonigan-v2-5.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/XrpmE/s6/ken-block-hoonigan-v2-5.jpg);
    }
}
@media only screen and (min-width : 445px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/XrpmE/s4/ken-block-hoonigan-v2-5.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/XrpmE/s4/ken-block-hoonigan-v2-5.jpg);
    }
}
@media only screen and (min-width : 1024px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/XrpmE/s3/ken-block-hoonigan-v2-5.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/XrpmE/s3/ken-block-hoonigan-v2-5.jpg);
    }
}
@media only screen and (min-width : 1280px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/XrpmE/s2/ken-block-hoonigan-v2-5.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/XrpmE/s2/ken-block-hoonigan-v2-5.jpg);
    }
}
@media only screen and (min-width : 1440px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/XrpmE/s1/ken-block-hoonigan-v2-5.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/XrpmE/s1/ken-block-hoonigan-v2-5.jpg);
    }
}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/XrpmE/s1/ken-block-hoonigan-v2-5.webp);
            }

            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/XrpmE/s1/ken-block-hoonigan-v2-5.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/XrpmE/s3/ken-block-hoonigan-v2-5.webp);
            }

            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/XrpmE/s3/ken-block-hoonigan-v2-5.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/XrpmE/s1/ken-block-hoonigan-v2-5.webp);
            }
            
            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/XrpmE/s1/ken-block-hoonigan-v2-5.jpg);
            }
        }
</style>                                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1610365611"><a href="/2021/01/11/">11 Gennaio 2021</a><span class="stime"> 4ore fa</span></span></div>                                                                            <div class="shareTrendingBox">
                                                                                                            <a href="/news/465363/ken-block-addio-ford-video-gymkhana//#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/"></a>
                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1610378065" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1610378065"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'465363',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F465363%2Fken-block-addio-ford-video-gymkhana%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'465363',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F465363%2Fken-block-addio-ford-video-gymkhana%2F&text=Ken+Block+dice+stop+alla+Gymkhana+con+Ford&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'465363',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F465363%2Fken-block-addio-ford-video-gymkhana%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'465363',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F465363%2Fken-block-addio-ford-video-gymkhana%2F&title=Ken+Block+dice+stop+alla+Gymkhana+con+Ford&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'465363',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F465363%2Fken-block-addio-ford-video-gymkhana%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'465363',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F465363%2Fken-block-addio-ford-video-gymkhana%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'465363',type_id:'1'" data-share-url="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F465363%2Fken-block-addio-ford-video-gymkhana%2F&subject=Ken%20Block%20dice%20stop%20alla%20Gymkhana%20con%20Ford"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                            </div>
                                            </div>


                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/massimo-grassi/">
                    <picture>
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/atr/pbpv/s4/massimo-grassi1.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/atr/pbpv/s4/massimo-grassi1.jpg">
                        <img src="https://cdn.motor1.com/images/atr/pbpv/s4/massimo-grassi1.jpg" alt="Massimo Grassi" />
                    </picture>
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Di</span>:
                                            <a class="author" content="Massimo Grassi" href="/info/team/massimo-grassi/">Massimo Grassi</a>
                                    </span>
            </div>
                                            </div>
            </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Il pilota statunitense ha annunciato che non correrà più a bordo delle vetture dell'Ovale Blu. E ora?                    </h2>
                                                <div class="postBody description e-content">
                                <p>Dopo anni e anni passati a bruciare gomme sugli asfalti - e non solo - di mezzo mondo a bordo di mezzi incredibili, tra cui quella che senza dubbio si può indicare come la <a href="https://it.motor1.com/news/463684/ford-shelby-gt500-drag-race-hoonicorn-mustang/" rel="noopener">Mustang più pazzesca del mondo</a>, si interrompe il rapporto tra <strong>Ken Block e Ford</strong>.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":465363,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_categories":["curiosita"],"m1_tags":["auto americane"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>Un sodalizio nato nel 2010 con una Ford Fiesta da 650 CV e proseguito per ben 9 episodi della <a href="https://it.motor1.com/news/298538/ken-block-gymkhana-10-video/" rel="noopener">serie "Gymkhana"</a>, con l'ultimo non più animato da Ken Block ma dall'amico Travis Pastrana. E ora?</p>
<h3>Un matrimonio di successo</h3>
<blockquote>
<p>"Lavorare con Ford negli ultimi dieci anni è stato fantastico. Dalle corse in tutto il mondo, al raggiungimento di mezzo miliardo di visualizzazioni dei video da Gymkhana THREE a Gymkhana TEN, passando per la realizzazione della serie, nominata agli Emmy, The Gymkhana Files su Amazon Prime - insieme alla costruzione di una flotta di Ford, tra cui l'iconica Mustang Hoonicorn e l'F-150 Hoonitruck - è stata una grande collaborazione</p>
</blockquote>
<p>Queste le parole di addio di Ken Block a Ford, con tanti interrogativi che si aprono sul futuro sia dell'incredibile parco auto (ora che la partnership è finita che fine faranno? Verranno messe all'asta? Nel tal caso, preparate i portafogli) sia del pilota statunitense. Cosa guiderà? Un indizio, forse, arriva dal <a href="https://it.motor1.com/news/459309/ken-block-gymkhana-travis-pastrana-subaru-drift/" rel="noopener">video Gymkhana 11</a>.</p>
<section contenteditable="false" draggable="true" data-widget="video" data-url-params=""><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="1280" height="720" frameborder="0" allowfullscreen="" data-src="https://www.youtube.com/embed/C7Tl7Zn-KRE" data-src-param=""></iframe></div> </section>
<h3>A volte ritornano</h3>
<p>Al termine del video infatti si vede la <a href="https://it.motor1.com/news/298538/ken-block-gymkhana-10-video/3709541/" rel="noopener">Subaru WRX STI protagonista della Gymkhana 2</a>. Pura coincidenza o indizio di un clamoroso ritorno di Block a bordo delle vetture della Casa giapponese?</p>
<p>Oppure il pilota statunitense potrebbe buttarsi ancora una volta su un brand a Stelle e Strisce, come ad esempio Dodge e la sua <a href="https://it.motor1.com/reviews/261660/dodge-challenger-srt-hellcat-redeye-prova-su-strada/" rel="noopener">Challenger Hellcat Redeye</a> come sostituta della Hoonicorn? Oppure Block potrebbe decidere di fare il grande salto e <strong>passare ad auto elettriche</strong>, magari su una <a href="https://it.motor1.com/tesla/" data-inline-widget="internal-links" data-type-id="2" data-params="%7B%22alias%22%3A%22tesla%22%7D">Tesla opportunamente preparata</a>.</p><div class="item m1-ap-native "><div class="ap" data-place="22"  data-dfp-code="M1/it/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"it","m1_article_type":"news","m1_page_content_id":465363,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_categories":["curiosita"],"m1_tags":["auto americane"],"m1_banner_position":"native"}'></div></div>
<p>E voi, a bordo di quale mezzo vorreste vedere Ken Block nel prossimo video?</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22437987%22%2C%22title%22%3A%22Ken%20Block%2C%20traversi%20a%20emissioni%20zero%20nel%20campionato%20Rallycross%20elettrico%22%2C%22alias%22%3A%22ken-block-rallycross-elettrico%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FBEzEv%2Fs5%2Fken-block-all-electric-ford-fiesta.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22435984%22%2C%22title%22%3A%22Ford%20Mustang%20Mach-E%201400%2C%20eccola%20di%20traverso%20nel%20video%20di%20Ken%20Block%22%2C%22alias%22%3A%22ford-mustang-mach-e1400-video-ken-block%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F0mGGz%2Fs5%2Fford-mustang-mach-e-1400-eccola-di-traverso-nel-video-di-ken-block.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">Le ultime imprese elettriche di Ken Block</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/news/437987/ken-block-rallycross-elettrico/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="ken block rallycross elettrico" data-srcset="https://cdn.motor1.com/images/mgl/BEzEv/s6/ken-block-all-electric-ford-fiesta.jpg 1x,
https://cdn.motor1.com/images/mgl/BEzEv/s4/ken-block-all-electric-ford-fiesta.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/BEzEv/s6/ken-block-all-electric-ford-fiesta.jpg" /> </span> <span class="title-related-item">Ken Block, traversi a emissioni zero nel campionato Rallycross elettrico</span> </a></div> <div class="related-item"><a href="https://it.motor1.com/news/435984/ford-mustang-mach-e1400-video-ken-block/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="ford mustang mach e1400 video ken block" data-srcset="https://cdn.motor1.com/images/mgl/0mGGz/s6/ford-mustang-mach-e-1400-eccola-di-traverso-nel-video-di-ken-block.jpg 1x,
https://cdn.motor1.com/images/mgl/0mGGz/s4/ford-mustang-mach-e-1400-eccola-di-traverso-nel-video-di-ken-block.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/0mGGz/s6/ford-mustang-mach-e-1400-eccola-di-traverso-nel-video-di-ken-block.jpg" /> </span> <span class="title-related-item">Ford Mustang Mach-E 1400, eccola di traverso nel video di Ken Block</span> </a></div> </div> </section>                </div>


                    
                    <!-- new gallery place -->
                                        

                

                
                

                



                                


                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                            <a href="/news/465363/ken-block-addio-ford-video-gymkhana/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/"></a>
                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1610377301" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1610377301"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'465363',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F465363%2Fken-block-addio-ford-video-gymkhana%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'465363',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F465363%2Fken-block-addio-ford-video-gymkhana%2F&text=Ken+Block+dice+stop+alla+Gymkhana+con+Ford&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'465363',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F465363%2Fken-block-addio-ford-video-gymkhana%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'465363',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F465363%2Fken-block-addio-ford-video-gymkhana%2F&title=Ken+Block+dice+stop+alla+Gymkhana+con+Ford&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'465363',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F465363%2Fken-block-addio-ford-video-gymkhana%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'465363',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F465363%2Fken-block-addio-ford-video-gymkhana%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'465363',type_id:'1'" data-share-url="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F465363%2Fken-block-addio-ford-video-gymkhana%2F&subject=Ken%20Block%20dice%20stop%20alla%20Gymkhana%20con%20Ford"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                    </div>
                    <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":465363,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_categories":["curiosita"],"m1_tags":["auto americane"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/it/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":465363,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_categories":["curiosita"],"m1_tags":["auto americane"],"m1_banner_position":"article_socials"}'></div></div></div>                
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":465363,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_categories":["curiosita"],"m1_tags":["auto americane"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Cerca un'auto</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                                            <div class="trending-content">
                            <div class="content-header">
                                <p class="trending-content_header">Da non perdere</p>
                            </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/464169/10-auto-piu-vendute-italia-2020-classifica/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/wVmV4/s6/2-le-auto-piu-vendute-in-italia-nel-2020.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/wVmV4/s6/2-le-auto-piu-vendute-in-italia-nel-2020.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Le auto più vendute in Italia nel 2020" data-src="https://cdn.motor1.com/images/mgl/wVmV4/s6/2-le-auto-piu-vendute-in-italia-nel-2020.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/464169/10-auto-piu-vendute-italia-2020-classifica/">Le auto più vendute in Italia nel 2020</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/464762/pick-up-auto-piu-vendute-america-trump/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/ZXBO3/s6/auto-piu-vendute-usa-2020.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/ZXBO3/s6/auto-piu-vendute-usa-2020.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Le auto più vendute d'America sono ancora 3 pick-up" data-src="https://cdn.motor1.com/images/mgl/ZXBO3/s6/auto-piu-vendute-usa-2020.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/464762/pick-up-auto-piu-vendute-america-trump/">Le auto più vendute d'America sono ancora 3 pick-up</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/458804/novita-auto-2021-calendario-modelli-in-arrivo/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/lQAbg/s6/novita-auto-2021.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/lQAbg/s6/novita-auto-2021.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Novità auto 2021, il calendario di tutti i modelli in arrivo" data-src="https://cdn.motor1.com/images/mgl/lQAbg/s6/novita-auto-2021.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/458804/novita-auto-2021-calendario-modelli-in-arrivo/">Novità auto 2021, il calendario di tutti i modelli in arrivo</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/461286/auto-anniversari-festeggiamento-2021/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/9olrl/s6/auto-10-compleanni-speciali-nel-2021.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/9olrl/s6/auto-10-compleanni-speciali-nel-2021.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Auto, 10 compleanni speciali che si celebrano nel 2021" data-src="https://cdn.motor1.com/images/mgl/9olrl/s6/auto-10-compleanni-speciali-nel-2021.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/461286/auto-anniversari-festeggiamento-2021/">Auto, 10 compleanni speciali che si celebrano nel 2021</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/features/463613/catene-neve-quali-tipi-esistono-prezzi-uso/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/eJxwP/s6/catene-da-neve-quali-scegliere-e-cosa-serve-sapere.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/eJxwP/s6/catene-da-neve-quali-scegliere-e-cosa-serve-sapere.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Catene da neve, quali scegliere e cosa serve sapere" data-src="https://cdn.motor1.com/images/mgl/eJxwP/s6/catene-da-neve-quali-scegliere-e-cosa-serve-sapere.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/features/463613/catene-neve-quali-tipi-esistono-prezzi-uso/">Catene da neve, quali scegliere e cosa serve sapere</a>
                                </div>
                                                    </div>
                                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":465363,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_categories":["curiosita"],"m1_tags":["auto americane"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Cerca un'auto</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

            </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="it">

            <div id="strossle-container">
        </div>
    
    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <p class="trending-content_header">Da non perdere</p>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/464169/10-auto-piu-vendute-italia-2020-classifica/" data-srcset="https://cdn.motor1.com/images/mgl/wVmV4/s6/2-le-auto-piu-vendute-in-italia-nel-2020.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/wVmV4/s6/2-le-auto-piu-vendute-in-italia-nel-2020.jpg">
                                                                <picture class="lazy">
                                    <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/wVmV4/s6/2-le-auto-piu-vendute-in-italia-nel-2020.webp">
                                    <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/wVmV4/s6/2-le-auto-piu-vendute-in-italia-nel-2020.jpg">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/wVmV4/s6/2-le-auto-piu-vendute-in-italia-nel-2020.jpg" alt="Le auto più vendute in Italia nel 2020"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/464169/10-auto-piu-vendute-italia-2020-classifica/">Le auto più vendute in Italia nel 2020</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/464762/pick-up-auto-piu-vendute-america-trump/" data-srcset="https://cdn.motor1.com/images/mgl/ZXBO3/s6/auto-piu-vendute-usa-2020.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/ZXBO3/s6/auto-piu-vendute-usa-2020.jpg">
                                                                <picture class="lazy">
                                    <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/ZXBO3/s6/auto-piu-vendute-usa-2020.webp">
                                    <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/ZXBO3/s6/auto-piu-vendute-usa-2020.jpg">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/ZXBO3/s6/auto-piu-vendute-usa-2020.jpg" alt="Le auto più vendute d'America sono ancora 3 pick-up"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/464762/pick-up-auto-piu-vendute-america-trump/">Le auto più vendute d'America sono ancora 3 pick-up</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/458804/novita-auto-2021-calendario-modelli-in-arrivo/" data-srcset="https://cdn.motor1.com/images/mgl/lQAbg/s6/novita-auto-2021.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/lQAbg/s6/novita-auto-2021.jpg">
                                                                <picture class="lazy">
                                    <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/lQAbg/s6/novita-auto-2021.webp">
                                    <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/lQAbg/s6/novita-auto-2021.jpg">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/lQAbg/s6/novita-auto-2021.jpg" alt="Novità auto 2021, il calendario di tutti i modelli in arrivo"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/458804/novita-auto-2021-calendario-modelli-in-arrivo/">Novità auto 2021, il calendario di tutti i modelli in arrivo</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/461286/auto-anniversari-festeggiamento-2021/" data-srcset="https://cdn.motor1.com/images/mgl/9olrl/s6/auto-10-compleanni-speciali-nel-2021.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/9olrl/s6/auto-10-compleanni-speciali-nel-2021.jpg">
                                                                <picture class="lazy">
                                    <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/9olrl/s6/auto-10-compleanni-speciali-nel-2021.webp">
                                    <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/9olrl/s6/auto-10-compleanni-speciali-nel-2021.jpg">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/9olrl/s6/auto-10-compleanni-speciali-nel-2021.jpg" alt="Auto, 10 compleanni speciali che si celebrano nel 2021"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/461286/auto-anniversari-festeggiamento-2021/">Auto, 10 compleanni speciali che si celebrano nel 2021</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/features/463613/catene-neve-quali-tipi-esistono-prezzi-uso/" data-srcset="https://cdn.motor1.com/images/mgl/eJxwP/s6/catene-da-neve-quali-scegliere-e-cosa-serve-sapere.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/eJxwP/s6/catene-da-neve-quali-scegliere-e-cosa-serve-sapere.jpg">
                                                                <picture class="lazy">
                                    <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/eJxwP/s6/catene-da-neve-quali-scegliere-e-cosa-serve-sapere.webp">
                                    <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/eJxwP/s6/catene-da-neve-quali-scegliere-e-cosa-serve-sapere.jpg">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/eJxwP/s6/catene-da-neve-quali-scegliere-e-cosa-serve-sapere.jpg" alt="Catene da neve, quali scegliere e cosa serve sapere"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/features/463613/catene-neve-quali-tipi-esistono-prezzi-uso/">Catene da neve, quali scegliere e cosa serve sapere</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                            <a id="show-disqus" class="commentsNumber" href="#" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/">Commenta!</a>
                                                                                            <div id="disqus_thread" class="diquas-wrapper" data-cid="article-465363" data-url="/news/465363/ken-block-addio-ford-video-gymkhana/" data-title="Ken Block dice stop alla Gymkhana con Ford">
                            </div>
                                                                                                    </div>
                                            </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":465363,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_categories":["curiosita"],"m1_tags":["auto americane"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":465363,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_categories":["curiosita"],"m1_tags":["auto americane"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":465363,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_categories":["curiosita"],"m1_tags":["auto americane"],"m1_banner_position":"sidebar"}'></div></div>    
</div>

<div class="cpre-center print-hide">
    </div>

        <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">Su quest'articolo:</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Categoria</td>
                            <td><div class="list">
                                                                            <a href="/news/category/curiosita/">Curiosità</a>
                                                                    </div></td>
                        </tr>
                                                                                    <tr>
                            <td>Tags</td>
                            <td>
                                <div class="list">
                                                                            <a href="/tag/auto-americane/">auto americane</a>
                                                                    </div>
                            </td>
                        </tr>
                                                                    <tr>
                                <td>Marca</td>
                                <td>
                                    <div class="list">
                                                                                    <a href="/ford/">Ford</a>
                                                                            </div>
                                </td>
                            </tr>
                                    </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":465363,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_categories":["curiosita"],"m1_tags":["auto americane"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":465363,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_categories":["curiosita"],"m1_tags":["auto americane"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"it","m1_article_type":"news","m1_page_content_id":465363,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_categories":["curiosita"],"m1_tags":["auto americane"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Accedi</a>
                   <span class="hide_mobile">oppure</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">Registrati</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                News            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Prove            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/" >
                Da Sapere            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/" >
                Listino            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/" >
                Usato            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/" >
                Eventi            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Carrozzerie            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Foto            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Video            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/" target = "_blank">
                forum            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edizione:</span>
                                                        <span class="edf edf-106"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/Motor1Italia/" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1_italia" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1Italia" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMOrJlAswyZGqAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1.com_italia/" target="_blank"></a></li>
                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/omniauto?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Chi siamo</a></li>
                                                    <li><a href="https://newsletter.motor1.com/it/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/advertising/">Pubblicità</a></li>
                        <li><a href="/info/feedback/tip-us/">Suggerimenti</a></li>
                        <li><a href="/info/contact/">Contatti</a></li>
                                                    <li class="one-trust">
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Configurazione dei Cookie</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Politica sui cookie</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/it" target="_blank">Politica sulla privacy</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">


                    
                        
                                                    <li class="motorsport"><a href="https://it.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                                                
                        
                        
                        
                        
                        
                        
                                                    <li class="omnifurgone"><a href="https://www.omnifurgone.it/" target="_blank">www.omnifurgone.it/</a></li>
                        
                                                    <li class="omnimoto"><a href="https://www.omnimoto.it/" target="_blank">www.omnimoto.it</a></li>
                        
                                                    <li class="insideevs"><a href="https://insideevs.it/" target="_blank">www.insideevs.it</a></li>
                            <li class="autozona"><a href="https://www.autozona.it/" target="_blank">www.autozona.it</a></li>
                         

                        

                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2021 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-106"></span>
                        <span class="title">Italia</span>
        </div>
        <div class="m1-editions-label">Le nostre edizioni internazionali</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li class="current">

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://id.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-101"></span>
                                        </span>
                    <span class="label">
                                        Edition: Indonesia                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"","phone":"","firstName":"","lastName":""}'
        edition="it"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1610377407" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1610377407"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'465363',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F465363%2Fken-block-addio-ford-video-gymkhana%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'465363',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F465363%2Fken-block-addio-ford-video-gymkhana%2F&text=Ken+Block+dice+stop+alla+Gymkhana+con+Ford&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'465363',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F465363%2Fken-block-addio-ford-video-gymkhana%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'465363',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F465363%2Fken-block-addio-ford-video-gymkhana%2F&title=Ken+Block+dice+stop+alla+Gymkhana+con+Ford&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'465363',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F465363%2Fken-block-addio-ford-video-gymkhana%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'465363',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F465363%2Fken-block-addio-ford-video-gymkhana%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'465363',type_id:'1'" data-share-url="https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F465363%2Fken-block-addio-ford-video-gymkhana%2F&subject=Ken%20Block%20dice%20stop%20alla%20Gymkhana%20con%20Ford"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Questo sito utilizza i cookies per assicurarti la migliore esperienza di navigazione. Chiudendo questo banner e navigando questa pagina, acconsenti all'utilizzo dei cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Altre info.</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_188/design/build/jslangs/it_IT_d482dbd8edd06ae423a07e63135bf95a.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_188/design/dist/js/0_d69eae7d7655a19b343b.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_188/design/dist/js/2_d69eae7d7655a19b343b.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_188/design/dist/js/11_d69eae7d7655a19b343b.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'it',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Ford',
                'pageId': 'index_articles_detail',
            'entityAuthors': ["Massimo Grassi"],
            'pageUrl': 'https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/',
            'pageUrlCanonical': 'https://it.motor1.com/news/465363/ken-block-addio-ford-video-gymkhana/',
            'pageLanguage': 'it',
            'entityCategories': ["Curiosità"],
            'articleType': 'news',
                    'entityTitle': 'Ken Block dice stop alla Gymkhana con Ford',
            'pageTitle': 'Ken Block dice stop alla Gymkhana con Ford',
            'articleId': '465363',
            'tags': ["auto americane"],
                'sessionId': '3136e862439e1c8295f09dd003a0be0a'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>
