<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="it"> <head> <meta charset="utf-8"> <title>Peugeot 308 SW benzina (2022), la prova dei consumi reali</title> <style>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</style> <style> #trending-600175 {display: none;} </style> <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png"> <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png"> <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png"> <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png"> <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png"> <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png"> <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/> <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/> <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/> <link rel="dns-prefetch" href="https://cdn.motor1.com/"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com/"> <link rel="dns-prefetch" href="https://www.google-analytics"> <link rel="dns-prefetch" href="https://fonts.googleapis.com/"> <link rel="dns-prefetch" href="https://fonts.gstatic.com"> <link rel="dns-prefetch" href="https://cdn.cookielaw.org/"> <link rel="dns-prefetch" href="https://accounts.motor1.com"> <link rel="dns-prefetch" href="https://omniauto1.disqus.com/"> <link rel="dns-prefetch" href="https://cdn.drivek.it"> <link rel="dns-prefetch" href="https://graphics.gestionaleauto.com/"> <link rel="preconnect" href="https://cdn.motor1.com/"> <link rel="preconnect" href="https://www.googletagservices.com/"> <link rel="preconnect" href="https://www.googletagmanager.com/"> <link rel="preconnect" href="https://www.google-analytics.com/"> <link rel="preconnect" href="https://fonts.gstatic.com/"> <link rel="preconnect" href="https://fonts.googleapis.com/"> <link rel="preconnect" href="https://cdn.cookielaw.org/"> <link rel="preconnect" href="https://accounts.motor1.com/"> <link rel="preconnect" href="https://omniauto1.disqus.com/"> <link rel="preconnect" href="https://cdn.drivek.it/"> <link rel="preconnect" href="https://graphics.gestionaleauto.com/"> <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/> <script type="application/ld+json"> {"@context":"http:\/\/schema.org","@type":"Review","headline":"Peugeot 308 SW benzina (2022), la prova dei consumi reali","description":"Tanto spazio di carico per la nuova Peugeot 308 SW, che col motore 1.2 benzina e il cambio automatico si dimostra anche efficiente. Tutto sui consumi reali.","author":{"@type":"Person","name":"Fabio Gemelli","email":"fabio.gemelli@motor1.com","url":"https:\/\/it.motor1.com\/info\/team\/fabio-gemelli\/","jobTitle":"Giornalista"},"url":"https:\/\/it.motor1.com\/reviews\/600175\/peugeot-308-sw-benzina-2022-consumi\/","datePublished":"2022-08-03T06:00:00Z","dateModified":"2022-08-03T06:00:00Z","publisher":{"@type":"Organization","name":"Motor1.com Italia","logo":{"@type":"ImageObject","url":"https:\/\/it.motor1.com\/logo.jpg","width":"226","height":"60"}},"image":["https:\/\/cdn.motor1.com\/images\/mgl\/2NNme4\/s1\/peugeot-308-sw-benzina-2022-la-prova-consumi.webp","https:\/\/cdn.motor1.com\/images\/mgl\/2NNme4\/65:0:1439:1080\/peugeot-308-sw-benzina-2022-la-prova-consumi.webp","https:\/\/cdn.motor1.com\/images\/mgl\/2NNme4\/418:0:1080:1080\/peugeot-308-sw-benzina-2022-la-prova-consumi.webp"],"itemReviewed":{"@type":"Car","name":"","brand":"","model":"","vehicleModelDate":"2022"}} </script> <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/it.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Peugeot","item":"https:\/\/it.motor1.com\/peugeot\/"},{"@type":"ListItem","position":3,"name":"Prove","item":"https:\/\/it.motor1.com\/peugeot\/reviews\/"}]} </script> <script> window.polymerLocale = 'it-IT'; window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_332/polymer2/locales1658999598/it-IT.json'; var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}}; </script> <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/> <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/> <meta name="description" content="Tanto spazio di carico per la nuova Peugeot 308 SW, che col motore 1.2 benzina e il cambio automatico si dimostra anche efficiente. Tutto sui consumi reali."> <meta property="og:title" content="Peugeot 308 SW benzina (2022), la prova dei consumi reali"> <meta property="og:type" content="article"> <meta property="og:url" content="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/"> <meta property="og:image" content="https://cdn.motor1.com/images/mgl/2NNme4/s1/peugeot-308-sw-benzina-2022-la-prova-consumi.jpg"> <meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/2NNme4/s1/peugeot-308-sw-benzina-2022-la-prova-consumi.jpg"> <meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/2NNme4/s1/peugeot-308-sw-benzina-2022-la-prova-consumi.jpg"> <meta property="og:image:type" content="image/jpeg"> <meta property="og:image:width" content="1920"> <meta property="og:image:height" content="1080"> <meta property="og:image:alt" content="Peugeot 308 SW benzina (2022), la prova dei consumi reali: Consumi Reali"> <meta property="og:description" content="Tanto spazio di carico per la nuova Peugeot 308 SW, che col motore 1.2 benzina e il cambio automatico si dimostra anche efficiente. Tutto sui consumi reali."> <meta property="og:site_name" content="Motor1.com"> <meta property="fb:admins" content="100001157785488"> <meta property="fb:app_id" content="984245018262500"> <meta property="fb:pages" content="16426854451"> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="Motor1.com"> <meta property="twitter:title" content="Peugeot 308 SW benzina (2022), la prova dei consumi reali"> <meta property="twitter:description" content="Tanto spazio di carico per la nuova Peugeot 308 SW, che col motore 1.2 benzina e il cambio automatico si dimostra anche efficiente"> <meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/2NNme4/s3/peugeot-308-sw-benzina-2022-la-prova-consumi.jpg"> <meta property="robots" content="max-snippet:500, max-image-preview:large"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" hreflang="x-default" rel="alternate"> <link href="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" hreflang="it" rel="alternate"> <link href="https://de.motor1.com/reviews/601520/tatsachlicher-verbrauchstest-peugeot308sw-12liter-turbobenziner/" hreflang="de" rel="alternate"> <link href="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" rel="canonical"> <link href="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/amp/" rel="amphtml"> <script> function listenMediaPrefersColorChangeGlobal(){ if (window.prefersDarkScheme.matches) { window.htmlElement.dataset.colorScheme = 'dark'; } else { window.htmlElement.dataset.colorScheme = 'light'; } } window.suggestedColorScheme = localStorage.getItem('colorScheme'); window.htmlElement = document.querySelector('html'); window.prefersDarkScheme = window.matchMedia('(prefers-color-scheme: dark)'); if (!window.suggestedColorScheme || window.suggestedColorScheme == 'auto') { localStorage.setItem('colorScheme', 'auto'); if (window.prefersDarkScheme.matches) { window.htmlElement.dataset.colorScheme = 'dark'; } else { window.htmlElement.dataset.colorScheme = 'light'; } window.prefersDarkScheme.addEventListener('change', listenMediaPrefersColorChangeGlobal); } else { window.htmlElement.dataset.colorScheme = window.suggestedColorScheme; } </script> <script> let bundleRange = ` <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_332/design/dist/css/0_2aecc4c1bffdce8b9a27.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_332/design/dist/css/1_2aecc4c1bffdce8b9a27.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_332/design/dist/css/3_2aecc4c1bffdce8b9a27.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_332/design/dist/css/14_2aecc4c1bffdce8b9a27.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_332/design/dist/css/25_2aecc4c1bffdce8b9a27.css"> `; document.addEventListener('DOMContentLoaded', (event) => { $('head').append(bundleRange); }); </script> <script> window.isAuthorized = 0 </script> </head> <body class="nojs not-touch m1-skin-layout bgWhite lightHeader hangingHeader skinPlaceholder no-lazyload-banner " data-spotim-id="" data-edtn="it" data-track-url="" data-rtl="false" > <div class="hiddenBlock"> <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/it/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"it","m1_article_type":"reviews","m1_page_content_id":600175,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["consumi-reali"],"m1_model_segments":["c"],"m1_banner_position":"outstream"}'></div></div></div> <div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"it","m1_article_type":"reviews","m1_page_content_id":600175,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["consumi-reali"],"m1_model_segments":["c"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"it","m1_article_type":"reviews","m1_page_content_id":600175,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["consumi-reali"],"m1_model_segments":["c"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"it","m1_article_type":"reviews","m1_page_content_id":600175,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["consumi-reali"],"m1_model_segments":["c"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"it","m1_article_type":"reviews","m1_page_content_id":600175,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["consumi-reali"],"m1_model_segments":["c"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root"> <div id="layout_header_spacer"></div> <div class="m1-header-main"> <div class="m1-header-main-box"> <div class="m1-header-main-box-wrapper"> <div class="box-item-left"> <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="mainMenuToggle" data-value="mainMenu" data-clear="2" data-multi> <span></span> <span></span> <span></span> </div> </div> <div class="wrapper-box-item-center"> <div class="box-item-center"> <a class="m1-header-logo" href="/" title="Home"> <img class="logo_placeholder" src="data:image/png;base64,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" alt="Motor1.com Logo" widht="200" height="40" > </a> </div> </div> <div class="box-item-center-wrapper-align"> <ul class="m1-navigation-main print-hide"> <li class="grand top left mobile"> <a href="/news/" > News </a> </li> <li class="grand top left mobile"> <a href="/reviews/" > Prove </a> </li> <li class="grand top left mobile"> <a href="/features/" > Da Sapere </a> </li> <li class="grand top left"> <a href="/makes/" > Listino </a> </li> <li class="left"> <a href="/buy/used/" > Usato </a> </li> <li class="left"> <a href="/auto-shows/" > Eventi </a> </li> <li class="left"> <a href="/body-styles/" > Carrozzerie </a> </li> <li class="photos ico left"> <a href="/photos/" rel = 'nofollow' > Foto </a> </li> <li class="videos ico left"> <a href="/videos/" > Video </a> </li> <li class="left"> <a href="https://forum.motor1.com/" rel = 'nofollow noopener' > forum </a> </li> </ul> <div class="m1-navigation-main-part-right"> <div class="m1-search-form-button-wrapper"> <button class="m1-search-form-button-animate icon-search-svg m1-mobile-search" onclick data-button aria-label="search" data-id="toggleBox" data-clear="1" data-value="searchBox" data-multi type="submit"> <svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <g clip-path="url(#clip0_4434_4)"> <path d="M32 29.6L21.792 19.392C23.392 17.312 24.192 14.784 24.192 12.096C24.192 8.896 22.912 5.792 20.704 3.488C18.4 1.312 15.296 0 12.096 0C8.896 0 5.792 1.312 3.488 3.488C1.312 5.792 0 8.896 0 12.096C0 15.296 1.312 18.4 3.488 20.704C5.792 23.008 8.8 24.192 12.096 24.192C14.816 24.192 17.312 23.296 19.392 21.792L29.6 32L32 29.6V29.6ZM5.888 18.304C4.192 16.608 3.296 14.496 3.296 12.096C3.296 9.792 4.192 7.584 5.888 5.888C7.616 4.192 9.696 3.296 12.096 3.296C14.4 3.296 16.608 4.192 18.304 5.888C20 7.584 20.896 9.696 20.896 12.096C20.896 14.4 20 16.608 18.304 18.304C16.608 20 14.496 20.896 12.096 20.896C9.792 20.8 7.616 19.904 5.888 18.304V18.304Z"/> </g> <defs> <clipPath id="clip0_4434_4"> <rect width="32" height="32"/> </clipPath> </defs> </svg> </button> <div class="m1-search-panel"> <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate"> <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Cerca" autocomplete="off"> <button class="m1-search-panel-button m1-search-form-button-animate icon-search-svg" aria-label="search" type="submit"> <svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <g clip-path="url(#clip0_4434_4)"> <path d="M32 29.6L21.792 19.392C23.392 17.312 24.192 14.784 24.192 12.096C24.192 8.896 22.912 5.792 20.704 3.488C18.4 1.312 15.296 0 12.096 0C8.896 0 5.792 1.312 3.488 3.488C1.312 5.792 0 8.896 0 12.096C0 15.296 1.312 18.4 3.488 20.704C5.792 23.008 8.8 24.192 12.096 24.192C14.816 24.192 17.312 23.296 19.392 21.792L29.6 32L32 29.6V29.6ZM5.888 18.304C4.192 16.608 3.296 14.496 3.296 12.096C3.296 9.792 4.192 7.584 5.888 5.888C7.616 4.192 9.696 3.296 12.096 3.296C14.4 3.296 16.608 4.192 18.304 5.888C20 7.584 20.896 9.696 20.896 12.096C20.896 14.4 20 16.608 18.304 18.304C16.608 20 14.496 20.896 12.096 20.896C9.792 20.8 7.616 19.904 5.888 18.304V18.304Z"/> </g> <defs> <clipPath id="clip0_4434_4"> <rect width="32" height="32"/> </clipPath> </defs> </svg> </button> <button onclick="" data-button data-id="toggleBox" data-value="searchBox" data-clear="1" data-toggle="1" data-multi aria-label="search" class="m1-search-panel-button m1-drawer-close-button"> </button> </form> </div> </div> </div> </div> <div class="box-item-right"> <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi> <span class="edf edf-106"></span> </div> <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi> <span class="edf edf-106"></span> <span class="title">Italia</span> </div> </div> </div> </div> </div> <div class="m1-header-ad top-banner-placeholder"> <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:100px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"reviews","m1_page_content_id":600175,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["consumi-reali"],"m1_model_segments":["c"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-sizes="728x90,728x1,1x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"reviews","m1_page_content_id":600175,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["consumi-reali"],"m1_model_segments":["c"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-sizes="970x90,970x250,980x250,970x1,1x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"reviews","m1_page_content_id":600175,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["consumi-reali"],"m1_model_segments":["c"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div> </div> <div class="pageAdSkin msnt-skin" id="page_skin_top"> <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div> <a class="pageAdSkinUrl"></a> </div> <div class="pre-center breadcrumbs-area "> <div slot="breadcrumbs" class="breadcrumbs"> <a href="/">Home</a> <span class="sep"> <svg width="19" height="32" viewBox="0 0 19 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M0 29.3712L15.8736 13.4471L18.5529 15.9242L2.5782 32L0 29.3712V29.3712ZM0 2.52765L2.52765 0L18.3507 16.1264L15.8736 18.4518L0 2.52765V2.52765Z"/> </svg> </span><a href="/peugeot/">Peugeot</a> <span class="sep"> <svg width="19" height="32" viewBox="0 0 19 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M0 29.3712L15.8736 13.4471L18.5529 15.9242L2.5782 32L0 29.3712V29.3712ZM0 2.52765L2.52765 0L18.3507 16.1264L15.8736 18.4518L0 2.52765V2.52765Z"/> </svg> </span><a href="/peugeot/reviews/">Prove</a> </div> <h1 class="m1-article-title ">Peugeot 308 SW benzina (2022), la prova dei consumi reali</h1> <h2 class="preview"> Tanto spazio di carico per la nuova Peugeot 308 SW, che col motore 1.2 benzina e il cambio automatico si dimostra anche efficiente </h2> </div> <div class="pre-center"> <div class="articleHeader"> <div class="box-center"> <div class="originalImage scrollTieBox trinity-skip-it"> <picture> <source type="image/webp" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/2NNme4/s1/peugeot-308-sw-benzina-2022-la-prova-consumi.webp"> <source type="image/jpeg" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/2NNme4/s1/peugeot-308-sw-benzina-2022-la-prova-consumi.jpg"> <source type="image/webp" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/2NNme4/s3/peugeot-308-sw-benzina-2022-la-prova-consumi.webp"> <source type="image/jpeg" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/2NNme4/s3/peugeot-308-sw-benzina-2022-la-prova-consumi.jpg 1x, https://cdn.motor1.com/images/mgl/2NNme4/s1/peugeot-308-sw-benzina-2022-la-prova-consumi.jpg 2x, https://cdn.motor1.com/images/mgl/2NNme4/s1/peugeot-308-sw-benzina-2022-la-prova-consumi.jpg 3x"> <source type="image/webp" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/2NNme4/s4/peugeot-308-sw-benzina-2022-la-prova-consumi.webp"> <source type="image/jpeg" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/2NNme4/s4/peugeot-308-sw-benzina-2022-la-prova-consumi.jpg 1x, https://cdn.motor1.com/images/mgl/2NNme4/s2/peugeot-308-sw-benzina-2022-la-prova-consumi.jpg 2x, https://cdn.motor1.com/images/mgl/2NNme4/s1/peugeot-308-sw-benzina-2022-la-prova-consumi.jpg 3x"> <source type="image/webp" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/2NNme4/s6/peugeot-308-sw-benzina-2022-la-prova-consumi.webp"> <source type="image/jpeg" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/2NNme4/s6/peugeot-308-sw-benzina-2022-la-prova-consumi.jpg, https://cdn.motor1.com/images/mgl/2NNme4/s4/peugeot-308-sw-benzina-2022-la-prova-consumi.jpg 2x, https://cdn.motor1.com/images/mgl/2NNme4/s3/peugeot-308-sw-benzina-2022-la-prova-consumi.jpg 3x"> <img src="https://cdn.motor1.com/images/mgl/2NNme4/s3/peugeot-308-sw-benzina-2022-la-prova-consumi.jpg" alt="Peugeot 308 SW benzina (2022), la prova consumi" width="16" height="9"/> </picture> </div> </div> <div class="articleTitle"> <div class="box-center"> <div class="pre-center"> </div> </div> </div> </div> </div> <div class="pre-center padding b-padding-skin pre-center-feature" id="post_box"> <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div> <div class="content-area " id="article_box" > <div class="content-area-box"> <div class="postTopInfo "> <div class="postMeta-Top"> <div class="postDate"><span class="date" data-time="1659513600"></span><span class="date-data">03 Agosto 2022</span><span class="small"> alle</span> 08:00 </div> <div class="disqus-comment-count_wrapper"> <a href="/reviews/600175/peugeot-308-sw-benzina-2022-consumi/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/"></a> </div> </div> <div class="postAuthorBox postAuthorBoxTop" xmlns="http://www.w3.org/1999/xhtml"> <div class="postAuthorInfo"> <div class="postAuthor"> <span class="name"> <span class="label">Di</span>: <span class="author author-js-link" content="Fabio Gemelli" data-href="/info/team/fabio-gemelli/">Fabio Gemelli</span> </span> </div> </div> </div> <div class="clear"></div> </div> <div class="postContent content-wrapper"> <div class="postBody description e-content"> <p>La nuova <strong>Peugeot 308</strong> rappresenta un deciso passo in avanti per la compatta francese, sia a livello di stile che di dotazioni e noi l'abbiamo scelta, con carrozzeria station wagon e motore a benzina, per la nostra prova dei consumi reali.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"it","m1_article_type":"reviews","m1_page_content_id":600175,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["consumi-reali"],"m1_model_segments":["c"],"m1_banner_position":"first-inarticle-small-res"}'></div></div> <p>La <strong>Peugeot 308 SW Puretech 130</strong>, con il suo motore 1.2 tre cilindri a benzina da 130 CV abbinato al cambio automatico EAT8 a 8 rapporti, riesce a ottenere nel percorso standard di 360 km un ottimo consumo medio di&nbsp;<strong>4,35 l/100 km</strong> (22,99 km/l), con una spesa di&nbsp;29,97 euro per il carburante.</p> <h2>Bene nella classifica consumi</h2> <p>I 4,35 l/100 km della Peugeot 308 posizionano la familiare francese nella parte più alta della classifica consumi reali, categoria auto a benzina, davanti ad altre vetture di segmento C come <a href="https://it.motor1.com/reviews/216621/honda-civic-15-la-prova-consumi-reali/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22216621%22%2C%22section%22%3A%222%22%2C%22alias%22%3A%22honda-civic-15-la-prova-consumi-reali%22%7D">Honda Civic 1.5 Turbo</a> (4,45 l/100 km - 22,4 km/l),&nbsp;<a href="https://it.motor1.com/reviews/460370/ford-focus-mild-hybrid-prova-consumi/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22460370%22%2C%22section%22%3A%222%22%2C%22alias%22%3A%22ford-focus-mild-hybrid-prova-consumi%22%7D">Ford Focus 1.0 Ecoboost Hybrid 155 CV</a> (4,55 l/100 km - 21,9 km/l),&nbsp;<a href="https://it.motor1.com/reviews/305944/mercedes-a-200-prova-consumi-reali/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22305944%22%2C%22section%22%3A%222%22%2C%22alias%22%3A%22mercedes-a-200-prova-consumi-reali%22%7D">Mercedes A 200 Automatic</a> (4,70 l/100 km - 21,2 km/l) e&nbsp;<a href="https://it.motor1.com/reviews/509469/fiat-tipo-cross-benzina-consumi/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22509469%22%2C%22section%22%3A%222%22%2C%22alias%22%3A%22fiat-tipo-cross-benzina-consumi%22%7D">Fiat Tipo Cross 1.0 100 CV</a> (4,75 l/100 km - 21,0 km/l).</p> <section class="trinity-skip-it" contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="6132276" data-title=""><picture loading="lazy"> <source srcset="https://cdn.motor1.com/images/mgl/xNrgP/s1/peugeot-308-sw-2021.webp" type="image/webp" media="(min-width: 1025px)"> <source srcset="https://cdn.motor1.com/images/mgl/xNrgP/s3/peugeot-308-sw-2021.webp 1x, https://cdn.motor1.com/images/mgl/xNrgP/s2/peugeot-308-sw-2021.webp 2x" type="image/webp"> <source srcset="https://cdn.motor1.com/images/mgl/xNrgP/s1/peugeot-308-sw-2021.jpg" type="image/jpeg" media="(min-width: 1025px)"> <img draggable="false" src="https://cdn.motor1.com/images/mgl/xNrgP/s3/peugeot-308-sw-2021.jpg" alt="Peugeot 308 SW (2021)" srcset="https://cdn.motor1.com/images/mgl/xNrgP/s3/peugeot-308-sw-2021.jpg 1x, https://cdn.motor1.com/images/mgl/xNrgP/s1/peugeot-308-sw-2021.jpg 2x" width="16" height="9"> </picture></section> <p>Meglio della <a href="https://it.motor1.com/peugeot/308-sw/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22make_alias%22%3A%22peugeot%22%2C%22alias%22%3A%22308-sw%22%7D">Peugeot 308 SW</a> hanno invece fatto, recentemente, alcuni modelli con motorizzazione mild hybrid come&nbsp;<a href="https://it.motor1.com/reviews/355293/mazda-3-hybrid-prova-consumi/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22355293%22%2C%22section%22%3A%222%22%2C%22alias%22%3A%22mazda-3-hybrid-prova-consumi%22%7D">Mazda3 2.0L 122CV Skyactiv-G M Hybrid</a> (4,30 l/100 km - 23,2 km/l),&nbsp;<a href="https://it.motor1.com/reviews/599150/fiat-tipo-sw-hybrid-consumi/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22599150%22%2C%22section%22%3A%222%22%2C%22alias%22%3A%22fiat-tipo-sw-hybrid-consumi%22%7D">Fiat Tipo Station Wagon 1.5 T4 Hybrid 130CV DCT7</a> (4,25 l/100 km - 23,5 km/l),&nbsp;<a href="https://it.motor1.com/reviews/429184/volkswagen-golf-mild-hybrid-prova-consumi/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22429184%22%2C%22section%22%3A%222%22%2C%22alias%22%3A%22volkswagen-golf-mild-hybrid-prova-consumi%22%7D">Volkswagen Golf 1.5 eTSI</a> (4,15 l/100 km - 24,1 km/l),&nbsp;<a href="https://it.motor1.com/reviews/527083/skoda-octavia-mild-hybrid-consumi/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22527083%22%2C%22section%22%3A%222%22%2C%22alias%22%3A%22skoda-octavia-mild-hybrid-consumi%22%7D">Skoda Octavia Wagon 1.0 e-TEC</a> (4,05 l/100 km - 24,6 km/l) e la campionessa&nbsp;<a href="https://it.motor1.com/reviews/508041/hyundai-i30-mild-hybrid-consumi/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22508041%22%2C%22section%22%3A%222%22%2C%22alias%22%3A%22hyundai-i30-mild-hybrid-consumi%22%7D">Hyundai i30 1.0 T-GDI 120 CV 48V</a> (3,90 l/100 km - 25,6 km/l).</p> <h2>Grande bagagliaio e comodità</h2> <p>L'auto provata è allestita in versione <strong>GT Pack</strong>, la più ricca e già dotata di serie di cerchi in lega da 18", fari full LED Matrix,&nbsp;portellone elettrico con apertura senza mani,&nbsp;Pack Drive Assist Plus, oltre al sedile guidatore a regolazione elettrica e massaggio per entrambi i sedili anteriori. L'aggiunta di vernice metallizzata, tetto panoramico apribile e impianto audio premium Focal porta il prezzo di listino a quota 39.320 euro, salvo <a href="https://www.peugeot.it/acquista/promozioni/nuova-308-sw-promozioni.html" target="_blank" rel="nofollow noopener noreferrer">promozioni Peugeot</a>.</p> <section contenteditable="false" data-widget="mosaic" data-type="2" data-align="none" data-size="100"> <section class="trinity-skip-it" contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="6132293" data-title=""><picture loading="lazy"> <source srcset="https://cdn.motor1.com/images/mgl/EKz1o/s1/peugeot-308-sw-2021.webp" type="image/webp" media="(min-width: 1025px)"> <source srcset="https://cdn.motor1.com/images/mgl/EKz1o/s3/peugeot-308-sw-2021.webp 1x, https://cdn.motor1.com/images/mgl/EKz1o/s2/peugeot-308-sw-2021.webp 2x" type="image/webp"> <source srcset="https://cdn.motor1.com/images/mgl/EKz1o/s1/peugeot-308-sw-2021.jpg" type="image/jpeg" media="(min-width: 1025px)"> <img draggable="false" src="https://cdn.motor1.com/images/mgl/EKz1o/s3/peugeot-308-sw-2021.jpg" alt="Peugeot 308 SW (2021)" srcset="https://cdn.motor1.com/images/mgl/EKz1o/s3/peugeot-308-sw-2021.jpg 1x, https://cdn.motor1.com/images/mgl/EKz1o/s1/peugeot-308-sw-2021.jpg 2x" width="16" height="9"> </picture></section> <section class="trinity-skip-it" contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="6132290" data-title=""><picture loading="lazy"> <source srcset="https://cdn.motor1.com/images/mgl/rxGo9/s3/peugeot-308-sw-2021.webp" type="image/webp" media="(min-width: 1025px)"> <source srcset="https://cdn.motor1.com/images/mgl/rxGo9/s3/peugeot-308-sw-2021.webp 1x, https://cdn.motor1.com/images/mgl/rxGo9/s2/peugeot-308-sw-2021.webp 2x" type="image/webp"> <source srcset="https://cdn.motor1.com/images/mgl/rxGo9/s3/peugeot-308-sw-2021.jpg" type="image/jpeg" media="(min-width: 1025px)"> <img draggable="false" src="https://cdn.motor1.com/images/mgl/rxGo9/s3/peugeot-308-sw-2021.jpg" alt="Peugeot 308 SW (2021)" srcset="https://cdn.motor1.com/images/mgl/rxGo9/s3/peugeot-308-sw-2021.jpg 1x, https://cdn.motor1.com/images/mgl/rxGo9/s2/peugeot-308-sw-2021.jpg 2x" width="16" height="9"> </picture></section> </section> <p>Su strada la&nbsp;Peugeot 308 SW Puretech 130 EAT8 GT Pack tiene fede alla promessa di <strong>tanto spazio di carico</strong> nel vano posteriore e di una buona abitabilità per gli occupanti. Buoni i sistemi di sicurezza e gli ausili alla guida, anche se il mantenimento corsia tende a volte a risultare un po' brusco nell'intervento. I 130 CV e soprattutto il comodissimo cambio automatico 8 marce contribuiscono a rendere la guida sempre brillante, con l'assetto che trasmette un'ottima sensazione di controllo. A freddo e al minimo il motore a tre cilindri ha qualche vibrazione percepibile.</p> <section class="trinity-skip-it" contenteditable="false" draggable="true" data-widget="video" data-url-params=""><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""> <div class="lazy video-player"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" frameborder="0" height="315" title="YouTube video player" width="560" data-src="https://www.youtube.com/embed/0fBi5R57ImE" data-src-param=""></iframe></div> </section> <h2>Tanta efficienza, ma in città c'è chi fa meglio</h2> <p>Nell'utilizzo quotidiano la Peugeot 308 SW col motore 1.2 a benzina mantiene una <strong>buona efficienza</strong>, ridotta solamente nel caotico traffico della città. Anche in autostrada la richiesta di benzina è limitata.</p> <section class="trinity-skip-it" contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="6132287" data-title=""><picture loading="lazy"> <source srcset="https://cdn.motor1.com/images/mgl/qArgL/s1/peugeot-308-sw-2021.webp" type="image/webp" media="(min-width: 1025px)"> <source srcset="https://cdn.motor1.com/images/mgl/qArgL/s3/peugeot-308-sw-2021.webp 1x, https://cdn.motor1.com/images/mgl/qArgL/s2/peugeot-308-sw-2021.webp 2x" type="image/webp"> <source srcset="https://cdn.motor1.com/images/mgl/qArgL/s1/peugeot-308-sw-2021.jpg" type="image/jpeg" media="(min-width: 1025px)"> <img draggable="false" src="https://cdn.motor1.com/images/mgl/qArgL/s3/peugeot-308-sw-2021.jpg" alt="Peugeot 308 SW (2021)" srcset="https://cdn.motor1.com/images/mgl/qArgL/s3/peugeot-308-sw-2021.jpg 1x, https://cdn.motor1.com/images/mgl/qArgL/s1/peugeot-308-sw-2021.jpg 2x" width="16" height="9"> </picture></section> <p>Il serbatoio da 52 litri garantisce autonomie sempre elevate, mediamente attorno agli <strong>800 km</strong>, range che scende verso i 700 km in autostrada e sale decisamente oltre i 1.000 km in condizioni da economy run.</p> <h2>I consumi nelle varie situazioni di guida</h2> <ul> <li>Traffico in città (Roma): 7,2 l/100 km (13,8 km/l)<br>717 km di autonomia</li> <li>Misto urbano-extraurbano: 6,4 l/100 km (15,6 km/l)<br>811 km&nbsp;di autonomia</li> <li>Autostrada: 5,9 l/100 km (16,9 km/l)<br>878 km&nbsp;di autonomia</li> <li>Economy run: 3,5 l/100 km (28,5 km/l)<br>1.482 km di autonomia</li> </ul> <h2>Cosa dice la scheda tecnica</h2> <div class="table-wrapper"> <table class="trinity-skip-it" style="border-collapse: collapse; width: 100%;" border="1"> <tbody> <tr> <td style="width: 16.6667%;"><strong>Modello</strong></td> <td style="width: 16.6667%;"><strong>Alimentazione</strong></td> <td style="width: 16.6667%;"><strong>Potenza</strong></td> <td style="width: 16.6667%;"><strong>Omologazione</strong></td> <td style="width: 16.6667%;"><strong>Massa a vuoto</strong></td> <td style="width: 16.6667%;"><strong>Emissioni CO2</strong><br><strong>(WLTP)</strong></td> </tr> <tr> <td style="width: 16.6667%;">Peugeot 308 SW Puretech 130 EAT8 GT Pack</td> <td style="width: 16.6667%;">Benzina</td> <td style="width: 16.6667%;">96 kW</td> <td style="width: 16.6667%;">Euro 6d-ISC-FCM<br>(Risp Reg UE 2018/1832 AP)</td> <td style="width: 16.6667%;">1.345 kg</td> <td style="width: 16.6667%;">132 g/km</td> </tr> </tbody> </table> </div> <h2>Dati</h2> <p><strong>Vettura:</strong> Peugeot 308 SW Puretech 130 EAT8 GT Pack<br><strong>Listino base:</strong> 36.820 euro<br><strong>Data prova:</strong>&nbsp;21/07/2022<br><strong>Meteo (partenza/arrivo):</strong>&nbsp;Sereno, 38°/Sereno, 31°<br><strong>Prezzo carburante:</strong>&nbsp;1,914 euro/l (Benzina)<br><strong>Km del test:</strong> 982<br><strong>Km totali all'inizio del test:</strong>&nbsp;6.255<br><strong>Velocità media nel tratto Roma-Forlì:</strong> 76 km/h<br><strong>Pneumatici:</strong> Michelin Primacy 4 - 225/40 R18 92Y XL S1 (Etichetta UE: A, A, 70 dB)</p> <h2>Consumi</h2> <p><strong>Media "reale":</strong> 4,35 l/100 km (22,99 km/l)<br><strong>Computer di bordo:</strong> 4,4 l/100 km<br><strong>Alla pompa:</strong> 4,3 l/100 km<br><em>Scopri le <a href="https://it.motor1.com/news/213082/roma-forli-la-nostra-prova-dei-consumi-reali-delle-auto-test-consumo-reale/">modalità e i criteri della prova di consumo</a></em></p> <h2>Conti in tasca</h2> <p><strong>Spesa "reale":</strong> 29,97 euro<br><strong>Spesa mensile:</strong> 66,61 euro (800 km al mese)<br><strong>Quanto fa con 20 euro:</strong> 240 km<br><strong>Quanto fa con un pieno:</strong> 1.195 km</p> <p>La prova Roma-Forlì ha anche la sua <a href="https://it.motor1.com/news/213238/roma-forli-classifica-auto-che-consumano-meno/">classifica aggiornata dei consumi</a>. Datele un'occhiata e troverete molte sorprese.</p> <section class="relatedContent-new trinity-skip-it" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22515405%22%2C%22title%22%3A%22Nuova%20Peugeot%20308%2C%20%C3%A8%20il%20turno%20della%20station%20wagon%22%2C%22alias%22%3A%22peugeot-308-station-wagon-2021%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F6LM4G%2Fs5%2Fpeugeot-308-sw-2021.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22567675%22%2C%22title%22%3A%22Peugeot%20308%20(2022)%2C%20perch%C3%A9%20comprarla%20e%20perch%C3%A9%20no%22%2C%22alias%22%3A%22peugeot-308-video-pregi-difetti%22%2C%22section%22%3A%222%22%2C%22is_video%22%3A%221%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FP3GZGX%2Fs5%2Fpeugeot-308-2022-perche-comprarla-e-perche-no.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">Tutto sulla nuova Peugeot 308</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/news/515405/peugeot-308-station-wagon-2021/"> <span class="related-item-img lazyload"> <picture> <source type="image/webp" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/6LM4G/s6/peugeot-308-sw-2021.webp 1x, https://cdn.motor1.com/images/mgl/6LM4G/s6/peugeot-308-sw-2021.webp 2x, https://cdn.motor1.com/images/mgl/6LM4G/s4/peugeot-308-sw-2021.webp 3x"> <source type="image/jpeg" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/6LM4G/s6/peugeot-308-sw-2021.jpg 1x, https://cdn.motor1.com/images/mgl/6LM4G/s6/peugeot-308-sw-2021.jpg 2x, https://cdn.motor1.com/images/mgl/6LM4G/s4/peugeot-308-sw-2021.jpg 3x"> <source type="image/webp" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/6LM4G/s5/peugeot-308-sw-2021.webp 1x, https://cdn.motor1.com/images/mgl/6LM4G/s6/peugeot-308-sw-2021.webp 2x, https://cdn.motor1.com/images/mgl/6LM4G/s4/peugeot-308-sw-2021.webp 3x"> <source type="image/jpeg" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/6LM4G/s5/peugeot-308-sw-2021.jpg 1x, https://cdn.motor1.com/images/mgl/6LM4G/s6/peugeot-308-sw-2021.jpg 2x, https://cdn.motor1.com/images/mgl/6LM4G/s4/peugeot-308-sw-2021.jpg 3x"> <img src="https://cdn.motor1.com/images/mgl/6LM4G/s7/peugeot-308-sw-2021.jpg" loading="lazy" width="16" height="9" alt="peugeot 308 station wagon 2021" pinger-seen="true"> </picture></span> <span class="title-related-item">Nuova Peugeot 308, è il turno della station wagon</span> </a></div> <div class="related-item"><a href="https://it.motor1.com/reviews/567675/peugeot-308-video-pregi-difetti/"> <span class="related-item-img lazyload"> <span class="icon play">⠀</span> <picture> <source type="image/webp" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/P3GZGX/s6/peugeot-308-2022-perche-comprarla-e-perche-no.webp 1x, https://cdn.motor1.com/images/mgl/P3GZGX/s6/peugeot-308-2022-perche-comprarla-e-perche-no.webp 2x, https://cdn.motor1.com/images/mgl/P3GZGX/s4/peugeot-308-2022-perche-comprarla-e-perche-no.webp 3x"> <source type="image/jpeg" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/P3GZGX/s6/peugeot-308-2022-perche-comprarla-e-perche-no.jpg 1x, https://cdn.motor1.com/images/mgl/P3GZGX/s6/peugeot-308-2022-perche-comprarla-e-perche-no.jpg 2x, https://cdn.motor1.com/images/mgl/P3GZGX/s4/peugeot-308-2022-perche-comprarla-e-perche-no.jpg 3x"> <source type="image/webp" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/P3GZGX/s5/peugeot-308-2022-perche-comprarla-e-perche-no.webp 1x, https://cdn.motor1.com/images/mgl/P3GZGX/s6/peugeot-308-2022-perche-comprarla-e-perche-no.webp 2x, https://cdn.motor1.com/images/mgl/P3GZGX/s4/peugeot-308-2022-perche-comprarla-e-perche-no.webp 3x"> <source type="image/jpeg" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/P3GZGX/s5/peugeot-308-2022-perche-comprarla-e-perche-no.jpg 1x, https://cdn.motor1.com/images/mgl/P3GZGX/s6/peugeot-308-2022-perche-comprarla-e-perche-no.jpg 2x, https://cdn.motor1.com/images/mgl/P3GZGX/s4/peugeot-308-2022-perche-comprarla-e-perche-no.jpg 3x"> <img src="https://cdn.motor1.com/images/mgl/P3GZGX/s7/peugeot-308-2022-perche-comprarla-e-perche-no.jpg" loading="lazy" width="16" height="9" alt="peugeot 308 video pregi difetti" pinger-seen="true"> </picture></span> <span class="title-related-item">Peugeot 308 (2022), perché comprarla e perché no</span> </a></div> </div> </section> </div> <!-- new gallery place, attached gallery --> <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;"> <h3 class="mbn">Fotogallery: Peugeot 308 SW (2021)</h3> </div> <div itemscope itemtype="https://schema.org/ImageGallery" class="msnt-photo-thumb-gallery trinity-skip-it " > <meta itemprop="name" content="Peugeot 308 SW (2021)"> <meta itemprop="thumbnailUrl" content=""> <div class="msnt-photo-thumb-gallery-main-photo"> <a href="/photo/6132356/peugeot-308-sw-2021/" class="msnt-photo-thumb-gallery-main-photo-box"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/o0rjE/s4/peugeot-308-sw-2021.webp 1x, https://cdn.motor1.com/images/mgl/o0rjE/s3/peugeot-308-sw-2021.webp 2x, https://cdn.motor1.com/images/mgl/o0rjE/s3/peugeot-308-sw-2021.webp 3x" media="(min-width: 768px)"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/o0rjE/s4/peugeot-308-sw-2021.jpg 1x, https://cdn.motor1.com/images/mgl/o0rjE/s3/peugeot-308-sw-2021.jpg 2x, https://cdn.motor1.com/images/mgl/o0rjE/s3/peugeot-308-sw-2021.jpg 3x" media="(min-width: 768px)"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/o0rjE/s6/peugeot-308-sw-2021.webp 1x, https://cdn.motor1.com/images/mgl/o0rjE/s4/peugeot-308-sw-2021.webp 2x, https://cdn.motor1.com/images/mgl/o0rjE/s4/peugeot-308-sw-2021.webp 3x" media="(min-width: 320px)"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/o0rjE/s6/peugeot-308-sw-2021.jpg 1x, https://cdn.motor1.com/images/mgl/o0rjE/s4/peugeot-308-sw-2021.jpg 2x, https://cdn.motor1.com/images/mgl/o0rjE/s4/peugeot-308-sw-2021.jpg 3x" media="(min-width: 320px)"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Peugeot 308 SW (2021)" width="16" height="9"/> </picture> </a> <div class="msnt-photo-thumb-gallery-count"><span class="value">71</span> <span class="label">Foto</span></div> </div> <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='6132356,6132357,5907880,6132365,6132354,6132355,6132370,6132363,6132360,6132362,6132369,6132361,6132359,6132367,6132364,6132272,6132276,6132277,6132275,6132273,6132274,5907864,5907866,5907868,5907870,5907872,5907873,5907874,5907875,5907876,5907877,6132283,6132284,6132286,6132288,6132285,6132287,6132289,6132290,5907879,6132295,6132296,6132293,6132294,5907896,5907897,6132366,6132371,5907895,6132279,6132278,6132280,6132281,6132282,5907882,5907884,5907883,5907881,5907885,5907887,5907888,5907889,6132292,6132348,6132349,6132291,5907890,5907891,5907892,5907893,5907894' data-galleryid='781573'> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" data-url="/photo/6132356/peugeot-308-sw-2021/" data-thumb="" data-caption="Peugeot 308 SW (2021)" data-src="" data-sub-html="Peugeot 308 SW (2021)" data-entity-id="6132356" data-download-url="" > <meta itemprop="caption" content="Peugeot 308 SW (2021)"> <meta itemprop="name" content="Peugeot 308 SW (2021)"> <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/o0rjE/s1/peugeot-308-sw-2021.jpg"> <meta itemprop="width" content="1920"> <meta itemprop="height" content="1080"> <a href="/photo/6132356/peugeot-308-sw-2021/" > <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/o0rjE/s5/peugeot-308-sw-2021.webp 1x, https://cdn.motor1.com/images/mgl/o0rjE/s4/peugeot-308-sw-2021.webp 2x, https://cdn.motor1.com/images/mgl/o0rjE/s4/peugeot-308-sw-2021.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/o0rjE/s5/peugeot-308-sw-2021.jpg 1x, https://cdn.motor1.com/images/mgl/o0rjE/s4/peugeot-308-sw-2021.jpg 2x, https://cdn.motor1.com/images/mgl/o0rjE/s4/peugeot-308-sw-2021.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Peugeot 308 SW (2021)" width="16" height="9"/> </picture> </a> </span> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" data-url="/photo/6132357/peugeot-308-sw-2021/" data-thumb="" data-caption="Peugeot 308 SW (2021)" data-src="" data-sub-html="Peugeot 308 SW (2021)" data-entity-id="6132357" data-download-url="" > <meta itemprop="caption" content="Peugeot 308 SW (2021)"> <meta itemprop="name" content="Peugeot 308 SW (2021)"> <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/gZr4P/s1/peugeot-308-sw-2021.jpg"> <meta itemprop="width" content="1920"> <meta itemprop="height" content="1080"> <a href="/photo/6132357/peugeot-308-sw-2021/" > <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/gZr4P/s5/peugeot-308-sw-2021.webp 1x, https://cdn.motor1.com/images/mgl/gZr4P/s4/peugeot-308-sw-2021.webp 2x, https://cdn.motor1.com/images/mgl/gZr4P/s4/peugeot-308-sw-2021.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/gZr4P/s5/peugeot-308-sw-2021.jpg 1x, https://cdn.motor1.com/images/mgl/gZr4P/s4/peugeot-308-sw-2021.jpg 2x, https://cdn.motor1.com/images/mgl/gZr4P/s4/peugeot-308-sw-2021.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Peugeot 308 SW (2021)" width="16" height="9"/> </picture> </a> </span> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" data-url="/photo/5907880/peugeot-308-sw-2021/" data-thumb="" data-caption="" data-src="" data-sub-html="Peugeot 308 SW (2021)" data-entity-id="5907880" data-download-url="" > <meta itemprop="name" content="Peugeot 308 SW (2021)"> <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/ljZqw/s1/peugeot-308-sw-2021.jpg"> <meta itemprop="width" content="1920"> <meta itemprop="height" content="1080"> <a href="/photo/5907880/peugeot-308-sw-2021/" > <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/ljZqw/s5/peugeot-308-sw-2021.webp 1x, https://cdn.motor1.com/images/mgl/ljZqw/s4/peugeot-308-sw-2021.webp 2x, https://cdn.motor1.com/images/mgl/ljZqw/s4/peugeot-308-sw-2021.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/ljZqw/s5/peugeot-308-sw-2021.jpg 1x, https://cdn.motor1.com/images/mgl/ljZqw/s4/peugeot-308-sw-2021.jpg 2x, https://cdn.motor1.com/images/mgl/ljZqw/s4/peugeot-308-sw-2021.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Peugeot 308 SW (2021)" width="16" height="9"/> </picture> </a> </span> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" data-url="/photo/6132365/peugeot-308-sw-2021/" data-thumb="" data-caption="Peugeot 308 SW (2021)" data-src="" data-sub-html="Peugeot 308 SW (2021)" data-entity-id="6132365" data-download-url="" > <meta itemprop="caption" content="Peugeot 308 SW (2021)"> <meta itemprop="name" content="Peugeot 308 SW (2021)"> <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/Y12Aj/s1/peugeot-308-sw-2021.jpg"> <meta itemprop="width" content="1920"> <meta itemprop="height" content="1080"> <a href="/photo/6132365/peugeot-308-sw-2021/" > <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/Y12Aj/s5/peugeot-308-sw-2021.webp 1x, https://cdn.motor1.com/images/mgl/Y12Aj/s4/peugeot-308-sw-2021.webp 2x, https://cdn.motor1.com/images/mgl/Y12Aj/s4/peugeot-308-sw-2021.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/Y12Aj/s5/peugeot-308-sw-2021.jpg 1x, https://cdn.motor1.com/images/mgl/Y12Aj/s4/peugeot-308-sw-2021.jpg 2x, https://cdn.motor1.com/images/mgl/Y12Aj/s4/peugeot-308-sw-2021.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Peugeot 308 SW (2021)" width="16" height="9"/> </picture> </a> </span> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" data-url="/photo/6132354/peugeot-308-sw-2021/" data-thumb="" data-caption="Peugeot 308 SW (2021)" data-src="" data-sub-html="Peugeot 308 SW (2021)" data-entity-id="6132354" data-download-url="" > <meta itemprop="caption" content="Peugeot 308 SW (2021)"> <meta itemprop="name" content="Peugeot 308 SW (2021)"> <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/33zWp/s1/peugeot-308-sw-2021.jpg"> <meta itemprop="width" content="1920"> <meta itemprop="height" content="1080"> <a href="/photo/6132354/peugeot-308-sw-2021/" > <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/33zWp/s5/peugeot-308-sw-2021.webp 1x, https://cdn.motor1.com/images/mgl/33zWp/s4/peugeot-308-sw-2021.webp 2x, https://cdn.motor1.com/images/mgl/33zWp/s4/peugeot-308-sw-2021.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/33zWp/s5/peugeot-308-sw-2021.jpg 1x, https://cdn.motor1.com/images/mgl/33zWp/s4/peugeot-308-sw-2021.jpg 2x, https://cdn.motor1.com/images/mgl/33zWp/s4/peugeot-308-sw-2021.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Peugeot 308 SW (2021)" width="16" height="9"/> </picture> </a> </span> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" data-url="/photo/6132355/peugeot-308-sw-2021/" data-thumb="" data-caption="Peugeot 308 SW (2021)" data-src="" data-sub-html="Peugeot 308 SW (2021)" data-entity-id="6132355" data-download-url="" > <meta itemprop="caption" content="Peugeot 308 SW (2021)"> <meta itemprop="name" content="Peugeot 308 SW (2021)"> <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/8QqA3/s1/peugeot-308-sw-2021.jpg"> <meta itemprop="width" content="1920"> <meta itemprop="height" content="1080"> <a href="/photo/6132355/peugeot-308-sw-2021/" > <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/8QqA3/s5/peugeot-308-sw-2021.webp 1x, https://cdn.motor1.com/images/mgl/8QqA3/s4/peugeot-308-sw-2021.webp 2x, https://cdn.motor1.com/images/mgl/8QqA3/s4/peugeot-308-sw-2021.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/8QqA3/s5/peugeot-308-sw-2021.jpg 1x, https://cdn.motor1.com/images/mgl/8QqA3/s4/peugeot-308-sw-2021.jpg 2x, https://cdn.motor1.com/images/mgl/8QqA3/s4/peugeot-308-sw-2021.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Peugeot 308 SW (2021)" width="16" height="9"/> </picture> </a> </span> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" data-url="/photo/6132370/peugeot-308-sw-2021/" data-thumb="" data-caption="Peugeot 308 SW (2021)" data-src="" data-sub-html="Peugeot 308 SW (2021)" data-entity-id="6132370" data-download-url="" > <meta itemprop="caption" content="Peugeot 308 SW (2021)"> <meta itemprop="name" content="Peugeot 308 SW (2021)"> <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/jbrl1/s1/peugeot-308-sw-2021.jpg"> <meta itemprop="width" content="1920"> <meta itemprop="height" content="1080"> <a href="/photo/6132370/peugeot-308-sw-2021/" > <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/jbrl1/s5/peugeot-308-sw-2021.webp 1x, https://cdn.motor1.com/images/mgl/jbrl1/s4/peugeot-308-sw-2021.webp 2x, https://cdn.motor1.com/images/mgl/jbrl1/s4/peugeot-308-sw-2021.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/jbrl1/s5/peugeot-308-sw-2021.jpg 1x, https://cdn.motor1.com/images/mgl/jbrl1/s4/peugeot-308-sw-2021.jpg 2x, https://cdn.motor1.com/images/mgl/jbrl1/s4/peugeot-308-sw-2021.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Peugeot 308 SW (2021)" width="16" height="9"/> </picture> </a> </span> </div> </div> <!-- Author info bottom --> <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml"> <div class="postAuthorThumb"> <a class="userRThumb" href="/info/team/fabio-gemelli/"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/atr/jlYo/s3/fabio-gemelli3.webp"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/atr/jlYo/s3/fabio-gemelli3.jpg"> <img loading="lazy" src="https://cdn-3.motorsport.com/static/images/sizers/1x1_2.gif" alt="Fabio Gemelli" width="1" height="1" /> </picture> </a> </div> <div class="postAuthorInfo"> <div class="postAuthor"> <span class="name"> <span class="label">Di</span>: <a class="author" content="Fabio Gemelli" href="/info/team/fabio-gemelli/">Fabio Gemelli</a> </span> </div> </div> <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1659506926" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" class="share-button share-button-gallery" aria-label="share" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1659506926"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'600175',type_id:'1'" data-value="1" data-share-network="Facebook" aria-label="Facebook share" data-share-url="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Freviews%2F600175%2Fpeugeot-308-sw-benzina-2022-consumi%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'600175',type_id:'1'" data-value="2" data-share-network="Twitter" aria-label="Twitter share" data-share-url="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Freviews%2F600175%2Fpeugeot-308-sw-benzina-2022-consumi%2F&text=Peugeot+308+SW+benzina+%282022%29%2C+la+prova+dei+consumi+reali&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'600175',type_id:'1'" data-value="3" data-share-network="LinkedIn" aria-label="LinkedIn share" data-share-url="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Freviews%2F600175%2Fpeugeot-308-sw-benzina-2022-consumi%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'600175',type_id:'1'" data-value="7" data-share-network="Flipboard" aria-label="Flipboard share" data-share-url="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Freviews%2F600175%2Fpeugeot-308-sw-benzina-2022-consumi%2F&title=Peugeot+308+SW+benzina+%282022%29%2C+la+prova+dei+consumi+reali&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'600175',type_id:'1'" data-value="6" data-share-network="Reddit" aria-label="Reddit share" data-share-url="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Freviews%2F600175%2Fpeugeot-308-sw-benzina-2022-consumi%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'600175',type_id:'1'" data-value="6" data-share-network="WhatsApp" aria-label="WhatsApp share" data-share-url="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Freviews%2F600175%2Fpeugeot-308-sw-benzina-2022-consumi%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'600175',type_id:'1'" data-share-url="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-width="600" data-height="400" href="mailto:?body=Ciao%2C%20ti%20consiglio%20di%20leggere%20questo%20articolo%20su%20Motor1.com%20Italia.%20Dai%20un%27occhiata%20al%20link%21%0A%0APeugeot%20308%20SW%20benzina%20%282022%29%2C%20la%20prova%20dei%20consumi%20reali%0A%0Ahttps%3A%2F%2Fit.motor1.com%2Freviews%2F600175%2Fpeugeot-308-sw-benzina-2022-consumi%2F&subject=Peugeot%20308%20SW%20benzina%20%282022%29%2C%20la%20prova%20dei%20consumi%20reali"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div> </div> <div class="clear"></div> <div class="parent-shareBox parent-shareBox-bottom"> <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1659507395" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" class="share-button share-button-gallery" aria-label="share" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1659507395"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'600175',type_id:'1'" data-value="1" data-share-network="Facebook" aria-label="Facebook share" data-share-url="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Freviews%2F600175%2Fpeugeot-308-sw-benzina-2022-consumi%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'600175',type_id:'1'" data-value="2" data-share-network="Twitter" aria-label="Twitter share" data-share-url="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Freviews%2F600175%2Fpeugeot-308-sw-benzina-2022-consumi%2F&text=Peugeot+308+SW+benzina+%282022%29%2C+la+prova+dei+consumi+reali&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'600175',type_id:'1'" data-value="3" data-share-network="LinkedIn" aria-label="LinkedIn share" data-share-url="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Freviews%2F600175%2Fpeugeot-308-sw-benzina-2022-consumi%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'600175',type_id:'1'" data-value="7" data-share-network="Flipboard" aria-label="Flipboard share" data-share-url="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Freviews%2F600175%2Fpeugeot-308-sw-benzina-2022-consumi%2F&title=Peugeot+308+SW+benzina+%282022%29%2C+la+prova+dei+consumi+reali&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'600175',type_id:'1'" data-value="6" data-share-network="Reddit" aria-label="Reddit share" data-share-url="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Freviews%2F600175%2Fpeugeot-308-sw-benzina-2022-consumi%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'600175',type_id:'1'" data-value="6" data-share-network="WhatsApp" aria-label="WhatsApp share" data-share-url="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Freviews%2F600175%2Fpeugeot-308-sw-benzina-2022-consumi%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'600175',type_id:'1'" data-share-url="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-width="600" data-height="400" href="mailto:?body=Ciao%2C%20ti%20consiglio%20di%20leggere%20questo%20articolo%20su%20Motor1.com%20Italia.%20Dai%20un%27occhiata%20al%20link%21%0A%0APeugeot%20308%20SW%20benzina%20%282022%29%2C%20la%20prova%20dei%20consumi%20reali%0A%0Ahttps%3A%2F%2Fit.motor1.com%2Freviews%2F600175%2Fpeugeot-308-sw-benzina-2022-consumi%2F&subject=Peugeot%20308%20SW%20benzina%20%282022%29%2C%20la%20prova%20dei%20consumi%20reali"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div> </div> <div class="sapb social-banners"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"reviews","m1_page_content_id":600175,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["consumi-reali"],"m1_model_segments":["c"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/it/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"reviews","m1_page_content_id":600175,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["consumi-reali"],"m1_model_segments":["c"],"m1_banner_position":"article_socials"}'></div></div></div> <!-- new outbrain setup --> </div> </div> <div class="sidebar" id="post_sidebar"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"it","m1_article_type":"reviews","m1_page_content_id":600175,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["consumi-reali"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div> <div class="m1-find-vehicle-eu small collapsed hidden-nt_m"> <div class="m1-find-vehicle-wrapper"> <span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span> <p class="title find_vehicle_title">Cerca un'auto</p> <span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span> </div> <div class="m1-find-vehicle-eu-wrapper nt-hide-d"> <section> <form data-drivek-url="" data-cse-type="motor1"> <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select> <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select> <input type="submit" disabled value="Cerca" class="cars_form_submit"> </form> </section> </div> </div> <div class="lead-generation-widget__sidebar"> <iframe src="https://cdn.motor1.com/agos/detail/index.html" frameborder="0" height="100%" width="100%"></iframe> </div> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"reviews","m1_page_content_id":600175,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["consumi-reali"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div> </div> <div class="clear"></div> </div> </div> <div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="it"> <div id="strossle-container"> </div> <div class="content-area"> <div class="content-area-box"> <div class="trending-content b-m-padding b-padding trending-content_mobile"> <div class="content-header"> <p class="trending-content_header">Da non perdere</p> </div> <div class="trending-content_item trending-content_item-mobile" id="trending-599641"> <a class="trending-content_thumb thumb zoom" href="/news/599641/crisi-governo-draghi-industria-auto/" data-srcset="https://cdn.motor1.com/images/mgl/jllOBR/s6/draghi-alla-camera.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/jllOBR/s6/draghi-alla-camera.jpg"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/jllOBR/s6/draghi-alla-camera.webp 1x, https://cdn.motor1.com/images/mgl/jllOBR/s4/draghi-alla-camera.webp 2x, https://cdn.motor1.com/images/mgl/jllOBR/s4/draghi-alla-camera.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/jllOBR/s6/draghi-alla-camera.jpg 1x, https://cdn.motor1.com/images/mgl/jllOBR/s4/draghi-alla-camera.jpg 2x, https://cdn.motor1.com/images/mgl/jllOBR/s4/draghi-alla-camera.jpg 3x"> <img width="16" height="9" src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Cosa rischiano automobilisti (e industria) con la caduta di Draghi"/> </picture> </a> <a class="trending-content_link" href="/news/599641/crisi-governo-draghi-industria-auto/">Cosa rischiano automobilisti (e industria) con la caduta di Draghi</a> </div> <div class="trending-content_item trending-content_item-mobile" id="trending-600977"> <a class="trending-content_thumb thumb zoom" href="/news/600977/jaguar-land-rover-elettriche-2025/" data-srcset="https://cdn.motor1.com/images/mgl/zWKP0/s6/jaguar-i-pace.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/zWKP0/s6/jaguar-i-pace.jpg"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/zWKP0/s6/jaguar-i-pace.webp 1x, https://cdn.motor1.com/images/mgl/zWKP0/s4/jaguar-i-pace.webp 2x, https://cdn.motor1.com/images/mgl/zWKP0/s4/jaguar-i-pace.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/zWKP0/s6/jaguar-i-pace.jpg 1x, https://cdn.motor1.com/images/mgl/zWKP0/s4/jaguar-i-pace.jpg 2x, https://cdn.motor1.com/images/mgl/zWKP0/s4/jaguar-i-pace.jpg 3x"> <img width="16" height="9" src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Jaguar Land Rover, dal 2025 in vendita solo auto elettriche"/> </picture> </a> <a class="trending-content_link" href="/news/600977/jaguar-land-rover-elettriche-2025/">Jaguar Land Rover, dal 2025 in vendita solo auto elettriche</a> </div> <div class="trending-content_item trending-content_item-mobile" id="trending-601735"> <a class="trending-content_thumb thumb zoom" href="/news/601735/auto-piu-vendute-alimentazione-luglio-2022/" data-srcset="https://cdn.motor1.com/images/mgl/zxxNRE/s6/auto-vendute-luglio-2022.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/zxxNRE/s6/auto-vendute-luglio-2022.jpg"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/zxxNRE/s6/auto-vendute-luglio-2022.webp 1x, https://cdn.motor1.com/images/mgl/zxxNRE/s4/auto-vendute-luglio-2022.webp 2x, https://cdn.motor1.com/images/mgl/zxxNRE/s4/auto-vendute-luglio-2022.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/zxxNRE/s6/auto-vendute-luglio-2022.jpg 1x, https://cdn.motor1.com/images/mgl/zxxNRE/s4/auto-vendute-luglio-2022.jpg 2x, https://cdn.motor1.com/images/mgl/zxxNRE/s4/auto-vendute-luglio-2022.jpg 3x"> <img width="16" height="9" src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Le auto più vendute in Italia a luglio 2022, la classifica per alimentazione"/> </picture> </a> <a class="trending-content_link" href="/news/601735/auto-piu-vendute-alimentazione-luglio-2022/">Le auto più vendute in Italia a luglio 2022, la classifica per alimentazione</a> </div> <div class="trending-content_item trending-content_item-mobile" id="trending-600298"> <a class="trending-content_thumb thumb zoom" href="/features/600298/tuning-accessori-auto-ricambi-risparmiare/" data-srcset="https://cdn.motor1.com/images/mgl/eoovq8/s6/modifiche-auto-ebay.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/eoovq8/s6/modifiche-auto-ebay.jpg"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/eoovq8/s6/modifiche-auto-ebay.webp 1x, https://cdn.motor1.com/images/mgl/eoovq8/s4/modifiche-auto-ebay.webp 2x, https://cdn.motor1.com/images/mgl/eoovq8/s4/modifiche-auto-ebay.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/eoovq8/s6/modifiche-auto-ebay.jpg 1x, https://cdn.motor1.com/images/mgl/eoovq8/s4/modifiche-auto-ebay.jpg 2x, https://cdn.motor1.com/images/mgl/eoovq8/s4/modifiche-auto-ebay.jpg 3x"> <img width="16" height="9" src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Risparmiare con l'auto: accessori tuning, ricambi, olii e altro"/> </picture> </a> <a class="trending-content_link" href="/features/600298/tuning-accessori-auto-ricambi-risparmiare/">Risparmiare con l'auto: accessori tuning, ricambi, olii e altro</a> </div> <div class="trending-content_item trending-content_item-mobile" id="trending-439"> <a class="trending-content_thumb thumb zoom" href="/topic/439/litalia-di-nuovo-in-viaggio/" data-srcset="https://cdn.motor1.com/images/mgl/7ZZjep/s6/l-italia-di-nuovo-in-viaggio.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/7ZZjep/s6/l-italia-di-nuovo-in-viaggio.jpg"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/7ZZjep/s6/l-italia-di-nuovo-in-viaggio.webp 1x, https://cdn.motor1.com/images/mgl/7ZZjep/s4/l-italia-di-nuovo-in-viaggio.webp 2x, https://cdn.motor1.com/images/mgl/7ZZjep/s4/l-italia-di-nuovo-in-viaggio.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/7ZZjep/s6/l-italia-di-nuovo-in-viaggio.jpg 1x, https://cdn.motor1.com/images/mgl/7ZZjep/s4/l-italia-di-nuovo-in-viaggio.jpg 2x, https://cdn.motor1.com/images/mgl/7ZZjep/s4/l-italia-di-nuovo-in-viaggio.jpg 3x"> <img width="16" height="9" src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="L'Italia di nuovo in viaggio"/> </picture> </a> <a class="trending-content_link" href="/topic/439/litalia-di-nuovo-in-viaggio/">L'Italia di nuovo in viaggio</a> </div> </div> </div> </div> <div id="sponsored_content"> </div> <div class="content-area"> <div class="content-area-box"> <div> <div id="comments" class="comments-container no-apb"> <a id="show-disqus" class="commentsNumber" href="#" data-visible="true" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/">Commenta!</a> <div id="disqus_thread" class="disqus-wrapper" data-cid="article-600175" data-url="/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-title="Peugeot 308 SW benzina (2022), la prova dei consumi reali"> </div> </div> </div> <!-- new outbrain setup --> </div> <div class="sidebar"> <div class="mobile-adv"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"reviews","m1_page_content_id":600175,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["consumi-reali"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div> </div> <div class="lazy-load-adv"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"reviews","m1_page_content_id":600175,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["consumi-reali"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div> </div> </div> <div class="clear"></div> </div> </div> <div class="pre-center mobile-skyscraper-box"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"reviews","m1_page_content_id":600175,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["consumi-reali"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div> </div> <div class="cpre-center print-hide"> </div> <div class="pre-center padding print-hide"> <div class="content-area"> <div class="content-area-box"> <div class="bottom-heading__wrapper"> <p class="text-uppercase bottom-heading">Su quest'articolo:</p> </div> <table class="additionalInfo"> <tr> <td>Categoria</td> <td><div class="list"> <a href="/reviews/category/consumi-reali/">Consumi Reali</a> </div></td> </tr> <tr> <td>Marca</td> <td> <div class="list"> <a href="/peugeot/">Peugeot</a> </div> </td> </tr> </table> </div> <div class="sidebar"> </div> <div class="clear"></div> </div> </div> <div id="stop_share_box" class="print-hide"></div> <div id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"reviews","m1_page_content_id":600175,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["consumi-reali"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"reviews","m1_page_content_id":600175,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["consumi-reali"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_top"}'></div></div></div> <div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"it","m1_article_type":"reviews","m1_page_content_id":600175,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["consumi-reali"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div> </div> <div class="m1-left-side"> <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu"> <div onclick="" data-button data-id="mainMenuToggle" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div> <div class="m1-left-side-top"> <div class="m1-user-side-label"> <span class="label flex-parent two-line"> <a class="login" href="/connect/msnt/">Accedi</a> <span class="hide_mobile">oppure</span> <a class="register" href="/connect/msnt/?is_registration=1">Registrati</a> </span> <span class="hide_mobile userpic icon-user"></span> </div> </div> <div class="m1-left-side-box"> <ul class="m1-navigation-main print-hide"> <li class="m1-navigation-main__animated-block grand top left mobile"> <a href="/news/" > News </a> </li> <li class="m1-navigation-main__animated-block grand top left mobile"> <a href="/reviews/" > Prove </a> </li> <li class="m1-navigation-main__animated-block grand top left mobile"> <a href="/features/" > Da Sapere </a> </li> <li class="m1-navigation-main__animated-block grand top left"> <a href="/makes/" > Listino </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/buy/used/" > Usato </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/auto-shows/" > Eventi </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/body-styles/" > Carrozzerie </a> </li> <li class="m1-navigation-main__animated-block photos ico left"> <a href="/photos/" rel = 'nofollow' > Foto </a> </li> <li class="m1-navigation-main__animated-block videos ico left"> <a href="/videos/" > Video </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="https://forum.motor1.com/" target = '_blank' rel = 'nofollow noopener' > forum </a> </li> </ul> <div class="m1-menus-box"> <div class="m1-navigation-main__animated-block m1-extra-menus-box"> <a href="/" class="m1-side-logo"></a> <div class=part-of>membro di </div> <a href="https://www.motorsportnetwork.com/#about-us" target="_blank" rel="nofollow noopener" class="m1-motorsport-side-logo"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 208.111 56.275" enable-background="new 0 0 208.111 56.275" xml:space="preserve"> <path id="logo_network_bar" d="M205.733,39.287H2.378C1.064,39.287,0,40.353,0,41.665v12.232 c0,1.314,1.064,2.378,2.378,2.378h203.355c1.313,0,2.378-1.064,2.378-2.378V41.665C208.111,40.353,207.046,39.287,205.733,39.287z"></path> <g fill="#ff0000"> <path id="test1" d="M132.5,44.7h-2.7v2.9h2.7c1.2,0,1.6-0.8,1.6-1.5C134,45.5,133.6,44.7,132.5,44.7z"></path> <path d="M118.4,44.4c-0.9,0-1.7,0.3-2.2,0.9c-0.6,0.6-1,1.6-0.9,2.6c0,1.6,0.9,3.3,3.2,3.3c2.3,0,3.1-1.7,3.1-3.3 c0-1-0.3-2-0.9-2.6C120,44.7,119.3,44.4,118.4,44.4z"></path> <path d="M205.7,39.3H2.4c-1.3,0-2.4,1.1-2.4,2.4v12.2c0,1.3,1.1,2.4,2.4,2.4h203.4c1.3,0,2.4-1.1,2.4-2.4V41.7 C208.1,40.4,207,39.3,205.7,39.3z M67.6,53h-1.2v0.3L66.1,53l-5-6.5V53h-2.3V42.5h1.8l4.7,6v-6h2.3V53z M79.7,44.7H74v2h5.5v2.1H74 v1.9h5.7V53h-7.9V42.5h7.9V44.7z M92.5,44.6h-3.2V53H87v-8.4h-3.2v-2.1h8.7V44.6z M107.2,53h-1.9l-1.3-3.3l-0.9-2.7l-0.9,2.7 L101,53h-1.9l0-0.1l-3.8-10.4h2.5l0,0.1l2.2,6.8l2.3-6.9h1.5l2.4,6.9l2.2-6.9h2.5L107.2,53z M118.4,53.2c-3.7,0-5.4-2.7-5.4-5.4 c0-2.7,1.7-5.5,5.4-5.5c1.5,0,2.9,0.5,3.8,1.5c1,1,1.6,2.5,1.5,4C123.7,50.5,122.1,53.2,118.4,53.2z M134.3,53l-3-3.4h-1.6V53h-2.3 V42.5h0.2c0.8,0,1.6,0,2.4,0c0.8,0,1.6,0,2.4,0c2.6,0,3.8,1.8,3.8,3.5c0,1.7-0.9,2.9-2.4,3.3l3.3,3.7H134.3z M146.5,53l-4-4.2V53 h-2.3V42.5h2.3v4l3.6-4h2.6v0.3l-4.4,4.8l5.2,5.4H146.5z"></path> </g> <g fill="#ffffff"> <polygon points="144.344,47.62 148.785,42.835 148.785,42.534 146.156,42.534 142.553,46.542 142.553,42.534 140.29,42.534 140.29,53.028 142.553,53.028 142.553,48.8 146.549,53.028 149.505,53.028"></polygon> <path d="M136.31,46.077c0-1.692-1.197-3.52-3.826-3.536c-0.805,0-1.608-0.004-2.413-0.007 c-0.805-0.004-1.609-0.008-2.414-0.008h-0.175v10.509h2.261v-3.391h1.586l2.958,3.391h2.857l-3.25-3.668 C135.434,48.946,136.31,47.761,136.31,46.077z M132.484,47.571h-2.74v-2.897h2.74c1.153,0,1.563,0.78,1.563,1.447 C134.046,46.79,133.637,47.571,132.484,47.571z"></path> <path d="M118.378,42.316c-3.705,0-5.392,2.863-5.392,5.524c0,2.691,1.667,5.406,5.392,5.406 c3.673,0,5.349-2.722,5.379-5.421c0.016-1.543-0.548-3.007-1.547-4.017C121.243,42.832,119.918,42.316,118.378,42.316z M118.378,51.144c-2.267,0-3.118-1.695-3.159-3.281c-0.026-1.015,0.313-1.96,0.929-2.592c0.56-0.575,1.31-0.866,2.229-0.866 c0.911,0,1.653,0.285,2.206,0.847c0.613,0.624,0.955,1.572,0.938,2.6C121.493,49.443,120.652,51.144,118.378,51.144z"></path> <polygon points="106.268,49.472 103.864,42.534 102.369,42.534 100.033,49.472 97.804,42.654 97.765,42.534 95.242,42.534 99.054,52.914 99.096,53.028 100.961,53.028 102.24,49.75 103.135,47.018 104.042,49.729 105.347,53.028 107.211,53.028 110.988,42.534 108.469,42.534"></polygon> <polygon points="83.776,44.622 86.994,44.622 86.994,53.029 89.255,53.029 89.255,44.622 92.473,44.622 92.473,42.533 83.776,42.533"></polygon> <polygon points="71.729,53.028 79.672,53.028 79.672,50.794 73.978,50.794 73.978,48.854 79.469,48.854 79.469,46.723 73.978,46.723 73.978,44.738 79.672,44.738 79.672,42.534 71.729,42.534"></polygon> <polygon points="65.362,48.496 60.651,42.534 58.84,42.534 58.84,53.028 61.103,53.028 61.103,46.522 66.123,52.975 66.436,53.363 66.436,53.028 67.625,53.028 67.625,42.519 65.362,42.519"></polygon> </g> <g fill="#ffffff"> <polygon points="208.111,5.433 203.93,5.433 203.93,0 198.155,0 198.155,25.494 203.93,25.494 203.93,11.22 208.111,11.22"></polygon> <path d="M193.818,5.433h-1.839c-1.516,0-5.336,0.275-8.003,2.825c-1.619,1.549-2.475,3.656-2.475,6.093v11.142h5.775 v-9.083c0.052-2.381,1.256-4.879,3.829-5.106c0.705-0.067,2.712-0.076,2.712-0.076V5.433z"></path> <path d="M166.894,5.194c-5.663,0-10.269,4.607-10.269,10.269s4.607,10.269,10.269,10.269s10.269-4.607,10.269-10.269 S172.557,5.194,166.894,5.194z M166.894,19.965c-2.482,0-4.502-2.02-4.502-4.502s2.02-4.502,4.502-4.502 c2.482,0,4.501,2.02,4.501,4.502S169.376,19.965,166.894,19.965z"></path> <path d="M142.018,25.713c5.663,0,10.269-4.607,10.269-10.269s-4.607-10.269-10.269-10.269s-10.269,4.607-10.269,10.27 v17.408h5.769v-8.166l0.379,0.167C139.187,25.424,140.574,25.713,142.018,25.713z M137.518,15.354 c0.052-2.436,2.071-4.412,4.501-4.412c2.482,0,4.502,2.02,4.502,4.502s-2.02,4.501-4.502,4.501c-2.461,0-4.48-1.998-4.5-4.455 L137.518,15.354z"></path> <path d="M113.932,24.795l-3.04-1.372l2.561-4.675l2.296,1.222c1.709,0.929,4.752,1.038,5.046-0.553 c0.146-0.782-0.367-1.299-1.039-1.485l-3.86-1.114c-2.779-0.815-3.858-3.375-3.229-6.156c1.079-4.861,6.719-6.417,11.357-4.936 l2.932,0.927l-2.267,4.267l-1-0.482c-2.076-1.001-4.861-0.629-4.676,1.038c0.15,1.113,1.415,1.188,1.594,1.225l2.861,0.669 c3.855,0.89,4.376,4.524,3.67,7.267C126.024,25.128,118.828,27.02,113.932,24.795z"></path> <path d="M108.149,5.433h-1.839c-1.516,0-5.336,0.275-8.003,2.825c-1.619,1.549-2.475,3.418-2.475,5.855v11.381h5.775v-9.083 c0.052-2.381,1.256-4.879,3.829-5.106c0.705-0.067,2.712-0.076,2.712-0.076V5.433z"></path> <path d="M81.225,5.194c-5.663,0-10.269,4.607-10.269,10.269s4.607,10.269,10.269,10.269s10.27-4.607,10.27-10.269 S86.888,5.194,81.225,5.194z M81.225,19.965c-2.482,0-4.501-2.02-4.501-4.502s2.019-4.502,4.501-4.502 c2.482,0,4.502,2.02,4.502,4.502S83.707,19.965,81.225,19.965z"></path> <polygon points="67.666,5.433 63.485,5.433 63.485,0.029 57.709,0.029 57.709,25.494 63.485,25.494 63.485,11.22 67.666,11.22"></polygon> <path d="M43.102,5.194c-5.663,0-10.269,4.607-10.269,10.269s4.607,10.269,10.269,10.269s10.269-4.607,10.269-10.269 S48.765,5.194,43.102,5.194z M43.102,19.965c-2.482,0-4.501-2.02-4.501-4.502s2.019-4.502,4.501-4.502 c2.482,0,4.502,2.02,4.502,4.502S45.584,19.965,43.102,19.965z"></path> <path d="M19.931,5.194c-2.184,0-4.171,0.824-5.683,2.17c-1.513-1.346-3.5-2.17-5.683-2.17C3.834,5.194,0,9.028,0,13.758 v11.736h5.761V13.758c0-1.548,1.255-2.803,2.803-2.803s2.803,1.255,2.803,2.803v11.736h5.761l0-11.736 c0-1.548,1.255-2.803,2.803-2.803c1.548,0,2.803,1.255,2.803,2.803v11.736h5.761V13.758C28.495,9.028,24.661,5.194,19.931,5.194z"></path> </g> </svg> </a> <div class="left-side-white-line"></div> <div class="m1-editions-switcher-mobile"> <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi=""> <span class="title">Edizione:</span> <span class="edf edf-106"></span> </a> </div> <ul class="m1-social-menu"> <li class="facebook" ><a class="icon-facebook-redirect-link" href="https://www.facebook.com/Motor1Italia/" target="_blank" rel="nofollow noopener"></a></li> <li class="twitter" ><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1italia" target="_blank" rel="nofollow noopener"></a></li> <li class="flipboard" ><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1Italia" target="_blank" rel="nofollow noopener"></a></li> <li class="gnews" ><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMOrJlAswyZGqAw" target="_blank" rel="nofollow noopener"></a></li> <li class="instagram" ><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1italia/" target="_blank" rel="nofollow noopener"></a></li> <li class="youtube" ><a class="icon-youtube-redirect-link" href="https://www.youtube.com/omniauto?sub_confirmation=1" target="_blank" rel="nofollow noopener"></a></li> <li class="rss" ><a class="icon-rss-redirect-link" href="/rss/" ></a></li> <li class="spotify" data-order=5 ><a class="icon-spotify-redirect-link" href="https://open.spotify.com/user/qdmv1qnsnkqo6qk4jodg4bgv5?si=a53f095fc7c741e8" target="_blank" rel="nofollow noopener"></a></li> <li class="tiktok" data-order=4 ><a class="icon-tiktok-redirect-link" href="https://www.tiktok.com/@motor1italia" target="_blank" rel="nofollow noopener"></a></li> </ul> <ul class="m1-info-menu"> <li><a href="/info/about-us/">Chi siamo</a></li> <li><a href="https://newsletter.motor1.com/it/" target="_blank">Newsletter</a></li> <li><a href="/info/advertising/">Pubblicità</a></li> <li><a href="/info/feedback/tip-us/">Suggerimenti</a></li> <li><a href="/info/contact/">Contatti</a></li> <li class="one-trust"> <!-- OneTrust Cookies Settings button start --> <button id="ot-sdk-btn" class="ot-sdk-show-settings">Configurazione dei Cookie</button> <!-- OneTrust Cookies Settings button end --> </li> <li><a href="/info/cookie-policy/">Politica sui cookie</a></li> <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/it" target="_blank">Politica sulla privacy</a></li> </ul> </div> <div class="m1-navigation-main__animated-block m1-colorscheme-switcher show"> <div class="radio-switcher radio-switcher_color"> <button id="darkcolorscheme"> Scuro </button> <div class="icon"> <svg class="lightmode" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M10.8358 5.16384C10.1163 4.44427 9.1004 3.97867 7.99988 3.97867C6.89936 3.97867 5.8835 4.42311 5.16393 5.16384C4.44436 5.88341 3.97876 6.89927 3.97876 7.99979C3.97876 9.1003 4.44436 10.1162 5.16393 10.8357C5.8835 11.5553 6.89936 12.0209 7.99988 12.0209C9.1004 12.0209 10.1163 11.5765 10.8358 10.8357C11.5554 10.1162 12.021 9.1003 12.021 7.99979C12.021 6.89927 11.5766 5.88341 10.8358 5.16384ZM10.0739 10.0738C9.54484 10.6029 8.8041 10.9204 7.99988 10.9204C7.19566 10.9204 6.45492 10.6029 5.92583 10.0738C5.39673 9.54474 5.07928 8.80401 5.07928 7.99979C5.07928 7.19556 5.39673 6.45483 5.92583 5.92574C6.45492 5.39664 7.19566 5.07919 7.99988 5.07919C8.8041 5.07919 9.54484 5.39664 10.0739 5.92574C10.603 6.45483 10.9205 7.19556 10.9205 7.99979C10.9205 8.80401 10.603 9.54474 10.0739 10.0738Z" fill="black"/> <path d="M15.4496 7.44992H13.82C13.5237 7.44992 13.2698 7.70389 13.2698 8.00018C13.2698 8.29647 13.5237 8.55044 13.82 8.55044H15.4496C15.7459 8.55044 15.9999 8.29647 15.9999 8.00018C15.9999 7.70389 15.7459 7.44992 15.4496 7.44992Z" fill="black"/> <path d="M7.99972 13.2698C7.70343 13.2698 7.44946 13.5237 7.44946 13.82V15.4496C7.44946 15.7459 7.70343 15.9999 7.99972 15.9999C8.29601 15.9999 8.54998 15.7459 8.54998 15.4496V13.82C8.54998 13.5237 8.29601 13.2698 7.99972 13.2698Z" fill="black"/> <path d="M13.6506 12.8888L12.4865 11.7248C12.2961 11.5132 11.9363 11.5132 11.7246 11.7248C11.513 11.9364 11.513 12.2751 11.7246 12.4867L12.8887 13.6507C13.1003 13.8623 13.4389 13.8623 13.6506 13.6507C13.8622 13.4391 13.8622 13.1004 13.6506 12.8888Z" fill="black"/> <path d="M7.99972 0C7.70343 0 7.44946 0.253965 7.44946 0.550258V2.17987C7.44946 2.47616 7.70343 2.73013 7.99972 2.73013C8.29601 2.73013 8.54998 2.47616 8.54998 2.17987V0.550258C8.54998 0.253965 8.29601 0 7.99972 0Z" fill="black"/> <path d="M13.6715 2.34934C13.4599 2.1377 13.1213 2.1377 12.9097 2.34934L11.7456 3.51335C11.534 3.72499 11.534 4.06361 11.7456 4.27525C11.9361 4.48688 12.2959 4.48688 12.5075 4.27525L13.6715 3.11124C13.8832 2.8996 13.8832 2.56098 13.6715 2.34934Z" fill="black"/> <path d="M2.17987 7.44992H0.550258C0.253965 7.44992 0 7.70389 0 8.00018C0 8.29647 0.232802 8.55044 0.550258 8.55044H2.17987C2.47616 8.55044 2.73013 8.29647 2.73013 8.00018C2.73013 7.70389 2.47616 7.44992 2.17987 7.44992Z" fill="black"/> <path d="M4.25382 11.7248C4.06335 11.5132 3.70356 11.5132 3.49193 11.7248L2.32792 12.8888C2.11628 13.1004 2.11628 13.4391 2.32792 13.6507C2.53956 13.8623 2.87818 13.8623 3.08981 13.6507L4.25382 12.4867C4.46546 12.2751 4.46546 11.9364 4.25382 11.7248Z" fill="black"/> <path d="M4.25382 3.51335L3.08981 2.34934C2.87818 2.1377 2.53956 2.1377 2.32792 2.34934C2.11628 2.56098 2.11628 2.8996 2.32792 3.11124L3.49193 4.27525C3.70356 4.48688 4.04218 4.48688 4.25382 4.27525C4.46546 4.06361 4.46546 3.72499 4.25382 3.51335Z" fill="black"/> </svg> <svg class="darkmode" width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M15.6765 9.10563C15.5123 9.06459 15.3482 9.10563 15.2046 9.20822C14.6711 9.65964 14.0555 10.029 13.3784 10.2752C12.7423 10.5214 12.0446 10.6446 11.306 10.6446C9.64391 10.6446 8.12551 9.96742 7.03801 8.87992C5.9505 7.79241 5.27337 6.27401 5.27337 4.61197C5.27337 3.91433 5.39649 3.2372 5.60168 2.62163C5.82739 1.96503 6.15569 1.36998 6.58659 0.857004C6.77126 0.631295 6.73022 0.302991 6.50451 0.118321C6.36088 0.0157259 6.19673 -0.0253121 6.03258 0.0157259C4.28846 0.487662 2.77006 1.53413 1.68256 2.92942C0.636088 4.30419 0 6.00726 0 7.87449C0 10.1111 0.902835 12.1424 2.3802 13.6198C3.85757 15.0972 5.88894 16 8.12551 16C10.0133 16 11.7574 15.3434 13.1527 14.2559C14.5685 13.1479 15.5944 11.5679 16.0253 9.76223C16.1279 9.45445 15.9638 9.16718 15.6765 9.10563ZM12.5371 13.3941C11.347 14.338 9.82858 14.9125 8.16655 14.9125C6.21725 14.9125 4.45262 14.1123 3.18044 12.8401C1.90826 11.5679 1.10802 9.80327 1.10802 7.85397C1.10802 6.23297 1.64152 4.75561 2.56487 3.56551C3.20096 2.74475 4.0012 2.06762 4.92455 1.59569C4.82196 1.82139 4.71936 2.0471 4.63729 2.29333C4.37054 3.03201 4.24743 3.81173 4.24743 4.63249C4.24743 6.58179 5.04767 8.36695 6.31984 9.63912C7.59202 10.9113 9.37717 11.7115 11.3265 11.7115C12.1883 11.7115 13.009 11.5679 13.7682 11.2806C14.035 11.178 14.3017 11.0754 14.5479 10.9523C14.0555 11.8962 13.3784 12.7375 12.5371 13.3941Z" fill="white"/> </svg> </div> <button id="lightcolorscheme"> Chiaro </button> </div> <div class="radio-switcher radio-switcher_auto"> <button id="autocolorscheme">Auto</button> </div> </div> <div class="m1-navigation-main__animated-block m1-msn-menus-box"> <ul class="m1-msn-menu"> <li><a href="https://it.motorsport.com/" target="_blank" rel="nofollow noopener" >Motorsport.com</a></li> <li><a href="https://eu.motorsport.tv/" target="_blank" rel="nofollow noopener">Motorsport.tv</a></li> <li><a href="https://insideevs.it" target="_blank" rel="nofollow noopener">Insideevs.com</a></li> <li><a href="https://www.rideapart.com/" target="_blank" rel="nofollow noopener">Rideapart.com</a></li> <li><a href="https://www.myev.com/" target="_blank" rel="nofollow noopener">Myev.com</a></li> </ul> </div> <div class="m1-navigation-main__animated-block m1-footer"> <!-- &copy; --> <!-- <a target="_blank" rel="nofollow noopener" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about"> --> <!-- </a> --> </div> </div> </div> </div> <div class="m1-drawer-overlay"></div> </div> <div class="m1-right-side"> <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu"> <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div> <div class="m1-editions-switcher active" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi> <span class="edf edf-106"></span> <span class="title">Italia</span> </div> <div class="m1-editions-label">Le nostre edizioni internazionali</div> <div class="m1-editions-box m1-scrollbar"> <ul class="m1-editions-list"> <li> <a href="https://www.motor1.com"> <span class="flags"> <span class="edf edf-230"></span> </span> <span class="label"> Edition: USA / Global </span> </a> </li> <li> <a href="https://fr.motor1.com"> <span class="flags"> <span class="edf edf-72"></span> <span class="edf edf-21"></span> <span class="edf edf-211"></span> <span class="edf edf-145"></span> <span class="edf edf-128"></span> </span> <span class="label"> Édition: France </span> </a> </li> <li class="current"> <a href="https://it.motor1.com"> <span class="flags"> <span class="edf edf-106"></span> </span> <span class="label"> Edizione: Italia </span> </a> </li> <li> <a href="https://de.motor1.com"> <span class="flags"> <span class="edf edf-80"></span> <span class="edf edf-14"></span> <span class="edf edf-211"></span> </span> <span class="label"> Ausgabe: Deutschland </span> </a> </li> <li> <a href="https://ru.motor1.com"> <span class="flags"> <span class="edf edf-182"></span> <span class="edf edf-20"></span> <span class="edf edf-227"></span> <span class="edf edf-112"></span> </span> <span class="label"> Версия: Россия </span> </a> </li> <li> <a href="https://motor1.uol.com.br"> <span class="flags"> <span class="edf edf-30"></span> <span class="edf edf-177"></span> </span> <span class="label"> Edição: Brasil </span> </a> </li> <li> <a href="https://uk.motor1.com"> <span class="flags"> <span class="edf edf-229"></span> <span class="edf edf-104"></span> </span> <span class="label"> Edition: UK </span> </a> </li> <li> <a href="https://me.motor1.com"> <span class="flags"> <span class="edf edf-190"></span> <span class="edf edf-228"></span> <span class="edf edf-17"></span> <span class="edf edf-179"></span> <span class="edf edf-122"></span> </span> <span class="label"> النسخة: الشرق الأوسط </span> </a> </li> <li> <a href="https://tr.motor1.com"> <span class="flags"> <span class="edf edf-222"></span> </span> <span class="label"> EDİSYON: TÜRKİYE </span> </a> </li> <li> <a href="https://es.motor1.com"> <span class="flags"> <span class="edf edf-132"></span> </span> <span class="label"> Edición: España </span> </a> </li> <li> <a href="https://hu.motor1.com"> <span class="flags"> <span class="edf edf-97"></span> </span> <span class="label"> Edition: Magyarország </span> </a> </li> <li> <a href="https://ar.motor1.com"> <span class="flags"> <span class="edf edf-10"></span> </span> <span class="label"> Edition: Argentina </span> </a> </li> <li> <a href="https://id.motor1.com"> <span class="flags"> <span class="edf edf-101"></span> </span> <span class="label"> Edition: Indonesia </span> </a> </li> <li> </li> </ul> </div> </div> <div class="m1-drawer-overlay"></div> </div> <m1-check-availability-response-dialog user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}' edition="it" oem-url="/buy/new/lead/" vin-url="/buy/used/lead/" ></m1-check-availability-response-dialog> <div id="share_box_content_wrapper"> <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1659507168" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" class="share-button share-button-gallery" aria-label="share" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1659507168"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'600175',type_id:'1'" data-value="1" data-share-network="Facebook" aria-label="Facebook share" data-share-url="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Freviews%2F600175%2Fpeugeot-308-sw-benzina-2022-consumi%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'600175',type_id:'1'" data-value="2" data-share-network="Twitter" aria-label="Twitter share" data-share-url="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Freviews%2F600175%2Fpeugeot-308-sw-benzina-2022-consumi%2F&text=Peugeot+308+SW+benzina+%282022%29%2C+la+prova+dei+consumi+reali&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'600175',type_id:'1'" data-value="3" data-share-network="LinkedIn" aria-label="LinkedIn share" data-share-url="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Freviews%2F600175%2Fpeugeot-308-sw-benzina-2022-consumi%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'600175',type_id:'1'" data-value="7" data-share-network="Flipboard" aria-label="Flipboard share" data-share-url="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Freviews%2F600175%2Fpeugeot-308-sw-benzina-2022-consumi%2F&title=Peugeot+308+SW+benzina+%282022%29%2C+la+prova+dei+consumi+reali&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'600175',type_id:'1'" data-value="6" data-share-network="Reddit" aria-label="Reddit share" data-share-url="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Freviews%2F600175%2Fpeugeot-308-sw-benzina-2022-consumi%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'600175',type_id:'1'" data-value="6" data-share-network="WhatsApp" aria-label="WhatsApp share" data-share-url="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Freviews%2F600175%2Fpeugeot-308-sw-benzina-2022-consumi%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'600175',type_id:'1'" data-share-url="https://it.motor1.com/reviews/600175/peugeot-308-sw-benzina-2022-consumi/" data-width="600" data-height="400" href="mailto:?body=Ciao%2C%20ti%20consiglio%20di%20leggere%20questo%20articolo%20su%20Motor1.com%20Italia.%20Dai%20un%27occhiata%20al%20link%21%0A%0APeugeot%20308%20SW%20benzina%20%282022%29%2C%20la%20prova%20dei%20consumi%20reali%0A%0Ahttps%3A%2F%2Fit.motor1.com%2Freviews%2F600175%2Fpeugeot-308-sw-benzina-2022-consumi%2F&subject=Peugeot%20308%20SW%20benzina%20%282022%29%2C%20la%20prova%20dei%20consumi%20reali"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div> </div> <!--<div class="adminInfoBoxx"></div>--> <div class="m1-footer-messages"></div> <script> window.gadsId = false; </script> <script> // var m1FooterMessages = []; // m1FooterMessages.push({ // message: "", // name: "cookie_accept" // }); </script> <script> var m1FooterMessages = []; </script> <script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_332/design/build/jslangs/it_IT_296e86c3ddc04f83c196258ee927d32c.js"></script> <script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_332/design/dist/js/1_0077c8fa66db5410e3fb.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_332/design/dist/js/70_0077c8fa66db5410e3fb.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_332/design/dist/js/0_0077c8fa66db5410e3fb.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_332/design/dist/js/2_0077c8fa66db5410e3fb.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_332/design/dist/js/3_0077c8fa66db5410e3fb.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_332/design/dist/js/4_0077c8fa66db5410e3fb.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_332/design/dist/js/5_0077c8fa66db5410e3fb.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_332/design/dist/js/14_0077c8fa66db5410e3fb.js"></script> <script> gtmDataLayer = [{ 'domain': 'motor1.com', 'currentEdition': 'it', 'currentEnv': 'production', 'pageType': 'detail', 'entityType': 'article', 'make': 'Peugeot', 'pageId': 'index_articles_detail', 'entityAuthors': ["Fabio Gemelli"], 'pageUrl': 'http://it.motor1.com:8080/reviews/600175/peugeot-308-sw-benzina-2022-consumi/', 'pageUrlCanonical': 'http://it.motor1.com:8080/reviews/600175/peugeot-308-sw-benzina-2022-consumi/', 'pageLanguage': 'it_IT', 'entityCategories': ["Consumi Reali"], 'articleType': 'reviews', 'entityTitle': 'Peugeot 308 SW benzina (2022), la prova dei consumi reali', 'pageTitle': 'Peugeot 308 SW benzina (2022), la prova dei consumi reali', 'm1DataSign': '39c66560676d9c94c87358eb40605703', 'projectNameShort': 'm1', 'articleId': '600175', 'sessionId': '9b63c72a8119bc3cf45e61eddb84f100', 'msntClientId': '83' }]; </script> <script type="module">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script> <script type="module"> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K'); </script> </body> </html> 