<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="it"> <head> <link rel="preload" href="https://m1tm.motor1.com/mstm.js?id=GTM-WF9DGGT&l=gtmDataLayer" as="script"> <meta charset="utf-8"> <title>Quasi la metà delle nuove auto presentate nel 2022 è cinese</title> <style>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</style> <style> #trending-628562 {display: none;} </style> <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png"> <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png"> <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png"> <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png"> <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png"> <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png"> <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/> <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/> <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/> <meta name="description" content="Sono circa 5 al mese le nuove auto cinesi presentate nel corso del 2022, vale a dire circa il 50% del totale mondiale "> <meta property="og:title" content="Quasi la metà delle nuove auto presentate nel 2022 è cinese"> <meta property="og:type" content="article"> <meta property="og:url" content="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/"> <meta property="og:image" content="https://cdn.motor1.com/images/mgl/ojo204/s1/novita-auto-cina-2022.jpg"> <meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/ojo204/s1/novita-auto-cina-2022.jpg"> <meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/ojo204/s1/novita-auto-cina-2022.jpg"> <meta property="og:image:type" content="image/jpeg"> <meta property="og:image:width" content="1920"> <meta property="og:image:height" content="1080"> <meta property="og:image:alt" content="Quasi la metà delle nuove auto presentate nel 2022 è cinese: Mercato e Industria"> <meta property="og:description" content="Sono circa 5 al mese le nuove auto cinesi presentate nel corso del 2022, vale a dire circa il 50% del totale mondiale "> <meta property="og:site_name" content="Motor1.com"> <meta property="fb:admins" content="100001157785488"> <meta property="fb:app_id" content="984245018262500"> <meta property="fb:pages" content="16426854451"> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="Motor1.com"> <meta property="twitter:title" content="Quasi la metà delle nuove auto presentate nel 2022 è cinese"> <meta property="twitter:description" content="La Cina dell&#039;auto domina il mercato non solo dell&#039;elettrico, con 5 novità al mese presentate nel corso dell&#039;anno"> <meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/ojo204/s3/novita-auto-cina-2022.jpg"> <meta property="robots" content="max-snippet:500, max-image-preview:large"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" hreflang="x-default" rel="alternate"> <link href="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" hreflang="it" rel="alternate"> <link href="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" rel="canonical"> <link href="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/amp/" rel="amphtml"> <link rel="dns-prefetch" href="https://cdn.motor1.com/"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com/"> <link rel="dns-prefetch" href="https://www.google-analytics"> <link rel="dns-prefetch" href="https://fonts.googleapis.com/"> <link rel="dns-prefetch" href="https://fonts.gstatic.com"> <link rel="dns-prefetch" href="https://cdn.cookielaw.org/"> <link rel="dns-prefetch" href="https://accounts.motor1.com"> <link rel="dns-prefetch" href="https://omniauto1.disqus.com/"> <link rel="dns-prefetch" href="https://cdn.drivek.it"> <link rel="dns-prefetch" href="https://graphics.gestionaleauto.com/"> <link rel="preconnect" href="https://cdn.motor1.com/"> <link rel="preconnect" href="https://www.googletagservices.com/"> <link rel="preconnect" href="https://www.googletagmanager.com/"> <link rel="preconnect" href="https://www.google-analytics.com/"> <link rel="preconnect" href="https://fonts.gstatic.com/"> <link rel="preconnect" href="https://fonts.googleapis.com/"> <link rel="preconnect" href="https://cdn.cookielaw.org/"> <link rel="preconnect" href="https://accounts.motor1.com/"> <link rel="preconnect" href="https://omniauto1.disqus.com/"> <link rel="preconnect" href="https://cdn.drivek.it/"> <link rel="preconnect" href="https://graphics.gestionaleauto.com/"> <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/> <script type="application/ld+json"> {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Quasi la met\u00e0 delle nuove auto presentate nel 2022 \u00e8 cinese","description":"Sono circa 5 al mese le nuove auto cinesi presentate nel corso del 2022, vale a dire circa il 50% del totale mondiale ","author":{"@type":"Person","name":"Felipe Munoz","email":"redazione@motor1.com","url":"https:\/\/it.motor1.com\/info\/team\/juan-felipe-munoz\/","jobTitle":"Collaboratore"},"url":"https:\/\/it.motor1.com\/news\/628562\/nuove-auto-2022-dominio-cinese\/","datePublished":"2022-12-29T07:00:00Z","dateModified":"2022-12-29T07:00:00Z","publisher":{"@type":"Organization","name":"Motor1.com Italia","logo":{"@type":"ImageObject","url":"https:\/\/it.motor1.com\/logo.jpg","width":"226","height":"60"}},"image":["https:\/\/cdn.motor1.com\/images\/mgl\/ojo204\/s1\/novita-auto-cina-2022.webp","https:\/\/cdn.motor1.com\/images\/mgl\/ojo204\/241:0:1439:1080\/novita-auto-cina-2022.webp","https:\/\/cdn.motor1.com\/images\/mgl\/ojo204\/420:0:1080:1080\/novita-auto-cina-2022.webp"],"articleBody":"Nel 2022 sono state presentate o lanciate 131 auto nuove. Il conteggio non tiene conto di modelli rimarchiati, restyling e concept, ma include tutte le auto di serie presentate al pubblico in tutto il mondo: dall'Europa alle Americhe, passando per Cina, Giappone, Corea, India, Sud-est asiatico e Russia.\nLa cosa pi\u00f9 interessante di questo bilancio \u00e8 che le nuove auto prodotte da costruttori cinesi rappresentano il 47% del totale.\n \nIl calcolo dal 1\u00b0 gennaio 2022 indica che dalla Cina sono arrivati 62 nuovi modelli, con una media di 5 novit\u00e0 al mese. SAIC \u00e8 il costruttore che ha immesso pi\u00f9 novit\u00e0 sul mercato, con 10 nuovi modelli diversi. A seguire ci sono Geely con 8 modelli e Great Wall con 6 debutti.\nToyota in testa\nToyota \u00e8 il gruppo che ha svelato pi\u00f9 novit\u00e0 nel 2022. L'azienda giapponese ha infatti lanciato 11 nuovi modelli che includono 4 SUV, 3 berline a quattro porte, 3 MPV e 1 city car.\u00a0\u00c8 lo stesso numero di auto nuove lanciate da Toyota nel 2021, sempre con i marchi Toyota, Lexus e Daihatsu.\n \nSeconda \u00e8 SAIC con un totale di 10 nuovi modelli suddivisi tra 6 SUV, 2 berline quattro porte, 1 hatchback a cinque porte e 1 MPV. Anche\u00a0General Motors \u00e8 a quota 10, grazie ai brand Buick, Cadillac, Chevrolet e GMC. A seguire c'\u00e8 Honda con 8 nuove auto che includono, tra le altre, le nuove generazioni di Accord, CR-V, e Pilot.\nStellantis \u00e8 il gruppo europeo col pi\u00f9 alto numero di debutti, con\u00a0Alfa Romeo Tonale, Citroen C4 X, Fiat Fastback, Jeep Avenger, Maserati Grecale e Peugeot 408 (la nuova Maserati Granturismo \u00e8 esclusa perch\u00e9 non sono stati svelati gli interni). Anche Volkswagen ha totalizzato 6 presentazioni contando un'Audi per la Cina, la Skoda Enyaq Coup\u00e9, 2 Volkswagen per la Cina e le nuove Amarok e ID.Buzz. Pi\u00f9 indietro troviamo BMW e Mercedes con 4 novit\u00e0 ciascuna e poi\u00a0Suzuki, Ford e Hyundai-Kia a quota 3.\n Vedi tutte le notizie su Motor1 Numbers \n67 sono SUV\nCome previsto, i SUV hanno continuato a dominare la lista dei debutti, raggiungendo una quota del 51% delle nuove auto svelate nel 2022. In questa classifica prevalgono costruttori come SAIC, Geely, Hond e Stellantis.\nPi\u00f9 staccate sono le nuove sedan, le berline a quattro porte che sopravvivono soprattutto grazie alla domanda del mercato cinese. In tutto sono state 23 le sedan presentate nel 2022 e di queste 12 sono disponibili solo in Cina.\n \nUn po' a sorpresa sono stati 16 i nuovi MPV del 2022 e questo nonostante i cali di vendite di monovolume e multispazio in Europa e Nord America. Come per le sedan, met\u00e0 di questi nuovi modelli non lasceranno il mercato cinese.\nA chiudere le statistiche ci sono poi 8 nuove city car, 7 pick-up, 6 berline a cinque porte e 4 sportive che comprendono nuova\u00a0Ford Mustang, GAC Aion Hyper SSR, Pagani Utopia e Rolls-Royce Spectre.\n Le ultime analisi di Motor1 Numbers Ibrido o elettrico? Il dilemma di Toyota Tutte le auto di nuova generazione che arrivano nel 2023 Le auto pi\u00f9 vecchie a listino? Sono quelle di Tesla (e Lada) Chi soffrir\u00e0 di pi\u00f9 l'invasione delle auto cinesi in Europa? \nL'autore dell'articolo, Felipe Munoz, \u00e8\u00a0Automotive Industry Specialist di\u00a0JATO Dynamics.","about":"Mercato e Industria","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/it.motor1.com\/news\/628562\/nuove-auto-2022-dominio-cinese\/"},"wordCount":"543"} </script> <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/it.motor1.com\/"},{"@type":"ListItem","position":2,"name":"News","item":"https:\/\/it.motor1.com\/news\/"},{"@type":"ListItem","position":3,"name":"Mercato e Industria","item":"https:\/\/it.motor1.com\/news\/category\/market\/"}]} </script> <link rel="preload" as="image" href="https://cdn.motor1.com/images/mgl/ojo204/s3/novita-auto-cina-2022.webp" fetchpriority="high" imagesrcset=" https://cdn.motor1.com/images/mgl/ojo204/s5/novita-auto-cina-2022.webp 213w, https://cdn.motor1.com/images/mgl/ojo204/s6/novita-auto-cina-2022.webp 445w, https://cdn.motor1.com/images/mgl/ojo204/s4/novita-auto-cina-2022.webp 889w, https://cdn.motor1.com/images/mgl/ojo204/s3/novita-auto-cina-2022.webp 1280w, https://cdn.motor1.com/images/mgl/ojo204/s2/novita-auto-cina-2022.webp 1440w, https://cdn.motor1.com/images/mgl/ojo204/s1/novita-auto-cina-2022.webp 1920w " imagesizes="(max-width: 1024px) 100vw, 1024px" > <script> window.polymerLocale = 'it-IT'; window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/polymer2/locales1671719755/it-IT.json'; var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}}; </script> <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/> <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/> <script> function listenMediaPrefersColorChangeGlobal(){ if (window.prefersDarkScheme.matches) { window.htmlElement.dataset.colorScheme = 'dark'; } else { window.htmlElement.dataset.colorScheme = 'light'; } } window.suggestedColorScheme = localStorage.getItem('colorScheme'); window.htmlElement = document.querySelector('html'); window.prefersDarkScheme = window.matchMedia('(prefers-color-scheme: dark)'); if (!window.suggestedColorScheme || window.suggestedColorScheme == 'auto') { localStorage.setItem('colorScheme', 'auto'); if (window.prefersDarkScheme.matches) { window.htmlElement.dataset.colorScheme = 'dark'; } else { window.htmlElement.dataset.colorScheme = 'light'; } window.prefersDarkScheme.addEventListener('change', listenMediaPrefersColorChangeGlobal); } else { window.htmlElement.dataset.colorScheme = window.suggestedColorScheme; } </script> <script> let bundleRange = ` <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/dist/css/0_684bc8e9c400cdc5edd9.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/dist/css/1_684bc8e9c400cdc5edd9.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/dist/css/3_684bc8e9c400cdc5edd9.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/dist/css/4_684bc8e9c400cdc5edd9.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/dist/css/5_684bc8e9c400cdc5edd9.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/dist/css/7_684bc8e9c400cdc5edd9.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/dist/css/10_684bc8e9c400cdc5edd9.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/dist/css/8_684bc8e9c400cdc5edd9.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/dist/css/14_684bc8e9c400cdc5edd9.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/dist/css/15_684bc8e9c400cdc5edd9.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/dist/css/16_684bc8e9c400cdc5edd9.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/dist/css/21_684bc8e9c400cdc5edd9.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/dist/css/26_684bc8e9c400cdc5edd9.css"> `; document.addEventListener('DOMContentLoaded', (event) => { $('head').append(bundleRange); }); </script> <script> window.isAuthorized = 0 </script> </head> <body class="nojs not-touch m1-skin-layout bgWhite lightHeader hangingHeader skinPlaceholder no-lazyload-banner sliding-banner " data-spotim-id="" data-edtn="it" data-track-url="" data-rtl="false" > <div class="hiddenBlock"> <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/it/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"it","m1_article_type":"news","m1_page_content_id":628562,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["market"],"m1_tags":["auto cinesi"],"m1_topics":["motor1-numbers"],"m1_banner_position":"outstream"}'></div></div></div> <div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"it","m1_article_type":"news","m1_page_content_id":628562,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["market"],"m1_tags":["auto cinesi"],"m1_topics":["motor1-numbers"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"it","m1_article_type":"news","m1_page_content_id":628562,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["market"],"m1_tags":["auto cinesi"],"m1_topics":["motor1-numbers"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"it","m1_article_type":"news","m1_page_content_id":628562,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["market"],"m1_tags":["auto cinesi"],"m1_topics":["motor1-numbers"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"it","m1_article_type":"news","m1_page_content_id":628562,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["market"],"m1_tags":["auto cinesi"],"m1_topics":["motor1-numbers"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root"> <div id="layout_header_spacer"></div> <div class="m1-header-main"> <div class="m1-header-main-box"> <div class="m1-header-main-box-wrapper"> <div class="box-item-left"> <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="mainMenuToggle" data-value="mainMenu" data-clear="2" data-multi> <span></span> <span></span> <span></span> </div> </div> <div class="wrapper-box-item-center"> <div class="box-item-center"> <a class="m1-header-logo" href="/" title="Home"> <svg width="200" height="40" viewBox="0 0 200 40" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M161.523 19.904C160.354 18.752 158.797 18.128 157.142 18.128C155.487 18.128 153.929 18.752 152.761 19.904C151.593 21.056 150.96 22.592 150.96 24.224C150.96 25.856 151.593 27.392 152.761 28.544C153.929 29.696 155.487 30.32 157.142 30.32C158.797 30.32 160.354 29.696 161.523 28.544L159.065 26.12C158.554 26.624 157.872 26.912 157.142 26.912C156.412 26.912 155.73 26.624 155.219 26.12C154.173 25.088 154.173 23.384 155.219 22.352C155.73 21.848 156.412 21.56 157.142 21.56C157.872 21.56 158.554 21.848 159.065 22.352L161.523 19.904Z" fill="white"/> <path d="M168.532 18.104C165.125 18.104 162.35 20.84 162.35 24.2C162.35 27.56 165.125 30.296 168.532 30.296C171.939 30.296 174.713 27.56 174.713 24.2C174.689 20.84 171.939 18.104 168.532 18.104ZM168.532 26.864C167.047 26.864 165.83 25.664 165.83 24.2C165.83 22.736 167.047 21.536 168.532 21.536C170.016 21.536 171.233 22.736 171.233 24.2C171.233 25.664 170.016 26.864 168.532 26.864Z" fill="white"/> <path d="M188.464 18.104C187.15 18.104 185.957 18.584 185.032 19.4C184.132 18.608 182.915 18.104 181.601 18.104C178.753 18.104 176.441 20.384 176.441 23.192V30.152H179.897V23.192C179.897 22.28 180.652 21.536 181.577 21.536C182.501 21.536 183.256 22.28 183.256 23.192V30.152H186.712V23.192C186.712 22.28 187.466 21.536 188.391 21.536C189.316 21.536 190.07 22.28 190.07 23.192V30.152H193.526V23.192C193.624 20.384 191.312 18.104 188.464 18.104Z" fill="white"/> <path d="M67.9699 11.168H63.9542V6.08002H58.454V30.08H63.9542V16.616H67.9699V11.168Z" fill="white"/> <path d="M45.8228 10.952C40.42 10.952 36.0149 15.296 36.0149 20.624C36.0149 25.952 40.42 30.296 45.8228 30.296C51.2257 30.296 55.6308 25.952 55.6308 20.624C55.6308 15.296 51.2257 10.952 45.8228 10.952ZM45.8228 24.872C43.4621 24.872 41.5151 22.976 41.5151 20.624C41.5151 18.296 43.4378 16.376 45.8228 16.376C48.1836 16.376 50.1306 18.272 50.1306 20.624C50.1306 22.952 48.2079 24.872 45.8228 24.872Z" fill="white"/> <path d="M79.5788 10.952C74.1759 10.952 69.7709 15.296 69.7709 20.624C69.7709 25.952 74.1759 30.296 79.5788 30.296C84.9817 30.296 89.3868 25.952 89.3868 20.624C89.3868 15.296 84.9817 10.952 79.5788 10.952ZM79.5788 24.872C77.2181 24.872 75.2711 22.976 75.2711 20.624C75.2711 18.296 77.1938 16.376 79.5788 16.376C81.9396 16.376 83.8865 18.272 83.8865 20.624C83.8865 22.952 81.9639 24.872 79.5788 24.872Z" fill="white"/> <path d="M25.0145 10.952C22.9215 10.952 21.0231 11.72 19.5872 12.992C18.1513 11.72 16.253 10.952 14.16 10.952C9.63327 10.952 5.98267 14.576 5.98267 19.016V30.08H11.4829V19.016C11.4829 17.552 12.6754 16.376 14.16 16.376C15.6446 16.376 16.8371 17.552 16.8371 19.016V30.08H22.3374V19.016C22.3374 17.552 23.5299 16.376 25.0145 16.376C26.4991 16.376 27.6916 17.552 27.6916 19.016V30.08H33.1918V19.016C33.2162 14.552 29.5412 10.952 25.0145 10.952Z" fill="white"/> <path d="M103.965 11.216V11.168H102.212C100.777 11.168 97.126 11.432 94.5706 13.832C93.013 15.296 92.2098 17.048 92.2098 19.352V30.08H97.7344V21.512C97.7831 19.28 98.9269 16.904 101.385 16.712C101.58 16.688 101.872 16.688 102.164 16.664C102.505 14.768 103.113 12.92 103.965 11.216Z" fill="white"/> <path d="M145.752 24.152C144.998 23.12 143.829 22.568 142.637 22.568C142.564 22.568 142.467 22.592 142.393 22.592C141.712 22.64 141.006 22.856 140.398 23.288C138.889 24.368 138.402 26.336 139.181 27.944C139.278 28.16 139.4 28.352 139.546 28.544C140.203 29.432 141.177 29.96 142.199 30.08C142.345 30.104 142.491 30.104 142.661 30.104C143.44 30.104 144.219 29.864 144.9 29.384C146.58 28.184 146.969 25.856 145.752 24.152Z" fill="white"/> <path d="M137.745 31.472C137.672 31.4 137.599 31.304 137.526 31.232C134.581 34.136 130.517 35.936 126.039 35.936C117.131 35.912 109.903 28.736 109.928 19.952C109.928 15.704 111.631 11.696 114.698 8.69598C117.131 6.31998 120.198 4.78398 123.532 4.25598C124.384 4.11198 125.26 4.06398 126.161 4.06398C130.468 4.08798 134.533 5.74398 137.575 8.76798C140.471 11.648 142.126 15.44 142.272 19.496C143.562 19.4 144.852 19.64 145.995 20.168C145.995 20.144 145.995 20.096 145.995 20.072C146.02 14.84 143.951 9.91998 140.228 6.19998C136.48 2.47998 131.515 0.439981 126.209 0.415981C120.904 0.391981 115.914 2.43198 112.142 6.10398C108.37 9.79998 106.301 14.696 106.277 19.928C106.253 30.728 115.136 39.536 126.088 39.584C127.183 39.584 128.229 39.512 129.276 39.344C133.778 38.648 137.794 36.416 140.763 33.248C139.595 32.888 138.573 32.288 137.745 31.472Z" fill="#007EFF"/> <path d="M123.897 9.19997L119.735 10.88L120.149 11.888L122.461 10.952V30.32H129.689V6.82397L123.897 9.19997Z" fill="white"/> </svg> </a> </div> </div> <div class="box-item-center-wrapper-align"> <ul class="m1-navigation-main print-hide"> <li class="grand top left mobile dropdown"> <a href="/news/" > News </a> </li> <li class="grand top left mobile dropdown"> <a href="/reviews/" > Prove </a> </li> <li class="grand top left mobile dropdown"> <a href="/features/" > Da Sapere </a> </li> <li class="grand top left"> <a href="/makes/" > Listino </a> </li> <li class="left"> <a href="/buy/used/" > Usato </a> </li> <li class="left"> <a href="/auto-shows/" > Eventi </a> </li> <li class="left"> <a href="/body-styles/" > Carrozzerie </a> </li> <li class="photos ico left"> <a href="/photos/" rel = 'nofollow' > Foto </a> </li> <li class="videos ico left"> <a href="/videos/" > Video </a> </li> <li class="left"> <a href="https://forum.motor1.com/" rel = 'nofollow noopener' > forum </a> </li> </ul> <div class="m1-navigation-main-part-right"> <div class="m1-search-form-button-wrapper"> <button class="m1-search-form-button-animate icon-search-svg m1-mobile-search" onclick data-button aria-label="search" data-id="toggleBox" data-clear="1" data-value="searchBox" data-multi type="submit"> <svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <g clip-path="url(#clip0_4434_0)"> <path d="M32 29.6L21.792 19.392C23.392 17.312 24.192 14.784 24.192 12.096C24.192 8.896 22.912 5.792 20.704 3.488C18.4 1.312 15.296 0 12.096 0C8.896 0 5.792 1.312 3.488 3.488C1.312 5.792 0 8.896 0 12.096C0 15.296 1.312 18.4 3.488 20.704C5.792 23.008 8.8 24.192 12.096 24.192C14.816 24.192 17.312 23.296 19.392 21.792L29.6 32L32 29.6V29.6ZM5.888 18.304C4.192 16.608 3.296 14.496 3.296 12.096C3.296 9.792 4.192 7.584 5.888 5.888C7.616 4.192 9.696 3.296 12.096 3.296C14.4 3.296 16.608 4.192 18.304 5.888C20 7.584 20.896 9.696 20.896 12.096C20.896 14.4 20 16.608 18.304 18.304C16.608 20 14.496 20.896 12.096 20.896C9.792 20.8 7.616 19.904 5.888 18.304V18.304Z"/> </g> <defs> <clipPath id="clip0_4434_0"> <rect width="32" height="32"/> </clipPath> </defs> </svg> </button> <div class="m1-search-panel"> <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate"> <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Cerca" autocomplete="off" aria-label="Cerca"> <button class="m1-search-panel-button m1-search-form-button-animate icon-search-svg" aria-label="search" type="submit"> <svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <g clip-path="url(#clip0_4434_1)"> <path d="M32 29.6L21.792 19.392C23.392 17.312 24.192 14.784 24.192 12.096C24.192 8.896 22.912 5.792 20.704 3.488C18.4 1.312 15.296 0 12.096 0C8.896 0 5.792 1.312 3.488 3.488C1.312 5.792 0 8.896 0 12.096C0 15.296 1.312 18.4 3.488 20.704C5.792 23.008 8.8 24.192 12.096 24.192C14.816 24.192 17.312 23.296 19.392 21.792L29.6 32L32 29.6V29.6ZM5.888 18.304C4.192 16.608 3.296 14.496 3.296 12.096C3.296 9.792 4.192 7.584 5.888 5.888C7.616 4.192 9.696 3.296 12.096 3.296C14.4 3.296 16.608 4.192 18.304 5.888C20 7.584 20.896 9.696 20.896 12.096C20.896 14.4 20 16.608 18.304 18.304C16.608 20 14.496 20.896 12.096 20.896C9.792 20.8 7.616 19.904 5.888 18.304V18.304Z"/> </g> <defs> <clipPath id="clip0_4434_1"> <rect width="32" height="32"/> </clipPath> </defs> </svg> </button> <button onclick="" data-button data-id="toggleBox" data-value="searchBox" data-clear="1" data-toggle="1" data-multi aria-label="search" class="m1-search-panel-button m1-drawer-close-button"> </button> </form> </div> </div> </div> </div> <div class="box-item-right"> <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi> <span class="edf edf-106"></span> </div> <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi> <span class="edf edf-106"></span> <span class="title">Italia</span> </div> </div> </div> </div> </div> <div class="m1-header-ad top-banner-placeholder"> <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:100px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":628562,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["market"],"m1_tags":["auto cinesi"],"m1_topics":["motor1-numbers"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-sizes="728x90,728x1,1x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":628562,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["market"],"m1_tags":["auto cinesi"],"m1_topics":["motor1-numbers"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-sizes="970x90,970x250,980x250,970x1,1x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":628562,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["market"],"m1_tags":["auto cinesi"],"m1_topics":["motor1-numbers"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div> </div> <div class="pageAdSkin msnt-skin" id="page_skin_top"> <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div> <a class="pageAdSkinUrl"> <span class="sr-only_hide">page ad skin</span> </a> </div> <div class="pre-center breadcrumbs-area "> <div slot="breadcrumbs" class="breadcrumbs"> <a href="/">Home</a> <span class="sep"> <svg width="19" height="32" viewBox="0 0 19 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M0 29.3712L15.8736 13.4471L18.5529 15.9242L2.5782 32L0 29.3712V29.3712ZM0 2.52765L2.52765 0L18.3507 16.1264L15.8736 18.4518L0 2.52765V2.52765Z"/> </svg> </span><a href="/news/">News</a> <span class="sep"> <svg width="19" height="32" viewBox="0 0 19 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M0 29.3712L15.8736 13.4471L18.5529 15.9242L2.5782 32L0 29.3712V29.3712ZM0 2.52765L2.52765 0L18.3507 16.1264L15.8736 18.4518L0 2.52765V2.52765Z"/> </svg> </span><a href="/news/category/market/">Mercato e Industria</a> </div> <h1 class="m1-article-title ">Quasi la metà delle nuove auto presentate nel 2022 è cinese</h1> <h2 class="preview"> La Cina dell'auto domina il mercato non solo dell'elettrico, con 5 novità al mese presentate nel corso dell'anno </h2> </div> <div class="kpre-center"> <div class="articleHeader"> <div class="box-center"> <div class="originalImage scrollTieBox trinity-skip-it"> <picture> <source type="image/webp" srcset=" https://cdn.motor1.com/images/mgl/ojo204/s5/novita-auto-cina-2022.webp 213w, https://cdn.motor1.com/images/mgl/ojo204/s6/novita-auto-cina-2022.webp 445w, https://cdn.motor1.com/images/mgl/ojo204/s4/novita-auto-cina-2022.webp 889w, https://cdn.motor1.com/images/mgl/ojo204/s3/novita-auto-cina-2022.webp 1280w, https://cdn.motor1.com/images/mgl/ojo204/s2/novita-auto-cina-2022.webp 1440w, https://cdn.motor1.com/images/mgl/ojo204/s1/novita-auto-cina-2022.webp 1920w " sizes="(max-width: 1024px) 100vw, 1024px" > <source type="image/jpeg" srcset=" https://cdn.motor1.com/images/mgl/ojo204/s5/novita-auto-cina-2022.jpg 213w, https://cdn.motor1.com/images/mgl/ojo204/s6/novita-auto-cina-2022.jpg 445w, https://cdn.motor1.com/images/mgl/ojo204/s4/novita-auto-cina-2022.jpg 889w, https://cdn.motor1.com/images/mgl/ojo204/s3/novita-auto-cina-2022.jpg 1280w, https://cdn.motor1.com/images/mgl/ojo204/s2/novita-auto-cina-2022.jpg 1440w, https://cdn.motor1.com/images/mgl/ojo204/s1/novita-auto-cina-2022.jpg 1920w " sizes="(max-width: 1024px) 100vw, 1024px" > <img src="https://cdn.motor1.com/images/mgl/ojo204/s3/novita-auto-cina-2022.jpg" alt="Novità auto Cina 2022" width="16" height="9" loading="eager" /> </picture> </div> </div> <div class="articleTitle"> <div class="box-center"> <div class="pre-center"> </div> </div> </div> </div> </div> <div class="pre-center padding b-padding-skin pre-center-feature" id="post_box"> <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div> <div class="content-area " id="article_box" > <div class="content-area-box " > <div class="postTopInfo "> <div class="postMeta-Top"> <div class="postDate"><span class="date" data-time="1672300800"></span><span class="date-data">29 Dicembre 2022</span><span class="small"> alle</span> 08:00 </div> <div class="disqus-comment-count_wrapper"> <a href="/news/628562/nuove-auto-2022-dominio-cinese/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/"></a> </div> </div> <div class="postAuthorBox postAuthorBoxTop" xmlns="http://www.w3.org/1999/xhtml"> <div class="postAuthorInfo"> <div class="postAuthor"> <span class="name"> <span class="label">Di</span>: <span class="author author-js-link" content="Felipe Munoz" data-href="/info/team/juan-felipe-munoz/">Felipe Munoz</span> </span> </div> </div> </div> <div class="clear"></div> </div> <div class="postContent content-wrapper"> <div class="postBody description e-content"> <p>Nel 2022 sono state presentate o lanciate <strong>131 auto nuove</strong>. Il conteggio non tiene conto di modelli rimarchiati, restyling e concept, ma include tutte le auto di serie presentate al pubblico in tutto il mondo: dall'Europa alle Americhe, passando per Cina, Giappone, Corea, India, Sud-est asiatico e Russia.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":628562,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["market"],"m1_tags":["auto cinesi"],"m1_topics":["motor1-numbers"],"m1_banner_position":"first-inarticle-small-res"}'></div></div> <p>La cosa più interessante di questo bilancio è che le nuove auto prodotte da costruttori <strong>cinesi</strong> rappresentano il <strong>47% del totale</strong>.</p> <section class="trinity-skip-it" contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="7016913"><picture loading="lazy"> <source srcset="https://cdn.motor1.com/images/mgl/P3obzr/s1/a.webp" type="image/webp" media="(min-width: 1025px)" /> <source srcset="https://cdn.motor1.com/images/mgl/P3obzr/s3/a.webp 1x, https://cdn.motor1.com/images/mgl/P3obzr/s2/a.webp 2x" type="image/webp" /> <source srcset="https://cdn.motor1.com/images/mgl/P3obzr/s1/a.jpg" type="image/jpeg" media="(min-width: 1025px)" /> <img draggable="false" src="https://cdn.motor1.com/images/mgl/P3obzr/s3/a.jpg" alt="a" srcset="https://cdn.motor1.com/images/mgl/P3obzr/s3/a.jpg 1x, https://cdn.motor1.com/images/mgl/P3obzr/s1/a.jpg 2x" width="16" height="9" /> </picture></section> <p>Il calcolo dal 1° gennaio 2022 indica che dalla Cina sono arrivati 62 nuovi modelli, con una media di 5 novità al mese. SAIC è il costruttore che ha immesso più novità sul mercato, con 10 nuovi modelli diversi. A seguire ci sono Geely con 8 modelli e Great Wall con 6 debutti.</p> <h2>Toyota in testa</h2> <p><a href="https://it.motor1.com/toyota/" data-inline-widget="internal-links" data-type-id="2" data-params="%7B%22alias%22%3A%22toyota%22%7D">Toyota</a> è il gruppo che ha svelato più novità nel 2022. L'azienda giapponese ha infatti lanciato <strong>11 nuovi modelli</strong> che includono 4 SUV, 3 berline a quattro porte, 3 MPV e 1 city car. È lo stesso numero di auto nuove lanciate da Toyota nel 2021, sempre con i marchi Toyota, Lexus e Daihatsu.</p> <section class="trinity-skip-it" contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="7016914"><picture loading="lazy"> <source srcset="https://cdn.motor1.com/images/mgl/9m92YX/s1/b.webp" type="image/webp" media="(min-width: 1025px)" /> <source srcset="https://cdn.motor1.com/images/mgl/9m92YX/s3/b.webp 1x, https://cdn.motor1.com/images/mgl/9m92YX/s2/b.webp 2x" type="image/webp" /> <source srcset="https://cdn.motor1.com/images/mgl/9m92YX/s1/b.jpg" type="image/jpeg" media="(min-width: 1025px)" /> <img draggable="false" src="https://cdn.motor1.com/images/mgl/9m92YX/s3/b.jpg" alt="b" srcset="https://cdn.motor1.com/images/mgl/9m92YX/s3/b.jpg 1x, https://cdn.motor1.com/images/mgl/9m92YX/s1/b.jpg 2x" width="16" height="9" /> </picture></section> <p>Seconda è <a href="https://it.motor1.com/news/459268/rinascita-marchio-mg-chi-e-saic-gruppo/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22459268%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22rinascita-marchio-mg-chi-e-saic-gruppo%22%7D">SAIC</a> con un totale di 10 nuovi modelli suddivisi tra 6 SUV, 2 berline quattro porte, 1 hatchback a cinque porte e 1 MPV. Anche General Motors è a quota 10, grazie ai brand Buick, Cadillac, Chevrolet e GMC. A seguire c'è Honda con 8 nuove auto che includono, tra le altre, le nuove generazioni di Accord, CR-V, e Pilot.</p> <p><a href="https://it.motor1.com/news/614505/motori-endotermici-stop-stellantis-piano/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22614505%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22motori-endotermici-stop-stellantis-piano%22%7D">Stellantis</a> è il gruppo europeo col più alto numero di debutti, con Alfa Romeo Tonale, Citroen C4 X, Fiat Fastback, Jeep Avenger, Maserati Grecale e Peugeot 408 (la nuova Maserati Granturismo è esclusa perché non sono stati svelati gli interni). Anche Volkswagen ha totalizzato 6 presentazioni contando un'Audi per la Cina, la Skoda Enyaq Coupé, 2 Volkswagen per la Cina e le nuove Amarok e ID.Buzz. Più indietro troviamo BMW e Mercedes con 4 novità ciascuna e poi Suzuki, Ford e Hyundai-Kia a quota 3.</p> <section class="trinity-skip-it" contenteditable="false" draggable="true" data-widget="topicautoshow"><a class="autoshow" href="https://it.motor1.com/topic/407/motor1-numbers/"> <img class="autoshow__img" src="https://cdn.motor1.com/images/mgl/jlY2ER/s4/foto-per-topic-motor1-numbers.jpg" alt="motor1-numbers" /> <span class="autoshow__title">Vedi tutte le notizie su Motor1 Numbers</span> </a></section><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"news","m1_page_content_id":628562,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["market"],"m1_tags":["auto cinesi"],"m1_topics":["motor1-numbers"],"m1_banner_position":"inarticle-small-res"}'></div></div> <h2>67 sono SUV</h2> <p>Come previsto, i <strong>SUV</strong> hanno continuato a dominare la lista dei debutti, raggiungendo una quota del <strong>51%</strong> delle nuove auto svelate nel 2022. In questa classifica prevalgono costruttori come SAIC, Geely, Hond e Stellantis.</p> <p>Più staccate sono le nuove sedan, le berline a quattro porte che sopravvivono soprattutto grazie alla domanda del mercato cinese. In tutto sono state 23 le sedan presentate nel 2022 e di queste 12 sono disponibili solo in Cina.</p> <section class="trinity-skip-it" contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="7016915"><picture loading="lazy"> <source srcset="https://cdn.motor1.com/images/mgl/BXAJ74/s1/c.webp" type="image/webp" media="(min-width: 1025px)" /> <source srcset="https://cdn.motor1.com/images/mgl/BXAJ74/s3/c.webp 1x, https://cdn.motor1.com/images/mgl/BXAJ74/s2/c.webp 2x" type="image/webp" /> <source srcset="https://cdn.motor1.com/images/mgl/BXAJ74/s1/c.jpg" type="image/jpeg" media="(min-width: 1025px)" /> <img draggable="false" src="https://cdn.motor1.com/images/mgl/BXAJ74/s3/c.jpg" alt="c" srcset="https://cdn.motor1.com/images/mgl/BXAJ74/s3/c.jpg 1x, https://cdn.motor1.com/images/mgl/BXAJ74/s1/c.jpg 2x" width="16" height="9" /> </picture></section> <p>Un po' a sorpresa sono stati 16 i nuovi MPV del 2022 e questo nonostante i cali di vendite di monovolume e multispazio in Europa e Nord America. Come per le sedan, metà di questi nuovi modelli non lasceranno il mercato cinese.</p> <p>A chiudere le statistiche ci sono poi 8 nuove city car, 7 pick-up, 6 berline a cinque porte e 4 sportive che comprendono nuova Ford Mustang, GAC Aion Hyper SSR, Pagani Utopia e Rolls-Royce Spectre.</p> <section class="relatedContent-new trinity-skip-it" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22627649%22%2C%22title%22%3A%22Ibrido%20o%20elettrico%3F%20Il%20dilemma%20di%20Toyota%22%2C%22alias%22%3A%22ibrido-elettrico-auto-toyota%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FE6worv%2Fs5%2Fcover.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22626606%22%2C%22title%22%3A%22Tutte%20le%20auto%20di%20nuova%20generazione%20che%20arrivano%20nel%202023%22%2C%22alias%22%3A%22auto-nuove-generazioni-2023%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FBXAGZj%2Fs5%2Fle-auto-che-dovrebbero-terminare-il-loro-attuale-ciclo-di-vita-nel-2023.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22625400%22%2C%22title%22%3A%22Le%20auto%20pi%C3%B9%20vecchie%20a%20listino%3F%20Sono%20quelle%20di%20Tesla%20(e%20Lada)%22%2C%22alias%22%3A%22auto-vecchie-listino-lada-tesla%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FYA7Ejj%2Fs5%2Fle-auto-piu-vecchie-a-listino-sono-quelle-di-tesla-e-lada.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22624286%22%2C%22title%22%3A%22Chi%20soffrir%C3%A0%20di%20pi%C3%B9%20l'invasione%20delle%20auto%20cinesi%20in%20Europa%3F%22%2C%22alias%22%3A%22fiat-ford-mitsubishi-cina%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FAkKR0W%2Fs5%2Fcover.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">Le ultime analisi di Motor1 Numbers</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/news/627649/ibrido-elettrico-auto-toyota/"> <span class="related-item-img lazyload"> <picture> <source type="image/webp" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/E6worv/s6/cover.webp 1x, https://cdn.motor1.com/images/mgl/E6worv/s6/cover.webp 2x, https://cdn.motor1.com/images/mgl/E6worv/s4/cover.webp 3x"> <source type="image/jpeg" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/E6worv/s6/cover.jpg 1x, https://cdn.motor1.com/images/mgl/E6worv/s6/cover.jpg 2x, https://cdn.motor1.com/images/mgl/E6worv/s4/cover.jpg 3x"> <source type="image/webp" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/E6worv/s5/cover.webp 1x, https://cdn.motor1.com/images/mgl/E6worv/s6/cover.webp 2x, https://cdn.motor1.com/images/mgl/E6worv/s4/cover.webp 3x"> <source type="image/jpeg" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/E6worv/s5/cover.jpg 1x, https://cdn.motor1.com/images/mgl/E6worv/s6/cover.jpg 2x, https://cdn.motor1.com/images/mgl/E6worv/s4/cover.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" width="16" height="9" alt="ibrido elettrico auto toyota" pinger-seen="true"> </picture></span> <span class="title-related-item">Ibrido o elettrico? Il dilemma di Toyota</span> </a></div> <div class="related-item"><a href="https://it.motor1.com/news/626606/auto-nuove-generazioni-2023/"> <span class="related-item-img lazyload"> <picture> <source type="image/webp" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/BXAGZj/s6/le-auto-che-dovrebbero-terminare-il-loro-attuale-ciclo-di-vita-nel-2023.webp 1x, https://cdn.motor1.com/images/mgl/BXAGZj/s6/le-auto-che-dovrebbero-terminare-il-loro-attuale-ciclo-di-vita-nel-2023.webp 2x, https://cdn.motor1.com/images/mgl/BXAGZj/s4/le-auto-che-dovrebbero-terminare-il-loro-attuale-ciclo-di-vita-nel-2023.webp 3x"> <source type="image/jpeg" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/BXAGZj/s6/le-auto-che-dovrebbero-terminare-il-loro-attuale-ciclo-di-vita-nel-2023.jpg 1x, https://cdn.motor1.com/images/mgl/BXAGZj/s6/le-auto-che-dovrebbero-terminare-il-loro-attuale-ciclo-di-vita-nel-2023.jpg 2x, https://cdn.motor1.com/images/mgl/BXAGZj/s4/le-auto-che-dovrebbero-terminare-il-loro-attuale-ciclo-di-vita-nel-2023.jpg 3x"> <source type="image/webp" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/BXAGZj/s5/le-auto-che-dovrebbero-terminare-il-loro-attuale-ciclo-di-vita-nel-2023.webp 1x, https://cdn.motor1.com/images/mgl/BXAGZj/s6/le-auto-che-dovrebbero-terminare-il-loro-attuale-ciclo-di-vita-nel-2023.webp 2x, https://cdn.motor1.com/images/mgl/BXAGZj/s4/le-auto-che-dovrebbero-terminare-il-loro-attuale-ciclo-di-vita-nel-2023.webp 3x"> <source type="image/jpeg" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/BXAGZj/s5/le-auto-che-dovrebbero-terminare-il-loro-attuale-ciclo-di-vita-nel-2023.jpg 1x, https://cdn.motor1.com/images/mgl/BXAGZj/s6/le-auto-che-dovrebbero-terminare-il-loro-attuale-ciclo-di-vita-nel-2023.jpg 2x, https://cdn.motor1.com/images/mgl/BXAGZj/s4/le-auto-che-dovrebbero-terminare-il-loro-attuale-ciclo-di-vita-nel-2023.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" width="16" height="9" alt="auto nuove generazioni 2023" pinger-seen="true"> </picture></span> <span class="title-related-item">Tutte le auto di nuova generazione che arrivano nel 2023</span> </a></div> <div class="related-item"><a href="https://it.motor1.com/news/625400/auto-vecchie-listino-lada-tesla/"> <span class="related-item-img lazyload"> <picture> <source type="image/webp" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/YA7Ejj/s6/le-auto-piu-vecchie-a-listino-sono-quelle-di-tesla-e-lada.webp 1x, https://cdn.motor1.com/images/mgl/YA7Ejj/s6/le-auto-piu-vecchie-a-listino-sono-quelle-di-tesla-e-lada.webp 2x, https://cdn.motor1.com/images/mgl/YA7Ejj/s4/le-auto-piu-vecchie-a-listino-sono-quelle-di-tesla-e-lada.webp 3x"> <source type="image/jpeg" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/YA7Ejj/s6/le-auto-piu-vecchie-a-listino-sono-quelle-di-tesla-e-lada.jpg 1x, https://cdn.motor1.com/images/mgl/YA7Ejj/s6/le-auto-piu-vecchie-a-listino-sono-quelle-di-tesla-e-lada.jpg 2x, https://cdn.motor1.com/images/mgl/YA7Ejj/s4/le-auto-piu-vecchie-a-listino-sono-quelle-di-tesla-e-lada.jpg 3x"> <source type="image/webp" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/YA7Ejj/s5/le-auto-piu-vecchie-a-listino-sono-quelle-di-tesla-e-lada.webp 1x, https://cdn.motor1.com/images/mgl/YA7Ejj/s6/le-auto-piu-vecchie-a-listino-sono-quelle-di-tesla-e-lada.webp 2x, https://cdn.motor1.com/images/mgl/YA7Ejj/s4/le-auto-piu-vecchie-a-listino-sono-quelle-di-tesla-e-lada.webp 3x"> <source type="image/jpeg" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/YA7Ejj/s5/le-auto-piu-vecchie-a-listino-sono-quelle-di-tesla-e-lada.jpg 1x, https://cdn.motor1.com/images/mgl/YA7Ejj/s6/le-auto-piu-vecchie-a-listino-sono-quelle-di-tesla-e-lada.jpg 2x, https://cdn.motor1.com/images/mgl/YA7Ejj/s4/le-auto-piu-vecchie-a-listino-sono-quelle-di-tesla-e-lada.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" width="16" height="9" alt="auto vecchie listino lada tesla" pinger-seen="true"> </picture></span> <span class="title-related-item">Le auto più vecchie a listino? Sono quelle di Tesla (e Lada)</span> </a></div> <div class="related-item"><a href="https://it.motor1.com/news/624286/fiat-ford-mitsubishi-cina/"> <span class="related-item-img lazyload"> <picture> <source type="image/webp" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/AkKR0W/s6/cover.webp 1x, https://cdn.motor1.com/images/mgl/AkKR0W/s6/cover.webp 2x, https://cdn.motor1.com/images/mgl/AkKR0W/s4/cover.webp 3x"> <source type="image/jpeg" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/AkKR0W/s6/cover.jpg 1x, https://cdn.motor1.com/images/mgl/AkKR0W/s6/cover.jpg 2x, https://cdn.motor1.com/images/mgl/AkKR0W/s4/cover.jpg 3x"> <source type="image/webp" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/AkKR0W/s5/cover.webp 1x, https://cdn.motor1.com/images/mgl/AkKR0W/s6/cover.webp 2x, https://cdn.motor1.com/images/mgl/AkKR0W/s4/cover.webp 3x"> <source type="image/jpeg" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/AkKR0W/s5/cover.jpg 1x, https://cdn.motor1.com/images/mgl/AkKR0W/s6/cover.jpg 2x, https://cdn.motor1.com/images/mgl/AkKR0W/s4/cover.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" width="16" height="9" alt="fiat ford mitsubishi cina" pinger-seen="true"> </picture></span> <span class="title-related-item">Chi soffrirà di più l'invasione delle auto cinesi in Europa?</span> </a></div> </div> </section> <p><em>L'autore dell'articolo, Felipe Munoz, è Automotive Industry Specialist di</em> <a href="http://www.jato.com" target="_blank" rel="noopener">JATO Dynamics</a>.</p> </div> <!-- new gallery place, attached gallery --> <!-- Author info bottom --> <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml"> <div class="postAuthorThumb"> <a class="userRThumb" href="/info/team/juan-felipe-munoz/"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/atr/BA6Z/s3/juan-felipe-munoz.webp"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/atr/BA6Z/s3/juan-felipe-munoz.jpg"> <img loading="lazy" src="https://cdn-3.motorsport.com/static/images/sizers/1x1_2.gif" alt="Felipe Munoz" width="1" height="1" /> </picture> </a> </div> <div class="postAuthorInfo"> <div class="postAuthor"> <span class="name"> <span class="label">Di</span>: <a class="author" content="Felipe Munoz" href="/info/team/juan-felipe-munoz/">Felipe Munoz</a> </span> </div> </div> <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1672297984" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" class="share-button share-button-gallery" aria-label="share" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1672297984"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'628562',type_id:'1'" data-value="1" data-share-network="Facebook" aria-label="Facebook share" data-share-url="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F628562%2Fnuove-auto-2022-dominio-cinese%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'628562',type_id:'1'" data-value="2" data-share-network="Twitter" aria-label="Twitter share" data-share-url="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F628562%2Fnuove-auto-2022-dominio-cinese%2F&text=Quasi+la+met%C3%A0+delle+nuove+auto+presentate+nel+2022+%C3%A8+cinese&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'628562',type_id:'1'" data-value="3" data-share-network="LinkedIn" aria-label="LinkedIn share" data-share-url="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F628562%2Fnuove-auto-2022-dominio-cinese%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'628562',type_id:'1'" data-value="7" data-share-network="Flipboard" aria-label="Flipboard share" data-share-url="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F628562%2Fnuove-auto-2022-dominio-cinese%2F&title=Quasi+la+met%C3%A0+delle+nuove+auto+presentate+nel+2022+%C3%A8+cinese&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'628562',type_id:'1'" data-value="6" data-share-network="Reddit" aria-label="Reddit share" data-share-url="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F628562%2Fnuove-auto-2022-dominio-cinese%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'628562',type_id:'1'" data-value="6" data-share-network="WhatsApp" aria-label="WhatsApp share" data-share-url="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F628562%2Fnuove-auto-2022-dominio-cinese%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'628562',type_id:'1'" data-share-url="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" data-width="600" data-height="400" href="mailto:?body=Ciao%2C%20ti%20consiglio%20di%20leggere%20questo%20articolo%20su%20Motor1.com%20Italia.%20Dai%20un%27occhiata%20al%20link%21%0A%0AQuasi%20la%20met%C3%A0%20delle%20nuove%20auto%20presentate%20nel%202022%20%C3%A8%20cinese%0A%0Ahttps%3A%2F%2Fit.motor1.com%2Fnews%2F628562%2Fnuove-auto-2022-dominio-cinese%2F&subject=Quasi%20la%20met%C3%A0%20delle%20nuove%20auto%20presentate%20nel%202022%20%C3%A8%20cinese"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div> </div> <div class="clear"></div> <div class="parent-shareBox parent-shareBox-bottom"> <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1672297518" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" class="share-button share-button-gallery" aria-label="share" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1672297518"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'628562',type_id:'1'" data-value="1" data-share-network="Facebook" aria-label="Facebook share" data-share-url="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F628562%2Fnuove-auto-2022-dominio-cinese%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'628562',type_id:'1'" data-value="2" data-share-network="Twitter" aria-label="Twitter share" data-share-url="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F628562%2Fnuove-auto-2022-dominio-cinese%2F&text=Quasi+la+met%C3%A0+delle+nuove+auto+presentate+nel+2022+%C3%A8+cinese&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'628562',type_id:'1'" data-value="3" data-share-network="LinkedIn" aria-label="LinkedIn share" data-share-url="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F628562%2Fnuove-auto-2022-dominio-cinese%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'628562',type_id:'1'" data-value="7" data-share-network="Flipboard" aria-label="Flipboard share" data-share-url="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F628562%2Fnuove-auto-2022-dominio-cinese%2F&title=Quasi+la+met%C3%A0+delle+nuove+auto+presentate+nel+2022+%C3%A8+cinese&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'628562',type_id:'1'" data-value="6" data-share-network="Reddit" aria-label="Reddit share" data-share-url="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F628562%2Fnuove-auto-2022-dominio-cinese%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'628562',type_id:'1'" data-value="6" data-share-network="WhatsApp" aria-label="WhatsApp share" data-share-url="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F628562%2Fnuove-auto-2022-dominio-cinese%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'628562',type_id:'1'" data-share-url="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" data-width="600" data-height="400" href="mailto:?body=Ciao%2C%20ti%20consiglio%20di%20leggere%20questo%20articolo%20su%20Motor1.com%20Italia.%20Dai%20un%27occhiata%20al%20link%21%0A%0AQuasi%20la%20met%C3%A0%20delle%20nuove%20auto%20presentate%20nel%202022%20%C3%A8%20cinese%0A%0Ahttps%3A%2F%2Fit.motor1.com%2Fnews%2F628562%2Fnuove-auto-2022-dominio-cinese%2F&subject=Quasi%20la%20met%C3%A0%20delle%20nuove%20auto%20presentate%20nel%202022%20%C3%A8%20cinese"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div> </div> <div> <div id="comments" class="comments-container no-apb"> <a id="show-disqus" class="commentsNumber" href="#" data-visible="true" data-disqus-url="//omniauto1.disqus.com/count-data.json?url=https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/">Commenta!</a> <div id="disqus_thread" class="disqus-wrapper" data-cid="article-628562" data-url="/news/628562/nuove-auto-2022-dominio-cinese/" data-title="Quasi la metà delle nuove auto presentate nel 2022 è cinese"> </div> </div> </div> <div class="sapb social-banners"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":628562,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["market"],"m1_tags":["auto cinesi"],"m1_topics":["motor1-numbers"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/it/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":628562,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["market"],"m1_tags":["auto cinesi"],"m1_topics":["motor1-numbers"],"m1_banner_position":"article_socials"}'></div></div></div> </div> </div> <div class="sidebar" id="post_sidebar"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":628562,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["market"],"m1_tags":["auto cinesi"],"m1_topics":["motor1-numbers"],"m1_banner_position":"sidebar"}'></div></div> <div class="m1-find-vehicle-eu small collapsed hidden-nt_m"> <div class="m1-find-vehicle-wrapper"> <span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span> <p class="title find_vehicle_title">Cerca un'auto</p> <span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span> </div> <div class="m1-find-vehicle-eu-wrapper nt-hide-d"> <section> <form data-drivek-url="" data-cse-type="motor1"> <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select> <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select> <input type="submit" disabled value="Cerca" class="cars_form_submit"> </form> </section> </div> </div> <div class="adv-should-fixed"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":628562,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["market"],"m1_tags":["auto cinesi"],"m1_topics":["motor1-numbers"],"m1_banner_position":"sidebar"}'></div></div> </div> </div> <div class="clear"></div> <div class="content-area-box"> <!-- new outbrain setup --> </div> <div class="clear"></div> </div> </div> <div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="it"> <div class="content-area"> <div class="content-area-box"> <div class="trending-content b-m-padding b-padding trending-content_mobile"> <div class="content-header"> <p class="trending-content_header">Da non perdere</p> </div> <div class="trending-content_item trending-content_item-mobile" id="trending-626389"> <a class="trending-content_thumb thumb zoom" href="/news/626389/smart-1-prezzi-dove-comprare/" data-srcset="https://cdn.motor1.com/images/mgl/g4AQK9/s6/smart-1.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/g4AQK9/s6/smart-1.jpg"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/g4AQK9/s6/smart-1.webp 1x, https://cdn.motor1.com/images/mgl/g4AQK9/s4/smart-1.webp 2x, https://cdn.motor1.com/images/mgl/g4AQK9/s4/smart-1.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/g4AQK9/s6/smart-1.jpg 1x, https://cdn.motor1.com/images/mgl/g4AQK9/s4/smart-1.jpg 2x, https://cdn.motor1.com/images/mgl/g4AQK9/s4/smart-1.jpg 3x"> <img width="16" height="9" src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Dove e come comprare la nuova smart #1"/> </picture> </a> <a class="trending-content_link" href="/news/626389/smart-1-prezzi-dove-comprare/">Dove e come comprare la nuova smart #1</a> </div> <div class="trending-content_item trending-content_item-mobile" id="trending-625445"> <a class="trending-content_thumb thumb zoom" href="/news/625445/tutte-promozioni-auto-dicembre-2022/" data-srcset="https://cdn.motor1.com/images/mgl/pb0RXV/s6/promozioni-auto-tutte-le-offerte-di-dicembre-2022.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/pb0RXV/s6/promozioni-auto-tutte-le-offerte-di-dicembre-2022.jpg"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/pb0RXV/s6/promozioni-auto-tutte-le-offerte-di-dicembre-2022.webp 1x, https://cdn.motor1.com/images/mgl/pb0RXV/s4/promozioni-auto-tutte-le-offerte-di-dicembre-2022.webp 2x, https://cdn.motor1.com/images/mgl/pb0RXV/s4/promozioni-auto-tutte-le-offerte-di-dicembre-2022.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/pb0RXV/s6/promozioni-auto-tutte-le-offerte-di-dicembre-2022.jpg 1x, https://cdn.motor1.com/images/mgl/pb0RXV/s4/promozioni-auto-tutte-le-offerte-di-dicembre-2022.jpg 2x, https://cdn.motor1.com/images/mgl/pb0RXV/s4/promozioni-auto-tutte-le-offerte-di-dicembre-2022.jpg 3x"> <img width="16" height="9" src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Promozioni auto, tutte le offerte di dicembre 2022"/> </picture> </a> <a class="trending-content_link" href="/news/625445/tutte-promozioni-auto-dicembre-2022/">Promozioni auto, tutte le offerte di dicembre 2022</a> </div> <div class="trending-content_item trending-content_item-mobile" id="trending-627034"> <a class="trending-content_thumb thumb zoom" href="/news/627034/bmw-concessionarie-agenzie-discorso-italia/" data-srcset="https://cdn.motor1.com/images/mgl/9m9Gn0/s6/il-discorso-di-fine-anno-di-bmw-italia.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/9m9Gn0/s6/il-discorso-di-fine-anno-di-bmw-italia.jpg"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/9m9Gn0/s6/il-discorso-di-fine-anno-di-bmw-italia.webp 1x, https://cdn.motor1.com/images/mgl/9m9Gn0/s4/il-discorso-di-fine-anno-di-bmw-italia.webp 2x, https://cdn.motor1.com/images/mgl/9m9Gn0/s4/il-discorso-di-fine-anno-di-bmw-italia.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/9m9Gn0/s6/il-discorso-di-fine-anno-di-bmw-italia.jpg 1x, https://cdn.motor1.com/images/mgl/9m9Gn0/s4/il-discorso-di-fine-anno-di-bmw-italia.jpg 2x, https://cdn.motor1.com/images/mgl/9m9Gn0/s4/il-discorso-di-fine-anno-di-bmw-italia.jpg 3x"> <img width="16" height="9" src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Cosa significa che BMW trasformerà le concessionarie auto in agenzie?"/> </picture> </a> <a class="trending-content_link" href="/news/627034/bmw-concessionarie-agenzie-discorso-italia/">Cosa significa che BMW trasformerà le concessionarie auto in agenzie?</a> </div> <div class="trending-content_item trending-content_item-mobile" id="trending-626990"> <a class="trending-content_thumb thumb zoom" href="/features/626990/proteggere-auto-freddo-prodotti-risparmiare/" data-srcset="https://cdn.motor1.com/images/mgl/xqZyxP/s6/come-proteggere-auto-freddo.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/xqZyxP/s6/come-proteggere-auto-freddo.jpg"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/xqZyxP/s6/come-proteggere-auto-freddo.webp 1x, https://cdn.motor1.com/images/mgl/xqZyxP/s4/come-proteggere-auto-freddo.webp 2x, https://cdn.motor1.com/images/mgl/xqZyxP/s4/come-proteggere-auto-freddo.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/xqZyxP/s6/come-proteggere-auto-freddo.jpg 1x, https://cdn.motor1.com/images/mgl/xqZyxP/s4/come-proteggere-auto-freddo.jpg 2x, https://cdn.motor1.com/images/mgl/xqZyxP/s4/come-proteggere-auto-freddo.jpg 3x"> <img width="16" height="9" src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Come proteggere l'auto dal freddo"/> </picture> </a> <a class="trending-content_link" href="/features/626990/proteggere-auto-freddo-prodotti-risparmiare/">Come proteggere l'auto dal freddo</a> </div> <div class="trending-content_item trending-content_item-mobile" id="trending-627294"> <a class="trending-content_thumb thumb zoom" href="/features/627294/bollo-auto-2023-pagamento-costo/" data-srcset="https://cdn.motor1.com/images/mgl/40ZqYJ/s6/bollo-auto-2023.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/40ZqYJ/s6/bollo-auto-2023.jpg"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/40ZqYJ/s6/bollo-auto-2023.webp 1x, https://cdn.motor1.com/images/mgl/40ZqYJ/s4/bollo-auto-2023.webp 2x, https://cdn.motor1.com/images/mgl/40ZqYJ/s4/bollo-auto-2023.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/40ZqYJ/s6/bollo-auto-2023.jpg 1x, https://cdn.motor1.com/images/mgl/40ZqYJ/s4/bollo-auto-2023.jpg 2x, https://cdn.motor1.com/images/mgl/40ZqYJ/s4/bollo-auto-2023.jpg 3x"> <img width="16" height="9" src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Bollo auto 2023: cosa devi sapere per evitare guai"/> </picture> </a> <a class="trending-content_link" href="/features/627294/bollo-auto-2023-pagamento-costo/">Bollo auto 2023: cosa devi sapere per evitare guai</a> </div> </div> </div> </div> <div id="sponsored_content"> </div> <div class="content-area"> <div class="content-area-box"> <!-- coral raus test --> </div> <div class="sidebar"> <div class="mobile-adv"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":628562,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["market"],"m1_tags":["auto cinesi"],"m1_topics":["motor1-numbers"],"m1_banner_position":"sidebar"}'></div></div> </div> <div class="lazy-load-adv"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":628562,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["market"],"m1_tags":["auto cinesi"],"m1_topics":["motor1-numbers"],"m1_banner_position":"sidebar"}'></div></div> </div> </div> <div class="clear"></div> </div> </div> <div class="pre-center mobile-skyscraper-box"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":628562,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["market"],"m1_tags":["auto cinesi"],"m1_topics":["motor1-numbers"],"m1_banner_position":"sidebar"}'></div></div> </div> <div class="cpre-center print-hide"> </div> <div class="pre-center padding print-hide"> <div class="content-area"> <div class="content-area-box"> <div class="bottom-heading__wrapper"> <p class="text-uppercase bottom-heading">Su quest'articolo:</p> </div> <table class="additionalInfo"> <tr> <td>Categoria</td> <td><div class="list"> <a href="/news/category/market/">Mercato e Industria</a> </div></td> </tr> <tr> <td>Tags</td> <td> <div class="list"> <a href="/tag/auto-cinesi/">auto cinesi</a> </div> </td> </tr> </table> </div> <div class="sidebar"> </div> <div class="clear"></div> </div> </div> <div id="stop_share_box" class="print-hide"></div> <div id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":628562,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["market"],"m1_tags":["auto cinesi"],"m1_topics":["motor1-numbers"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":628562,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["market"],"m1_tags":["auto cinesi"],"m1_topics":["motor1-numbers"],"m1_banner_position":"popup_gallery_top"}'></div></div></div> <div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"it","m1_article_type":"news","m1_page_content_id":628562,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["market"],"m1_tags":["auto cinesi"],"m1_topics":["motor1-numbers"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div> </div> <div class="m1-left-side"> <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu"> <div onclick="" data-button data-id="mainMenuToggle" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div> <div class="m1-left-side-top"> <div class="m1-user-side-label"> <span class="label flex-parent two-line"> <a class="login" href="/connect/msnt/">Accedi</a> <span class="hide_mobile">oppure</span> <a class="register" href="/connect/msnt/?is_registration=1">Registrati</a> </span> <span class="hide_mobile userpic icon-user"></span> </div> </div> <div class="m1-left-side-box"> <ul class="m1-navigation-main print-hide"> <li class="m1-navigation-main__animated-block grand top left mobile dropdown"> <a href="/news/" > News </a> <button class="dropdown-toggle" aria-label="dropdown button"></button> </li> <li class="dropdown-wrapper"> <ul class="dropdown-content"> <li> <a href="/news/category/attualita/">Attualità e mercato</a> </li> <li> <a href="/news/category/nuove-auto/">Nuove auto</a> </li> <li> <a href="/news/category/anticipazioni/">Anticipazioni</a> </li> <li> <a href="/news/category/attualita/">Attualità</a> </li> <li> <a href="/news/category/spy-foto/">Spy Foto</a> </li> <li> <a href="/news/category/promozioni-auto/">Promozioni auto</a> </li> <li> <a href="/news/category/eventi/">Eventi</a> </li> </ul> </li> <li class="m1-navigation-main__animated-block grand top left mobile dropdown"> <a href="/reviews/" > Prove </a> <button class="dropdown-toggle" aria-label="dropdown button"></button> </li> <li class="dropdown-wrapper"> <ul class="dropdown-content"> <li> <a href="/reviews/category/perche-comprarla/">Perché Comprarla</a> </li> <li> <a href="/reviews/category/prove-su-strada/">Prove su strada</a> </li> <li> <a href="/reviews/category/consumi-reali/">Consumi Reali</a> </li> <li> <a href="/reviews/category/pro-e-contro/">Pro e Contro</a> </li> <li> <a href="/reviews/category/perche-comprarla-classic/">Perché Comprarla Classic</a> </li> <li> <a href="/reviews/category/prove-speciali/">Prove Speciali</a> </li> </ul> </li> <li class="m1-navigation-main__animated-block grand top left mobile dropdown"> <a href="/features/" > Da Sapere </a> <button class="dropdown-toggle" aria-label="dropdown button"></button> </li> <li class="dropdown-wrapper"> <ul class="dropdown-content"> <li> <a href="/features/category/app-e-navigazione/">App & Navigazione</a> </li> <li> <a href="/features/category/bollo-auto/">Bollo Auto</a> </li> <li> <a href="/features/category/assicurazione-auto/">Assicurazione Auto</a> </li> <li> <a href="/features/category/incentivi-auto/">Incentivi auto</a> </li> <li> <a href="/features/category/da-sapere-patente/">Patente</a> </li> <li> <a href="/features/category/da-sapere-pneumatici/">Pneumatici</a> </li> <li> <a href="/features/category/da-sapere-codice-della-strada/">Codice della strada</a> </li> </ul> </li> <li class="m1-navigation-main__animated-block grand top left"> <a href="/makes/" > Listino </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/buy/used/" > Usato </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/auto-shows/" > Eventi </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/body-styles/" > Carrozzerie </a> </li> <li class="m1-navigation-main__animated-block photos ico left"> <a href="/photos/" rel = 'nofollow' > Foto </a> </li> <li class="m1-navigation-main__animated-block videos ico left"> <a href="/videos/" > Video </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="https://forum.motor1.com/" target = '_blank' rel = 'nofollow noopener' > forum </a> </li> </ul> <div class="m1-menus-box"> <div class="m1-navigation-main__animated-block m1-extra-menus-box"> <a href="/" class="m1-side-logo"> <span class="sr-only_hide">Logotype</span> <svg width="200" height="40" viewBox="0 0 200 40" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M161.523 19.904C160.354 18.752 158.797 18.128 157.142 18.128C155.487 18.128 153.929 18.752 152.761 19.904C151.593 21.056 150.96 22.592 150.96 24.224C150.96 25.856 151.593 27.392 152.761 28.544C153.929 29.696 155.487 30.32 157.142 30.32C158.797 30.32 160.354 29.696 161.523 28.544L159.065 26.12C158.554 26.624 157.872 26.912 157.142 26.912C156.412 26.912 155.73 26.624 155.219 26.12C154.173 25.088 154.173 23.384 155.219 22.352C155.73 21.848 156.412 21.56 157.142 21.56C157.872 21.56 158.554 21.848 159.065 22.352L161.523 19.904Z" fill="white"/> <path d="M168.532 18.104C165.125 18.104 162.35 20.84 162.35 24.2C162.35 27.56 165.125 30.296 168.532 30.296C171.939 30.296 174.713 27.56 174.713 24.2C174.689 20.84 171.939 18.104 168.532 18.104ZM168.532 26.864C167.047 26.864 165.83 25.664 165.83 24.2C165.83 22.736 167.047 21.536 168.532 21.536C170.016 21.536 171.233 22.736 171.233 24.2C171.233 25.664 170.016 26.864 168.532 26.864Z" fill="white"/> <path d="M188.464 18.104C187.15 18.104 185.957 18.584 185.032 19.4C184.132 18.608 182.915 18.104 181.601 18.104C178.753 18.104 176.441 20.384 176.441 23.192V30.152H179.897V23.192C179.897 22.28 180.652 21.536 181.577 21.536C182.501 21.536 183.256 22.28 183.256 23.192V30.152H186.712V23.192C186.712 22.28 187.466 21.536 188.391 21.536C189.316 21.536 190.07 22.28 190.07 23.192V30.152H193.526V23.192C193.624 20.384 191.312 18.104 188.464 18.104Z" fill="white"/> <path d="M67.9699 11.168H63.9542V6.08002H58.454V30.08H63.9542V16.616H67.9699V11.168Z" fill="white"/> <path d="M45.8228 10.952C40.42 10.952 36.0149 15.296 36.0149 20.624C36.0149 25.952 40.42 30.296 45.8228 30.296C51.2257 30.296 55.6308 25.952 55.6308 20.624C55.6308 15.296 51.2257 10.952 45.8228 10.952ZM45.8228 24.872C43.4621 24.872 41.5151 22.976 41.5151 20.624C41.5151 18.296 43.4378 16.376 45.8228 16.376C48.1836 16.376 50.1306 18.272 50.1306 20.624C50.1306 22.952 48.2079 24.872 45.8228 24.872Z" fill="white"/> <path d="M79.5788 10.952C74.1759 10.952 69.7709 15.296 69.7709 20.624C69.7709 25.952 74.1759 30.296 79.5788 30.296C84.9817 30.296 89.3868 25.952 89.3868 20.624C89.3868 15.296 84.9817 10.952 79.5788 10.952ZM79.5788 24.872C77.2181 24.872 75.2711 22.976 75.2711 20.624C75.2711 18.296 77.1938 16.376 79.5788 16.376C81.9396 16.376 83.8865 18.272 83.8865 20.624C83.8865 22.952 81.9639 24.872 79.5788 24.872Z" fill="white"/> <path d="M25.0145 10.952C22.9215 10.952 21.0231 11.72 19.5872 12.992C18.1513 11.72 16.253 10.952 14.16 10.952C9.63327 10.952 5.98267 14.576 5.98267 19.016V30.08H11.4829V19.016C11.4829 17.552 12.6754 16.376 14.16 16.376C15.6446 16.376 16.8371 17.552 16.8371 19.016V30.08H22.3374V19.016C22.3374 17.552 23.5299 16.376 25.0145 16.376C26.4991 16.376 27.6916 17.552 27.6916 19.016V30.08H33.1918V19.016C33.2162 14.552 29.5412 10.952 25.0145 10.952Z" fill="white"/> <path d="M103.965 11.216V11.168H102.212C100.777 11.168 97.126 11.432 94.5706 13.832C93.013 15.296 92.2098 17.048 92.2098 19.352V30.08H97.7344V21.512C97.7831 19.28 98.9269 16.904 101.385 16.712C101.58 16.688 101.872 16.688 102.164 16.664C102.505 14.768 103.113 12.92 103.965 11.216Z" fill="white"/> <path d="M145.752 24.152C144.998 23.12 143.829 22.568 142.637 22.568C142.564 22.568 142.467 22.592 142.393 22.592C141.712 22.64 141.006 22.856 140.398 23.288C138.889 24.368 138.402 26.336 139.181 27.944C139.278 28.16 139.4 28.352 139.546 28.544C140.203 29.432 141.177 29.96 142.199 30.08C142.345 30.104 142.491 30.104 142.661 30.104C143.44 30.104 144.219 29.864 144.9 29.384C146.58 28.184 146.969 25.856 145.752 24.152Z" fill="white"/> <path d="M137.745 31.472C137.672 31.4 137.599 31.304 137.526 31.232C134.581 34.136 130.517 35.936 126.039 35.936C117.131 35.912 109.903 28.736 109.928 19.952C109.928 15.704 111.631 11.696 114.698 8.69598C117.131 6.31998 120.198 4.78398 123.532 4.25598C124.384 4.11198 125.26 4.06398 126.161 4.06398C130.468 4.08798 134.533 5.74398 137.575 8.76798C140.471 11.648 142.126 15.44 142.272 19.496C143.562 19.4 144.852 19.64 145.995 20.168C145.995 20.144 145.995 20.096 145.995 20.072C146.02 14.84 143.951 9.91998 140.228 6.19998C136.48 2.47998 131.515 0.439981 126.209 0.415981C120.904 0.391981 115.914 2.43198 112.142 6.10398C108.37 9.79998 106.301 14.696 106.277 19.928C106.253 30.728 115.136 39.536 126.088 39.584C127.183 39.584 128.229 39.512 129.276 39.344C133.778 38.648 137.794 36.416 140.763 33.248C139.595 32.888 138.573 32.288 137.745 31.472Z" fill="#007EFF"/> <path d="M123.897 9.19997L119.735 10.88L120.149 11.888L122.461 10.952V30.32H129.689V6.82397L123.897 9.19997Z" fill="white"/> </svg> </a> <div class=part-of>membro di </div> <a href="https://www.motorsportnetwork.com/#about-us" target="_blank" rel="nofollow noopener" class="m1-motorsport-side-logo"> <span class="sr-only_hide">Logotype</span> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 208.111 56.275" enable-background="new 0 0 208.111 56.275" xml:space="preserve"> <path id="logo_network_bar" d="M205.733,39.287H2.378C1.064,39.287,0,40.353,0,41.665v12.232 c0,1.314,1.064,2.378,2.378,2.378h203.355c1.313,0,2.378-1.064,2.378-2.378V41.665C208.111,40.353,207.046,39.287,205.733,39.287z"></path> <g fill="#ff0000"> <path id="test1" d="M132.5,44.7h-2.7v2.9h2.7c1.2,0,1.6-0.8,1.6-1.5C134,45.5,133.6,44.7,132.5,44.7z"></path> <path d="M118.4,44.4c-0.9,0-1.7,0.3-2.2,0.9c-0.6,0.6-1,1.6-0.9,2.6c0,1.6,0.9,3.3,3.2,3.3c2.3,0,3.1-1.7,3.1-3.3 c0-1-0.3-2-0.9-2.6C120,44.7,119.3,44.4,118.4,44.4z"></path> <path d="M205.7,39.3H2.4c-1.3,0-2.4,1.1-2.4,2.4v12.2c0,1.3,1.1,2.4,2.4,2.4h203.4c1.3,0,2.4-1.1,2.4-2.4V41.7 C208.1,40.4,207,39.3,205.7,39.3z M67.6,53h-1.2v0.3L66.1,53l-5-6.5V53h-2.3V42.5h1.8l4.7,6v-6h2.3V53z M79.7,44.7H74v2h5.5v2.1H74 v1.9h5.7V53h-7.9V42.5h7.9V44.7z M92.5,44.6h-3.2V53H87v-8.4h-3.2v-2.1h8.7V44.6z M107.2,53h-1.9l-1.3-3.3l-0.9-2.7l-0.9,2.7 L101,53h-1.9l0-0.1l-3.8-10.4h2.5l0,0.1l2.2,6.8l2.3-6.9h1.5l2.4,6.9l2.2-6.9h2.5L107.2,53z M118.4,53.2c-3.7,0-5.4-2.7-5.4-5.4 c0-2.7,1.7-5.5,5.4-5.5c1.5,0,2.9,0.5,3.8,1.5c1,1,1.6,2.5,1.5,4C123.7,50.5,122.1,53.2,118.4,53.2z M134.3,53l-3-3.4h-1.6V53h-2.3 V42.5h0.2c0.8,0,1.6,0,2.4,0c0.8,0,1.6,0,2.4,0c2.6,0,3.8,1.8,3.8,3.5c0,1.7-0.9,2.9-2.4,3.3l3.3,3.7H134.3z M146.5,53l-4-4.2V53 h-2.3V42.5h2.3v4l3.6-4h2.6v0.3l-4.4,4.8l5.2,5.4H146.5z"></path> </g> <g fill="#ffffff"> <polygon points="144.344,47.62 148.785,42.835 148.785,42.534 146.156,42.534 142.553,46.542 142.553,42.534 140.29,42.534 140.29,53.028 142.553,53.028 142.553,48.8 146.549,53.028 149.505,53.028"></polygon> <path d="M136.31,46.077c0-1.692-1.197-3.52-3.826-3.536c-0.805,0-1.608-0.004-2.413-0.007 c-0.805-0.004-1.609-0.008-2.414-0.008h-0.175v10.509h2.261v-3.391h1.586l2.958,3.391h2.857l-3.25-3.668 C135.434,48.946,136.31,47.761,136.31,46.077z M132.484,47.571h-2.74v-2.897h2.74c1.153,0,1.563,0.78,1.563,1.447 C134.046,46.79,133.637,47.571,132.484,47.571z"></path> <path d="M118.378,42.316c-3.705,0-5.392,2.863-5.392,5.524c0,2.691,1.667,5.406,5.392,5.406 c3.673,0,5.349-2.722,5.379-5.421c0.016-1.543-0.548-3.007-1.547-4.017C121.243,42.832,119.918,42.316,118.378,42.316z M118.378,51.144c-2.267,0-3.118-1.695-3.159-3.281c-0.026-1.015,0.313-1.96,0.929-2.592c0.56-0.575,1.31-0.866,2.229-0.866 c0.911,0,1.653,0.285,2.206,0.847c0.613,0.624,0.955,1.572,0.938,2.6C121.493,49.443,120.652,51.144,118.378,51.144z"></path> <polygon points="106.268,49.472 103.864,42.534 102.369,42.534 100.033,49.472 97.804,42.654 97.765,42.534 95.242,42.534 99.054,52.914 99.096,53.028 100.961,53.028 102.24,49.75 103.135,47.018 104.042,49.729 105.347,53.028 107.211,53.028 110.988,42.534 108.469,42.534"></polygon> <polygon points="83.776,44.622 86.994,44.622 86.994,53.029 89.255,53.029 89.255,44.622 92.473,44.622 92.473,42.533 83.776,42.533"></polygon> <polygon points="71.729,53.028 79.672,53.028 79.672,50.794 73.978,50.794 73.978,48.854 79.469,48.854 79.469,46.723 73.978,46.723 73.978,44.738 79.672,44.738 79.672,42.534 71.729,42.534"></polygon> <polygon points="65.362,48.496 60.651,42.534 58.84,42.534 58.84,53.028 61.103,53.028 61.103,46.522 66.123,52.975 66.436,53.363 66.436,53.028 67.625,53.028 67.625,42.519 65.362,42.519"></polygon> </g> <g fill="#ffffff"> <polygon points="208.111,5.433 203.93,5.433 203.93,0 198.155,0 198.155,25.494 203.93,25.494 203.93,11.22 208.111,11.22"></polygon> <path d="M193.818,5.433h-1.839c-1.516,0-5.336,0.275-8.003,2.825c-1.619,1.549-2.475,3.656-2.475,6.093v11.142h5.775 v-9.083c0.052-2.381,1.256-4.879,3.829-5.106c0.705-0.067,2.712-0.076,2.712-0.076V5.433z"></path> <path d="M166.894,5.194c-5.663,0-10.269,4.607-10.269,10.269s4.607,10.269,10.269,10.269s10.269-4.607,10.269-10.269 S172.557,5.194,166.894,5.194z M166.894,19.965c-2.482,0-4.502-2.02-4.502-4.502s2.02-4.502,4.502-4.502 c2.482,0,4.501,2.02,4.501,4.502S169.376,19.965,166.894,19.965z"></path> <path d="M142.018,25.713c5.663,0,10.269-4.607,10.269-10.269s-4.607-10.269-10.269-10.269s-10.269,4.607-10.269,10.27 v17.408h5.769v-8.166l0.379,0.167C139.187,25.424,140.574,25.713,142.018,25.713z M137.518,15.354 c0.052-2.436,2.071-4.412,4.501-4.412c2.482,0,4.502,2.02,4.502,4.502s-2.02,4.501-4.502,4.501c-2.461,0-4.48-1.998-4.5-4.455 L137.518,15.354z"></path> <path d="M113.932,24.795l-3.04-1.372l2.561-4.675l2.296,1.222c1.709,0.929,4.752,1.038,5.046-0.553 c0.146-0.782-0.367-1.299-1.039-1.485l-3.86-1.114c-2.779-0.815-3.858-3.375-3.229-6.156c1.079-4.861,6.719-6.417,11.357-4.936 l2.932,0.927l-2.267,4.267l-1-0.482c-2.076-1.001-4.861-0.629-4.676,1.038c0.15,1.113,1.415,1.188,1.594,1.225l2.861,0.669 c3.855,0.89,4.376,4.524,3.67,7.267C126.024,25.128,118.828,27.02,113.932,24.795z"></path> <path d="M108.149,5.433h-1.839c-1.516,0-5.336,0.275-8.003,2.825c-1.619,1.549-2.475,3.418-2.475,5.855v11.381h5.775v-9.083 c0.052-2.381,1.256-4.879,3.829-5.106c0.705-0.067,2.712-0.076,2.712-0.076V5.433z"></path> <path d="M81.225,5.194c-5.663,0-10.269,4.607-10.269,10.269s4.607,10.269,10.269,10.269s10.27-4.607,10.27-10.269 S86.888,5.194,81.225,5.194z M81.225,19.965c-2.482,0-4.501-2.02-4.501-4.502s2.019-4.502,4.501-4.502 c2.482,0,4.502,2.02,4.502,4.502S83.707,19.965,81.225,19.965z"></path> <polygon points="67.666,5.433 63.485,5.433 63.485,0.029 57.709,0.029 57.709,25.494 63.485,25.494 63.485,11.22 67.666,11.22"></polygon> <path d="M43.102,5.194c-5.663,0-10.269,4.607-10.269,10.269s4.607,10.269,10.269,10.269s10.269-4.607,10.269-10.269 S48.765,5.194,43.102,5.194z M43.102,19.965c-2.482,0-4.501-2.02-4.501-4.502s2.019-4.502,4.501-4.502 c2.482,0,4.502,2.02,4.502,4.502S45.584,19.965,43.102,19.965z"></path> <path d="M19.931,5.194c-2.184,0-4.171,0.824-5.683,2.17c-1.513-1.346-3.5-2.17-5.683-2.17C3.834,5.194,0,9.028,0,13.758 v11.736h5.761V13.758c0-1.548,1.255-2.803,2.803-2.803s2.803,1.255,2.803,2.803v11.736h5.761l0-11.736 c0-1.548,1.255-2.803,2.803-2.803c1.548,0,2.803,1.255,2.803,2.803v11.736h5.761V13.758C28.495,9.028,24.661,5.194,19.931,5.194z"></path> </g> </svg> </a> <div class="left-side-white-line"></div> <div class="m1-editions-switcher-mobile"> <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi=""> <span class="title">Edizione:</span> <span class="edf edf-106"></span> </a> </div> <ul class="m1-social-menu"> <li class="facebook" ><a class="icon-facebook-redirect-link" href="https://www.facebook.com/Motor1Italia/" target="_blank" rel="nofollow noopener"><span class="sr-only_hide">Facebook link</span></a></li> <li class="twitter" ><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1italia" target="_blank" rel="nofollow noopener"><span class="sr-only_hide">Twitter link</span></a></li> <li class="linkedin" data-order=4 ><a class="icon-linkedin-redirect-link" href="https://www.linkedin.com/company/83072914/" target="_blank" rel="nofollow noopener"><span class="sr-only_hide">Linkedin link</span></a></li> <li class="flipboard" ><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1Italia" target="_blank" rel="nofollow noopener"><span class="sr-only_hide">Flipboard link</span></a></li> <li class="gnews" ><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMOrJlAswyZGqAw" target="_blank" rel="nofollow noopener"><span class="sr-only_hide">Google News link</span></a></li> <li class="instagram" ><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1italia/" target="_blank" rel="nofollow noopener"><span class="sr-only_hide">Instagram link</span></a></li> <li class="youtube" ><a class="icon-youtube-redirect-link" href="https://www.youtube.com/@motor1italia?sub_confirmation=1" target="_blank" rel="nofollow noopener"><span class="sr-only_hide">Youtube link</span></a></li> <li class="rss" ><a class="icon-rss-redirect-link" href="/rss/" ><span class="sr-only_hide">RSS link</span></a></li> <li class="spotify" data-order=5 ><a class="icon-spotify-redirect-link" href="https://open.spotify.com/user/qdmv1qnsnkqo6qk4jodg4bgv5?si=a53f095fc7c741e8" target="_blank" rel="nofollow noopener"><span class="sr-only_hide">Spotify link</span></a></li> <li class="tiktok" data-order=4 ><a class="icon-tiktok-redirect-link" href="https://www.tiktok.com/@motor1italia" target="_blank" rel="nofollow noopener"><span class="sr-only_hide">TikTok link</span></a></li> </ul> <ul class="m1-info-menu"> <li><a href="/info/">Chi siamo</a></li> <li><a href="https://newsletter.motor1.com/it/" target="_blank">Newsletter</a></li> <li><a href="/info/advertising/">Pubblicità</a></li> <li><a href="/info/feedback/tip-us/">Suggerimenti</a></li> <li><a href="/info/contact/">Contatti</a></li> <li class="one-trust"> <!-- OneTrust Cookies Settings button start --> <button id="ot-sdk-btn" class="ot-sdk-show-settings">Configurazione dei Cookie</button> <!-- OneTrust Cookies Settings button end --> </li> <li><a href="/info/cookie-policy/">Politica sui cookie</a></li> <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/it" target="_blank">Politica sulla privacy</a></li> </ul> </div> <div class="m1-navigation-main__animated-block m1-colorscheme-switcher show"> <div class="radio-switcher radio-switcher_color"> <button id="darkcolorscheme"> Scuro </button> <div class="icon"> <svg class="lightmode" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M10.8358 5.16384C10.1163 4.44427 9.1004 3.97867 7.99988 3.97867C6.89936 3.97867 5.8835 4.42311 5.16393 5.16384C4.44436 5.88341 3.97876 6.89927 3.97876 7.99979C3.97876 9.1003 4.44436 10.1162 5.16393 10.8357C5.8835 11.5553 6.89936 12.0209 7.99988 12.0209C9.1004 12.0209 10.1163 11.5765 10.8358 10.8357C11.5554 10.1162 12.021 9.1003 12.021 7.99979C12.021 6.89927 11.5766 5.88341 10.8358 5.16384ZM10.0739 10.0738C9.54484 10.6029 8.8041 10.9204 7.99988 10.9204C7.19566 10.9204 6.45492 10.6029 5.92583 10.0738C5.39673 9.54474 5.07928 8.80401 5.07928 7.99979C5.07928 7.19556 5.39673 6.45483 5.92583 5.92574C6.45492 5.39664 7.19566 5.07919 7.99988 5.07919C8.8041 5.07919 9.54484 5.39664 10.0739 5.92574C10.603 6.45483 10.9205 7.19556 10.9205 7.99979C10.9205 8.80401 10.603 9.54474 10.0739 10.0738Z" fill="black"/> <path d="M15.4496 7.44992H13.82C13.5237 7.44992 13.2698 7.70389 13.2698 8.00018C13.2698 8.29647 13.5237 8.55044 13.82 8.55044H15.4496C15.7459 8.55044 15.9999 8.29647 15.9999 8.00018C15.9999 7.70389 15.7459 7.44992 15.4496 7.44992Z" fill="black"/> <path d="M7.99972 13.2698C7.70343 13.2698 7.44946 13.5237 7.44946 13.82V15.4496C7.44946 15.7459 7.70343 15.9999 7.99972 15.9999C8.29601 15.9999 8.54998 15.7459 8.54998 15.4496V13.82C8.54998 13.5237 8.29601 13.2698 7.99972 13.2698Z" fill="black"/> <path d="M13.6506 12.8888L12.4865 11.7248C12.2961 11.5132 11.9363 11.5132 11.7246 11.7248C11.513 11.9364 11.513 12.2751 11.7246 12.4867L12.8887 13.6507C13.1003 13.8623 13.4389 13.8623 13.6506 13.6507C13.8622 13.4391 13.8622 13.1004 13.6506 12.8888Z" fill="black"/> <path d="M7.99972 0C7.70343 0 7.44946 0.253965 7.44946 0.550258V2.17987C7.44946 2.47616 7.70343 2.73013 7.99972 2.73013C8.29601 2.73013 8.54998 2.47616 8.54998 2.17987V0.550258C8.54998 0.253965 8.29601 0 7.99972 0Z" fill="black"/> <path d="M13.6715 2.34934C13.4599 2.1377 13.1213 2.1377 12.9097 2.34934L11.7456 3.51335C11.534 3.72499 11.534 4.06361 11.7456 4.27525C11.9361 4.48688 12.2959 4.48688 12.5075 4.27525L13.6715 3.11124C13.8832 2.8996 13.8832 2.56098 13.6715 2.34934Z" fill="black"/> <path d="M2.17987 7.44992H0.550258C0.253965 7.44992 0 7.70389 0 8.00018C0 8.29647 0.232802 8.55044 0.550258 8.55044H2.17987C2.47616 8.55044 2.73013 8.29647 2.73013 8.00018C2.73013 7.70389 2.47616 7.44992 2.17987 7.44992Z" fill="black"/> <path d="M4.25382 11.7248C4.06335 11.5132 3.70356 11.5132 3.49193 11.7248L2.32792 12.8888C2.11628 13.1004 2.11628 13.4391 2.32792 13.6507C2.53956 13.8623 2.87818 13.8623 3.08981 13.6507L4.25382 12.4867C4.46546 12.2751 4.46546 11.9364 4.25382 11.7248Z" fill="black"/> <path d="M4.25382 3.51335L3.08981 2.34934C2.87818 2.1377 2.53956 2.1377 2.32792 2.34934C2.11628 2.56098 2.11628 2.8996 2.32792 3.11124L3.49193 4.27525C3.70356 4.48688 4.04218 4.48688 4.25382 4.27525C4.46546 4.06361 4.46546 3.72499 4.25382 3.51335Z" fill="black"/> </svg> <svg class="darkmode" width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M15.6765 9.10563C15.5123 9.06459 15.3482 9.10563 15.2046 9.20822C14.6711 9.65964 14.0555 10.029 13.3784 10.2752C12.7423 10.5214 12.0446 10.6446 11.306 10.6446C9.64391 10.6446 8.12551 9.96742 7.03801 8.87992C5.9505 7.79241 5.27337 6.27401 5.27337 4.61197C5.27337 3.91433 5.39649 3.2372 5.60168 2.62163C5.82739 1.96503 6.15569 1.36998 6.58659 0.857004C6.77126 0.631295 6.73022 0.302991 6.50451 0.118321C6.36088 0.0157259 6.19673 -0.0253121 6.03258 0.0157259C4.28846 0.487662 2.77006 1.53413 1.68256 2.92942C0.636088 4.30419 0 6.00726 0 7.87449C0 10.1111 0.902835 12.1424 2.3802 13.6198C3.85757 15.0972 5.88894 16 8.12551 16C10.0133 16 11.7574 15.3434 13.1527 14.2559C14.5685 13.1479 15.5944 11.5679 16.0253 9.76223C16.1279 9.45445 15.9638 9.16718 15.6765 9.10563ZM12.5371 13.3941C11.347 14.338 9.82858 14.9125 8.16655 14.9125C6.21725 14.9125 4.45262 14.1123 3.18044 12.8401C1.90826 11.5679 1.10802 9.80327 1.10802 7.85397C1.10802 6.23297 1.64152 4.75561 2.56487 3.56551C3.20096 2.74475 4.0012 2.06762 4.92455 1.59569C4.82196 1.82139 4.71936 2.0471 4.63729 2.29333C4.37054 3.03201 4.24743 3.81173 4.24743 4.63249C4.24743 6.58179 5.04767 8.36695 6.31984 9.63912C7.59202 10.9113 9.37717 11.7115 11.3265 11.7115C12.1883 11.7115 13.009 11.5679 13.7682 11.2806C14.035 11.178 14.3017 11.0754 14.5479 10.9523C14.0555 11.8962 13.3784 12.7375 12.5371 13.3941Z" fill="white"/> </svg> </div> <button id="lightcolorscheme"> Chiaro </button> </div> <div class="radio-switcher radio-switcher_auto"> <button id="autocolorscheme">Auto</button> </div> </div> <div class="m1-navigation-main__animated-block m1-msn-menus-box"> <ul class="m1-msn-menu"> <li><a href="https://it.motorsport.com/" target="_blank" rel="nofollow noopener" >Motorsport.com</a></li> <li><a href="https://eu.motorsport.tv/" target="_blank" rel="nofollow noopener">Motorsport.tv</a></li> <li><a href="https://insideevs.it" target="_blank" rel="nofollow noopener">Insideevs.com</a></li> <li><a href="https://www.rideapart.com/" target="_blank" rel="nofollow noopener">Rideapart.com</a></li> <li><a href="https://www.myev.com/" target="_blank" rel="nofollow noopener">Myev.com</a></li> </ul> </div> <div class="m1-navigation-main__animated-block m1-footer"> <!-- &copy; --> <!-- <a target="_blank" rel="nofollow noopener" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about"> --> <!-- </a> --> </div> </div> </div> </div> <div class="m1-drawer-overlay"></div> </div> <div class="m1-right-side"> <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu"> <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div> <div class="m1-editions-switcher active" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi> <span class="edf edf-106"></span> <span class="title">Italia</span> </div> <div class="m1-editions-label">Le nostre edizioni internazionali</div> <div class="m1-editions-box m1-scrollbar"> <ul class="m1-editions-list"> <li> <a href="https://www.motor1.com"> <span class="flags"> <span class="edf edf-230"></span> </span> <span class="label"> Edition: USA / Global </span> </a> </li> <li> <a href="https://fr.motor1.com"> <span class="flags"> <span class="edf edf-72"></span> <span class="edf edf-21"></span> <span class="edf edf-211"></span> <span class="edf edf-145"></span> <span class="edf edf-128"></span> </span> <span class="label"> Édition: France </span> </a> </li> <li class="current"> <a href="https://it.motor1.com"> <span class="flags"> <span class="edf edf-106"></span> </span> <span class="label"> Edizione: Italia </span> </a> </li> <li> <a href="https://de.motor1.com"> <span class="flags"> <span class="edf edf-80"></span> <span class="edf edf-14"></span> <span class="edf edf-211"></span> </span> <span class="label"> Ausgabe: Deutschland </span> </a> </li> <li> <a href="https://ru.motor1.com"> <span class="flags"> <span class="edf edf-182"></span> <span class="edf edf-20"></span> <span class="edf edf-227"></span> <span class="edf edf-112"></span> </span> <span class="label"> Версия: Россия </span> </a> </li> <li> <a href="https://motor1.uol.com.br"> <span class="flags"> <span class="edf edf-30"></span> <span class="edf edf-177"></span> </span> <span class="label"> Edição: Brasil </span> </a> </li> <li> <a href="https://uk.motor1.com"> <span class="flags"> <span class="edf edf-229"></span> <span class="edf edf-104"></span> </span> <span class="label"> Edition: UK </span> </a> </li> <li> <a href="https://me.motor1.com"> <span class="flags"> <span class="edf edf-190"></span> <span class="edf edf-228"></span> <span class="edf edf-17"></span> <span class="edf edf-179"></span> <span class="edf edf-122"></span> </span> <span class="label"> النسخة: الشرق الأوسط </span> </a> </li> <li> <a href="https://tr.motor1.com"> <span class="flags"> <span class="edf edf-222"></span> </span> <span class="label"> EDİSYON: TÜRKİYE </span> </a> </li> <li> <a href="https://es.motor1.com"> <span class="flags"> <span class="edf edf-132"></span> </span> <span class="label"> Edición: España </span> </a> </li> <li> <a href="https://hu.motor1.com"> <span class="flags"> <span class="edf edf-97"></span> </span> <span class="label"> Edition: Magyarország </span> </a> </li> <li> <a href="https://ar.motor1.com"> <span class="flags"> <span class="edf edf-10"></span> </span> <span class="label"> Edition: Argentina </span> </a> </li> <li> <a href="https://id.motor1.com"> <span class="flags"> <span class="edf edf-101"></span> </span> <span class="label"> Edition: Indonesia </span> </a> </li> <li> </li> </ul> </div> </div> <div class="m1-drawer-overlay"></div> </div> <m1-check-availability-response-dialog user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}' edition="it" oem-url="/buy/new/lead/" vin-url="/buy/used/lead/" ></m1-check-availability-response-dialog> <div id="share_box_content_wrapper"> <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1672297944" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" class="share-button share-button-gallery" aria-label="share" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1672297944"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'628562',type_id:'1'" data-value="1" data-share-network="Facebook" aria-label="Facebook share" data-share-url="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F628562%2Fnuove-auto-2022-dominio-cinese%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'628562',type_id:'1'" data-value="2" data-share-network="Twitter" aria-label="Twitter share" data-share-url="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F628562%2Fnuove-auto-2022-dominio-cinese%2F&text=Quasi+la+met%C3%A0+delle+nuove+auto+presentate+nel+2022+%C3%A8+cinese&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'628562',type_id:'1'" data-value="3" data-share-network="LinkedIn" aria-label="LinkedIn share" data-share-url="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F628562%2Fnuove-auto-2022-dominio-cinese%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'628562',type_id:'1'" data-value="7" data-share-network="Flipboard" aria-label="Flipboard share" data-share-url="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F628562%2Fnuove-auto-2022-dominio-cinese%2F&title=Quasi+la+met%C3%A0+delle+nuove+auto+presentate+nel+2022+%C3%A8+cinese&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'628562',type_id:'1'" data-value="6" data-share-network="Reddit" aria-label="Reddit share" data-share-url="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F628562%2Fnuove-auto-2022-dominio-cinese%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'628562',type_id:'1'" data-value="6" data-share-network="WhatsApp" aria-label="WhatsApp share" data-share-url="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F628562%2Fnuove-auto-2022-dominio-cinese%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'628562',type_id:'1'" data-share-url="https://it.motor1.com/news/628562/nuove-auto-2022-dominio-cinese/" data-width="600" data-height="400" href="mailto:?body=Ciao%2C%20ti%20consiglio%20di%20leggere%20questo%20articolo%20su%20Motor1.com%20Italia.%20Dai%20un%27occhiata%20al%20link%21%0A%0AQuasi%20la%20met%C3%A0%20delle%20nuove%20auto%20presentate%20nel%202022%20%C3%A8%20cinese%0A%0Ahttps%3A%2F%2Fit.motor1.com%2Fnews%2F628562%2Fnuove-auto-2022-dominio-cinese%2F&subject=Quasi%20la%20met%C3%A0%20delle%20nuove%20auto%20presentate%20nel%202022%20%C3%A8%20cinese"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div> </div> <!--<div class="adminInfoBoxx"></div>--> <div id="ads-fixed-footer" class="footer-ads-wrapper"><div class="footer-ads-wrapper_close-button icon-cross"></div><div class="ap" data-place="30" style="width:320px;min-height:50px;" data-dfp-code="M1/it/mobile_leaderboard/fixed_footer" data-width="320" data-height="50" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"fixed_footer","m1_edition":"it","m1_article_type":"news","m1_page_content_id":628562,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["market"],"m1_tags":["auto cinesi"],"m1_topics":["motor1-numbers"],"m1_banner_position":"fixed_footer"}'></div></div> <div class="m1-footer-messages"></div> <script> window.gadsId = false; </script> <script> // var m1FooterMessages = []; // m1FooterMessages.push({ // message: "", // name: "cookie_accept" // }); </script> <script> var m1FooterMessages = []; </script> <script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/build/jslangs/it_IT_0b7b169a1911f5039c0270d6b7b0b0c9.js"></script> <script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/dist/js/1_711782767683e96158c6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/dist/js/7_711782767683e96158c6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/dist/js/0_711782767683e96158c6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/dist/js/2_711782767683e96158c6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/dist/js/3_711782767683e96158c6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/dist/js/4_711782767683e96158c6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/dist/js/6_711782767683e96158c6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_369/design/dist/js/16_711782767683e96158c6.js"></script> <script> gtmDataLayer = [{ 'domain': 'motor1.com', 'currentEdition': 'it', 'currentEnv': 'production', 'pageType': 'detail', 'entityType': 'article', 'pageId': 'index_articles_detail', 'entityAuthors': ["Felipe Munoz"], 'pageUrl': 'http://it.motor1.com:8080/news/628562/nuove-auto-2022-dominio-cinese/', 'pageUrlCanonical': 'http://it.motor1.com:8080/news/628562/nuove-auto-2022-dominio-cinese/', 'pageLanguage': 'it_IT', 'entityCategories': ["Mercato e Industria"], 'articleType': 'news', 'entityTitle': 'Quasi la metà delle nuove auto presentate nel 2022 è cinese', 'pageTitle': 'Quasi la metà delle nuove auto presentate nel 2022 è cinese', 'projectNameShort': 'm1', 'articleId': '628562', 'tags': ["auto cinesi"], 'sessionId': 'e5328bde7857d4d154cfd96c9bb52ee6', 'msntClientId': '83', 'isAdsEnabled': '1', 'isUserFromUS': '1' }]; </script> <!-- Google Tag Manager --> <script type="module">(function(w,d,s,l){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s);j.async=true;j.src= 'https://m1tm.motor1.com/mstm.js?id=GTM-WF9DGGT&l=gtmDataLayer';f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer');</script> </body> </html> 