<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="it">
<head>
    <meta charset="utf-8">
    <title>Viaggi in auto, come pianificarlo con Flyover di Apple Mappe</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'it-IT';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_152/polymer2/locales1597930942/it-IT.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="Come usare la funzione Flyover di Mappe di Apple, per sfruttare l&#039;iPhone o l&#039;iPad come guida virtuale per viaggi in auto e non solo.">
<meta property="og:title" content="Viaggi in auto, come pianificarlo con Flyover di Apple Mappe">
<meta property="og:type" content="article">
<meta property="og:url" content="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/2XPQM/s1/copertina-apple-mappe-flyover-tech.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/2XPQM/s1/copertina-apple-mappe-flyover-tech.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/2XPQM/s1/copertina-apple-mappe-flyover-tech.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Viaggi in auto, come pianificarlo con Flyover di Apple Mappe: App &amp; Navigazione">
<meta property="og:description" content="Come usare la funzione Flyover di Mappe di Apple, per sfruttare l&#039;iPhone o l&#039;iPad come guida virtuale per viaggi in auto e non solo.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="16426854451">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Viaggi in auto, come pianificarlo con Flyover di Apple Mappe">
<meta property="twitter:description" content="Permette di dare uno sguardo d&#039;insieme sui principali luoghi d&#039;interesse di località italiane e non solo">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/2XPQM/s3/copertina-apple-mappe-flyover-tech.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" hreflang="x-default" rel="alternate">
<link href="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" rel="canonical">
<link href="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_152/design/dist/css/0_accd298cf8c7159ac386.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_152/design/dist/css/1_accd298cf8c7159ac386.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_152/design/dist/css/3_accd298cf8c7159ac386.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_152/design/dist/css/4_accd298cf8c7159ac386.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_152/design/dist/css/13_accd298cf8c7159ac386.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_152/design/dist/css/21_accd298cf8c7159ac386.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_152/design/dist/css/index_articles_detail_accd298cf8c7159ac386.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        


</head>
<body         class="nojs not-touch
                        bgWhite lightHeader hangingHeader                                    skinPlaceholder                        "
        data-spotim-id="" data-edtn="it"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Prove                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/"  >
                                    Da Sapere                            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/"  >
                                    Listino                            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/"  >
                                    Usato                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/motor1days/"  >
                                    Motor1Days                            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/"  >
                                    Eventi                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Carrozzerie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Foto                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Video                            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/"  target = "_blank">
                                    forum                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                                    <div class="m1-search-form-button-wrapper">
                        <button class="m1-search-form-button-animate icon-search"
                                onclick
                                data-button
                                data-id="toggleBox"
                                data-clear="1"
                                data-value="searchBox"
                                data-multi
                                type="submit">
                        </button>
                        <div class="m1-search-panel">
                            <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Cerca" autocomplete="off">
                                <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                </button>
                                <button onclick=""
                                        data-button
                                        data-id="toggleBox"
                                        data-value="searchBox"
                                        data-clear="1"
                                        data-toggle="1"
                                        data-multi
                                        class="m1-search-panel-button m1-drawer-close-button">
                                </button>
                            </form>
                        </div>
                    </div>
                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                                <span class="title">Italia</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad ">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/it/Leaderboard" data-sizes="728x1,1x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/it/Super" data-sizes="970x1,1x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Viaggi in auto, come pianificarlo con Flyover di Apple Mappe","description":"Come usare la funzione Flyover di Mappe di Apple, per sfruttare l'iPhone o l'iPad come guida virtuale per viaggi in auto e non solo.","author":{"@type":"Person","name":"Pietro Paolucci"},"url":"https:\/\/it.motor1.com\/features\/440557\/viaggi-tour-mappe-iphone-flyover-come-funziona\/","datePublished":"2020-08-25T06:00:00+00:00","dateModified":"2020-08-25T06:00:02+00:00","publisher":{"@type":"Organization","name":"Motor1.com Italia","logo":{"@type":"ImageObject","url":"https:\/\/it.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/2XPQM\/s1\/copertina-apple-mappe-flyover-tech.jpg","width":"1920","height":"1080"},"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/it.motor1.com\/features\/440557\/viaggi-tour-mappe-iphone-flyover-come-funziona\/"},"wordCount":"413"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/it.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Da Sapere","item":"https:\/\/it.motor1.com\/features\/"},{"@type":"ListItem","position":3,"name":"App & Navigazione","item":"https:\/\/it.motor1.com\/features\/category\/app-e-navigazione\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/features/">Da Sapere</a><span class="sep"></span><a href="/features/category/app-e-navigazione/">App & Navigazione</a>    </div>
        <h1 class="m1-article-title">Viaggi in auto, come pianificarlo con Flyover di Apple Mappe</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage">
                        <img src="https://cdn.motor1.com/images/mgl/2XPQM/s4/copertina-apple-mappe-flyover-tech.jpg" alt="Copertina Apple Mappe Flyover TECH" />
                    </div>
                    <div id="article_poster" class="articlePoster scrollTieBox">
                                                    <style type="text/css">
@media only screen{#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/2XPQM/s5/copertina-apple-mappe-flyover-tech.jpg);}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/2XPQM/s4/copertina-apple-mappe-flyover-tech.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/2XPQM/s3/copertina-apple-mappe-flyover-tech.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/2XPQM/s2/copertina-apple-mappe-flyover-tech.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/2XPQM/s1/copertina-apple-mappe-flyover-tech.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/2XPQM/s1/copertina-apple-mappe-flyover-tech.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/2XPQM/s3/copertina-apple-mappe-flyover-tech.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/2XPQM/s1/copertina-apple-mappe-flyover-tech.jpg);
            }
        }
</style>                                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding h-entry  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
                    <span class="item" style="display: none;">
                <a style="display: none" href="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" class="url fn">
                    Viaggi in auto, come pianificarlo con Flyover di Apple Mappe                </a>
            </span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2020-08-25 06:00:00</span>

                    <a style="display: none" rel="bookmark" href="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" class="permalink u-url">https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                            </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                                                    
            App & Navigazione, mappe        </span>

        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                    <div class="postDate">
                                    <span class="date" data-time="1598342400">
                    <a href="/2020/08/25/">
                25 Agosto 2020            </a>
        
                                    <span class="stime">34m fa</span>
                                    </span>
                            </div>
                                                
                                                    <div class="shareTrendingBox">
                                                                                                            <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                                        <a title="Aggiungi un commento" href="/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/"></a>                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1598337742" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1598337742"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'440557',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F440557%2Fviaggi-tour-mappe-iphone-flyover-come-funziona%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'440557',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F440557%2Fviaggi-tour-mappe-iphone-flyover-come-funziona%2F&text=Viaggi+in+auto%2C+come+pianificarlo+con+Flyover+di+Apple+Mappe&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'440557',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F440557%2Fviaggi-tour-mappe-iphone-flyover-come-funziona%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'440557',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F440557%2Fviaggi-tour-mappe-iphone-flyover-come-funziona%2F&title=Viaggi+in+auto%2C+come+pianificarlo+con+Flyover+di+Apple+Mappe&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'440557',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F440557%2Fviaggi-tour-mappe-iphone-flyover-come-funziona%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'440557',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F440557%2Fviaggi-tour-mappe-iphone-flyover-come-funziona%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'440557',type_id:'1'" data-share-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F440557%2Fviaggi-tour-mappe-iphone-flyover-come-funziona%2F&subject=Viaggi%20in%20auto%2C%20come%20pianificarlo%20con%20Flyover%20di%20Apple%20Mappe"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                            </div>
                                            </div>
                    

                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/pietro-paolucci/">
                    <img src="https://cdn.motor1.com/images/atr/volA/s4/pietro-paolucci.jpg" alt="Pietro Paolucci" />
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Di</span>:
                                            <a class="author h-card reviewer p-author vcard url fn" content="Pietro Paolucci" href="/info/team/pietro-paolucci/">Pietro Paolucci</a>
                                    </span>
            </div>
                                            </div>
    </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Permette di dare uno sguardo d'insieme sui principali luoghi d'interesse di località italiane e non solo                    </h2>
                                                <div class="postBody description e-content">
                                <p>Prima di partire per un <a href="https://it.motor1.com/news/434231/viaggiare-covid-19-spostamenti-auto-statistiche/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22434231%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22viaggiare-covid-19-spostamenti-auto-statistiche%22%7D">viaggio in auto</a>, è comune studiarsi l’itinerario da percorrere e la meta da raggiungere. Preferendo una vacanza culturale da trascorrere in città, può tornare utile una curiosa funzione di <strong>Apple Mappe</strong> come <strong>Flyover</strong>.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>È una chicca che permette di fare dei<strong> tour virtuali</strong> di diverse città italiane e non, da guardare e <em>visitare</em> da una prospettiva aerea tutta nuova. Vediamo come servirsene per una vacanza in auto, ma non solo.</p>
<h3>Cos'è e a che serve Flyover di Mappe</h3>
<p>Come anticipato, <strong>Flyover</strong> è una delle funzioni più curiose dell'app Mappe di Apple che consente di effettuare dei tour virtuali in 3D. Funziona sia su iPhone e iPad, sia su iPod touch o macOS, chicca che, col passare del tempo, la casa di Cupertino ha reso disponibile su un gran numero di città, italiane e non.</p>
<p>Sull'apposita pagina ufficiale <a href="https://www.apple.com/it/ios/feature-availability/#maps-flyover" target="_blank" rel="noopener">AppleMapsFlyover.it</a> trovate l’elenco completo e aggiornato dei luoghi disponibili, luoghi che - come suggerisce già la parola Flyover - è possibile <em>sorvolare</em> con un click sul pulsante dedicato dell’applicazione.</p>
<p><strong>Lo scopo</strong> di una funzione del genere? Dare un’idea concreta e d’insieme di un luogo e della posizione di determinati punti d’interesse da raggiungere in auto o a piedi.</p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/it/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"native"}'></div></div>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22439887%22%2C%22title%22%3A%22App%20in%20prova%20per%20viaggi%20in%20auto%3A%20come%20funziona%20Loquis%2C%20navigatore%20turistico%22%2C%22alias%22%3A%22app-loquis-come-funziona%22%2C%22section%22%3A%223%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FNpR82%2Fs5%2Floquis-app-in-prova.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22438178%22%2C%22title%22%3A%22Come%20funziona%20MyWay%2C%20la%20app%20per%20viaggiare%20informati%22%2C%22alias%22%3A%22app-myway-come-funziona%22%2C%22section%22%3A%223%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FrPQRE%2Fs5%2Farticolo-tech-app-in-prova-myway.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">App utili per chi viaggia in auto</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/features/439887/app-loquis-come-funziona/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="app loquis come funziona" data-srcset="https://cdn.motor1.com/images/mgl/NpR82/s6/loquis-app-in-prova.jpg 1x,
https://cdn.motor1.com/images/mgl/NpR82/s4/loquis-app-in-prova.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/NpR82/s6/loquis-app-in-prova.jpg" /> </span> <span class="title-related-item">App in prova per viaggi in auto: come funziona Loquis, navigatore turistico</span> </a></div> <div class="related-item"><a href="https://it.motor1.com/features/438178/app-myway-come-funziona/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="app myway come funziona" data-srcset="https://cdn.motor1.com/images/mgl/rPQRE/s6/articolo-tech-app-in-prova-myway.jpg 1x,
https://cdn.motor1.com/images/mgl/rPQRE/s4/articolo-tech-app-in-prova-myway.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/rPQRE/s6/articolo-tech-app-in-prova-myway.jpg" /> </span> <span class="title-related-item">Come funziona MyWay, la app per viaggiare informati</span> </a></div> </div> </section>
<h3>Come funziona</h3>
<p>Per iniziare a fare un tour con Flyover di Mappe bisogna innanzitutto cercare un punto d’interesse o selezionarlo su mappa. Per inciso, i luoghi in cui è disponibile tale funzione presentano l’omonimo <strong>pulsante nella scheda informativa</strong>, da toccare per avviare il tutto.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>A questo punto l’utente si ritrova con l’applicazione che presenta un’animazione (esempio in fondo) in cui viene riprodotta la città o il luogo scelto, con alcune descrizioni di determinati siti, e la possibilità di muoversi a proprio piacimento tramite alcuni semplici comandi.</p>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5149319" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg" data-srcset="https://cdn.motor1.com/images/mgl/0mM7k/s1/immagine-flyover-mappe.jpg 1x,
https://cdn.motor1.com/images/mgl/0mM7k/s1/immagine-flyover-mappe.jpg 2x" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Immagine Flyover Mappe" data-srcset="https://cdn.motor1.com/images/mgl/0mM7k/s3/immagine-flyover-mappe.jpg 1x,
https://cdn.motor1.com/images/mgl/0mM7k/s1/immagine-flyover-mappe.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/0mM7k/s3/immagine-flyover-mappe.jpg" /> </picture></section>
<h3>Come gestire un tour</h3>
<p>Volendo dare uno sguardo d’insieme alla città scelta, non c’è bisogno di gestire manualmente il tour di Flyover. Viceversa, nel caso in cui si volesse <strong>cercare</strong> <strong>un luogo specifico</strong>, come una piazza, un edificio o magari un <a href="https://it.motor1.com/features/437508/migliori-app-trovare-parcheggio/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22437508%22%2C%22section%22%3A%223%22%2C%22alias%22%3A%22migliori-app-trovare-parcheggio%22%7D">parcheggio </a>in cui sostare, ecco come <em>guidare la visualizzazione</em>.</p>
<p>A seconda del dispositivo sul quale viene utilizzato, Flyover permette di modificare la<strong> direzione</strong> <strong>dell'inquadratura</strong> puntando o inclinando l’iPhone o l’iPad nel verso desiderato. Altrimenti è possibile gestire il tutto premendo un dito contro lo schermo. Per concludere e tornare alla mappa, basta toccare la “X” o un punto qualsiasi dello schermo.</p>
<section contenteditable="false" draggable="true" data-widget="video" data-url-params=""><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="560" height="315" frameborder="0" allowfullscreen="" data-src="https://www.youtube.com/embed/K79wSYmQzFU" data-src-param=""></iframe></div> </section>                </div>


                    
                    <!-- new gallery place -->
                    
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/it/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                


                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                    <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                                <a title="Aggiungi un commento" href="/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/"></a>                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1598337419" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1598337419"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'440557',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F440557%2Fviaggi-tour-mappe-iphone-flyover-come-funziona%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'440557',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F440557%2Fviaggi-tour-mappe-iphone-flyover-come-funziona%2F&text=Viaggi+in+auto%2C+come+pianificarlo+con+Flyover+di+Apple+Mappe&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'440557',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F440557%2Fviaggi-tour-mappe-iphone-flyover-come-funziona%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'440557',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F440557%2Fviaggi-tour-mappe-iphone-flyover-come-funziona%2F&title=Viaggi+in+auto%2C+come+pianificarlo+con+Flyover+di+Apple+Mappe&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'440557',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F440557%2Fviaggi-tour-mappe-iphone-flyover-come-funziona%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'440557',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F440557%2Fviaggi-tour-mappe-iphone-flyover-come-funziona%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'440557',type_id:'1'" data-share-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F440557%2Fviaggi-tour-mappe-iphone-flyover-come-funziona%2F&subject=Viaggi%20in%20auto%2C%20come%20pianificarlo%20con%20Flyover%20di%20Apple%20Mappe"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                    </div>
                
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Cerca un'auto</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                                            <div class="trending-content">
                            <div class="content-header">
                                <p class="trending-content_header">Da non perdere</p>
                            </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/topic/354/tutto-da-sapere-guida-nuovi-incentivi-auto/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Come comprare l'auto nuova con gli incentivi 2020" data-src="https://cdn.motor1.com/images/mgl/PpeJG/s6/incentivi-auto-2020-template-guide.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/topic/354/tutto-da-sapere-guida-nuovi-incentivi-auto/">Come comprare l'auto nuova con gli incentivi 2020</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/362839/novita-auto-2020/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Novità auto 2020, il calendario di tutti i modelli in arrivo entro l'anno" data-src="https://cdn.motor1.com/images/mgl/vkbqv/s6/novita-auto-2020.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/362839/novita-auto-2020/">Novità auto 2020, il calendario di tutti i modelli in arrivo entro l'anno</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/438760/tutte-promozioni-auto-agosto-offerte-2020/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Promozioni auto, tutte le offerte di agosto 2020" data-src="https://cdn.motor1.com/images/mgl/A6MW2/s6/promozioni-auto-agosto.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/438760/tutte-promozioni-auto-agosto-offerte-2020/">Promozioni auto, tutte le offerte di agosto 2020</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/435992/classifica-regioni-piu-auto-furti-rubate/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Dove sono più rubate le auto in Italia, la classifica delle Regioni" data-src="https://cdn.motor1.com/images/mgl/vkBBQ/s6/lojack-furti-auto-regioni.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/435992/classifica-regioni-piu-auto-furti-rubate/">Dove sono più rubate le auto in Italia, la classifica delle Regioni</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/topic/350/torniamo-a-guidare-tag/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Torniamo A Guidare" data-src="https://cdn.motor1.com/images/mgl/LpLpL/s6/copertina-tag-2.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/topic/350/torniamo-a-guidare-tag/">Torniamo A Guidare</a>
                                </div>
                                                    </div>
                                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Cerca un'auto</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

            </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="it">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <p class="trending-content_header">Da non perdere</p>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/topic/354/tutto-da-sapere-guida-nuovi-incentivi-auto/" data-srcset="https://cdn.motor1.com/images/mgl/PpeJG/s6/incentivi-auto-2020-template-guide.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/PpeJG/s6/incentivi-auto-2020-template-guide.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/PpeJG/s6/incentivi-auto-2020-template-guide.jpg" alt="Come comprare l'auto nuova con gli incentivi 2020"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/topic/354/tutto-da-sapere-guida-nuovi-incentivi-auto/">Come comprare l'auto nuova con gli incentivi 2020</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/362839/novita-auto-2020/" data-srcset="https://cdn.motor1.com/images/mgl/vkbqv/s6/novita-auto-2020.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/vkbqv/s6/novita-auto-2020.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/vkbqv/s6/novita-auto-2020.jpg" alt="Novità auto 2020, il calendario di tutti i modelli in arrivo entro l'anno"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/362839/novita-auto-2020/">Novità auto 2020, il calendario di tutti i modelli in arrivo entro l'anno</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/438760/tutte-promozioni-auto-agosto-offerte-2020/" data-srcset="https://cdn.motor1.com/images/mgl/A6MW2/s6/promozioni-auto-agosto.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/A6MW2/s6/promozioni-auto-agosto.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/A6MW2/s6/promozioni-auto-agosto.jpg" alt="Promozioni auto, tutte le offerte di agosto 2020"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/438760/tutte-promozioni-auto-agosto-offerte-2020/">Promozioni auto, tutte le offerte di agosto 2020</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/435992/classifica-regioni-piu-auto-furti-rubate/" data-srcset="https://cdn.motor1.com/images/mgl/vkBBQ/s6/lojack-furti-auto-regioni.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/vkBBQ/s6/lojack-furti-auto-regioni.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/vkBBQ/s6/lojack-furti-auto-regioni.jpg" alt="Dove sono più rubate le auto in Italia, la classifica delle Regioni"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/435992/classifica-regioni-piu-auto-furti-rubate/">Dove sono più rubate le auto in Italia, la classifica delle Regioni</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/topic/350/torniamo-a-guidare-tag/" data-srcset="https://cdn.motor1.com/images/mgl/LpLpL/s6/copertina-tag-2.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/LpLpL/s6/copertina-tag-2.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/LpLpL/s6/copertina-tag-2.jpg" alt="Torniamo A Guidare"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/topic/350/torniamo-a-guidare-tag/">Torniamo A Guidare</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                                                        <div id="disqus_thread" class="diquas-wrapper" data-cid="article-440557" data-url="/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-title="Viaggi in auto, come pianificarlo con Flyover di Apple Mappe">
                            </div>
                                                            </div>
                                                </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>

    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">Su quest'articolo:</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Categoria</td>
                            <td><div class="list">
                                                                            <a href="/features/category/app-e-navigazione/">App & Navigazione</a>
                                                                    </div></td>
                        </tr>
                                                                                    <tr>
                            <td>Tags</td>
                            <td>
                                <div class="list">
                                                                            <a href="/tag/mappe/">mappe</a>
                                                                    </div>
                            </td>
                        </tr>
                                                        </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Accedi</a>
                   <span class="hide_mobile">oppure</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">Registrati</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                News            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Prove            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/" >
                Da Sapere            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/" >
                Listino            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/" >
                Usato            </a>
        </li>
                    <li class="left">
            <a href="/news/category/motor1days/" >
                Motor1Days            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/" >
                Eventi            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Carrozzerie            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Foto            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Video            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/" target = "_blank">
                forum            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edizione:</span>
                                                        <span class="edf edf-106"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/Motor1Italia/" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1_italia" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1Italia" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMOrJlAswyZGqAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1.com_italia/" target="_blank"></a></li>
                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/omniauto?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Chi siamo</a></li>
                                                    <li><a href="https://newsletter.motor1.com/it/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/contact/">Contatti</a></li>
                        <li><a href="/info/feedback/tip-us/">Suggerimenti</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/it" target="_blank">Politica sulla privacy</a></li>
                                                    <li>
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Configurazione dei Cookie</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Politica sui cookie</a></li>
                        <li><a href="/info/advertising/">Pubblicità</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                        
                                                    <li class="motorsport"><a href="https://it.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                                                
                        
                        
                        
                        
                        
                        
                                                    <li class="omnifurgone"><a href="https://www.omnifurgone.it/" target="_blank">www.omnifurgone.it/</a></li>
                        
                                                    <li class="omnimoto"><a href="https://www.omnimoto.it/" target="_blank">www.omnimoto.it</a></li>
                        
                                                    <li class="insideevs"><a href="https://insideevs.it/" target="_blank">www.insideevs.it</a></li>
                            <li class="autozona"><a href="https://www.autozona.it/" target="_blank">www.autozona.it</a></li>
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-106"></span>
                        <span class="title">Italia</span>
        </div>
        <div class="m1-editions-label">Le nostre edizioni internazionali</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li class="current">

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"","phone":"","firstName":"","lastName":""}'
        edition="it"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1598337769" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1598337769"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'440557',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F440557%2Fviaggi-tour-mappe-iphone-flyover-come-funziona%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'440557',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F440557%2Fviaggi-tour-mappe-iphone-flyover-come-funziona%2F&text=Viaggi+in+auto%2C+come+pianificarlo+con+Flyover+di+Apple+Mappe&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'440557',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F440557%2Fviaggi-tour-mappe-iphone-flyover-come-funziona%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'440557',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F440557%2Fviaggi-tour-mappe-iphone-flyover-come-funziona%2F&title=Viaggi+in+auto%2C+come+pianificarlo+con+Flyover+di+Apple+Mappe&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'440557',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F440557%2Fviaggi-tour-mappe-iphone-flyover-come-funziona%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'440557',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F440557%2Fviaggi-tour-mappe-iphone-flyover-come-funziona%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'440557',type_id:'1'" data-share-url="https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Ffeatures%2F440557%2Fviaggi-tour-mappe-iphone-flyover-come-funziona%2F&subject=Viaggi%20in%20auto%2C%20come%20pianificarlo%20con%20Flyover%20di%20Apple%20Mappe"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/it/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"it","m1_article_type":"features","m1_page_content_id":440557,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["app-e-navigazione"],"m1_tags":["mappe"],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Questo sito utilizza i cookies per assicurarti la migliore esperienza di navigazione. Chiudendo questo banner e navigando questa pagina, acconsenti all'utilizzo dei cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Altre info.</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_152/design/build/jslangs/it_IT_19e044ef9dbbdb8b7197c313123f98fc.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_152/design/dist/js/0_cfa7c7cfc4002c7412fd.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_152/design/dist/js/2_cfa7c7cfc4002c7412fd.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_152/design/dist/js/11_cfa7c7cfc4002c7412fd.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'it',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
                    'pageId': 'index_articles_detail',
            'entityAuthors': ["Pietro Paolucci"],
            'pageUrl': 'https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/',
            'pageUrlCanonical': 'https://it.motor1.com/features/440557/viaggi-tour-mappe-iphone-flyover-come-funziona/',
            'pageLanguage': 'it',
            'entityCategories': ["App & Navigazione"],
            'articleType': 'features',
                    'entityTitle': 'Viaggi in auto, come pianificarlo con Flyover di Apple Mappe',
            'pageTitle': 'Viaggi in auto, come pianificarlo con Flyover di Apple Mappe',
            'articleId': '440557',
            'tags': ["mappe"],
                'sessionId': '52c629621160a2ffe5d30fb24c76ef49'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>