<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="it">
<head>
    <meta charset="utf-8">
    <title>Promozione Citroen C3 Aircross Live, perché conviene e perché no</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'it-IT';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_132/polymer2/locales1591785392/it-IT.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="La SUV compatta francese si compra con anticipo zero, e 45 rate da 199 euro senza pagare le prime due, più rata finale">
<meta property="og:title" content="Promozione Citroen C3 Aircross Live, perché conviene e perché no">
<meta property="og:type" content="article">
<meta property="og:url" content="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/ep4z6/s1/copertina-promo-c3-aircross-giugno-2020.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/ep4z6/s1/copertina-promo-c3-aircross-giugno-2020.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/ep4z6/s1/copertina-promo-c3-aircross-giugno-2020.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Promozione Citroen C3 Aircross Live, perché conviene e perché no: 2018 Citroen C3 AirCross, Promozioni auto">
<meta property="og:description" content="La SUV compatta francese si compra con anticipo zero, e 45 rate da 199 euro senza pagare le prime due, più rata finale">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="16426854451">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Promozione Citroen C3 Aircross Live, perché conviene e perché no">
<meta property="twitter:description" content="Anticipo zero e rate da 199 euro, senza pagare le prime due">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/ep4z6/s3/copertina-promo-c3-aircross-giugno-2020.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" hreflang="x-default" rel="alternate">
<link href="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" rel="canonical">
<link href="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_132/design/dist/css/0_8e7130e21e03e856c8a8.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_132/design/dist/css/1_8e7130e21e03e856c8a8.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_132/design/dist/css/3_8e7130e21e03e856c8a8.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_132/design/dist/css/4_8e7130e21e03e856c8a8.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_132/design/dist/css/13_8e7130e21e03e856c8a8.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_132/design/dist/css/21_8e7130e21e03e856c8a8.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_132/design/dist/css/index_articles_detail_8e7130e21e03e856c8a8.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        


</head>
<body         class="nojs not-touch
                        bgWhite lightHeader hangingHeader                                    skinPlaceholder                        "
        data-spotim-id="" data-edtn="it"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Prove                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/"  >
                                    Da Sapere                            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/"  >
                                    Listino                            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/"  >
                                    Usato                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/motor1days/"  >
                                    Motor1Days                            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/"  >
                                    Eventi                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Carrozzerie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Foto                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Video                            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/"  target = "_blank">
                                    forum                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                                    <div class="m1-search-form-button-wrapper">
                        <button class="m1-search-form-button-animate icon-search"
                                onclick
                                data-button
                                data-id="toggleBox"
                                data-clear="1"
                                data-value="searchBox"
                                data-multi
                                type="submit">
                        </button>
                        <div class="m1-search-panel">
                            <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Cerca" autocomplete="off">
                                <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                </button>
                                <button onclick=""
                                        data-button
                                        data-id="toggleBox"
                                        data-value="searchBox"
                                        data-clear="1"
                                        data-toggle="1"
                                        data-multi
                                        class="m1-search-panel-button m1-drawer-close-button">
                                </button>
                            </form>
                        </div>
                    </div>
                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-106"></span>
                                                <span class="title">Italia</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad ">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/it/Leaderboard" data-sizes="728x1,1x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/it/Super" data-sizes="970x1,1x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Promozione Citroen C3 Aircross Live, perch\u00e9 conviene e perch\u00e9 no","name":"Promozione Citroen C3 Aircross Live, perch\u00e9 conviene e perch\u00e9 no","description":"Anticipo zero e rate da 199 euro, senza pagare le prime due","author":{"@type":"Person","name":"Sergio Chierici"},"url":"https:\/\/it.motor1.com\/news\/428864\/promozione-citroen-c3-aircross-live-giugno-2020\/","sameAs":["https:\/\/www.facebook.com\/Motor1Italia\/","https:\/\/twitter.com\/motor1_italia","https:\/\/www.instagram.com\/motor1.com_italia\/","https:\/\/www.youtube.com\/omniauto?sub_confirmation=1","https:\/\/flipboard.com\/@Motor1Italia"],"datePublished":"2020-06-17T23:00:00+00:00","dateModified":"2020-06-17T23:00:02+00:00","publisher":{"@type":"Organization","name":"Motor1.com Italia","logo":{"@type":"ImageObject","url":"https:\/\/it.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/ep4z6\/s1\/copertina-promo-c3-aircross-giugno-2020.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/it.motor1.com\/news\/428864\/promozione-citroen-c3-aircross-live-giugno-2020\/","wordCount":"418"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/it.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Citroen","item":"https:\/\/it.motor1.com\/citroen\/"},{"@type":"ListItem","position":3,"name":"C3 AirCross","item":"https:\/\/it.motor1.com\/citroen\/c3-aircross\/"},{"@type":"ListItem","position":4,"name":"News","item":"https:\/\/it.motor1.com\/citroen\/c3-aircross\/news\/"},{"@type":"ListItem","position":5,"name":"Promozioni auto","item":"https:\/\/it.motor1.com\/citroen\/c3-aircross\/news\/category\/promozioni-auto\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/citroen/">Citroen</a><span class="sep"></span><a href="/citroen/c3-aircross/">C3 AirCross</a><span class="sep"></span><a href="/citroen/c3-aircross/news/">News</a><span class="sep"></span><a href="/citroen/c3-aircross/news/category/promozioni-auto/">Promozioni auto</a>    </div>
        <h1 class="m1-article-title">Promozione Citroen C3 Aircross Live, perché conviene e perché no</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage">
                        <img src="https://cdn.motor1.com/images/mgl/ep4z6/s4/copertina-promo-c3-aircross-giugno-2020.jpg" alt="Promozione Citroen C3 Aircross Live, perché conviene e perché no" />
                    </div>
                    <div id="article_poster" class="articlePoster scrollTieBox">
                                                    <style type="text/css">
@media only screen{#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/ep4z6/s5/copertina-promo-c3-aircross-giugno-2020.jpg);}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/ep4z6/s4/copertina-promo-c3-aircross-giugno-2020.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/ep4z6/s3/copertina-promo-c3-aircross-giugno-2020.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/ep4z6/s2/copertina-promo-c3-aircross-giugno-2020.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/ep4z6/s1/copertina-promo-c3-aircross-giugno-2020.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/ep4z6/s1/copertina-promo-c3-aircross-giugno-2020.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/ep4z6/s3/copertina-promo-c3-aircross-giugno-2020.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/ep4z6/s1/copertina-promo-c3-aircross-giugno-2020.jpg);
            }
        }
</style>                                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding h-entry  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
                    <span class="summary p-name" style="display: none;">Promozione Citroen C3 Aircross Live, perché conviene e perché no</span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2020-06-17 23:00:00</span>

                    <a style="display: none" rel="bookmark" href="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" class="permalink u-url">https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                                                            Citroen C3 AirCross                                                </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                                                    
            Promozioni auto, auto europee        </span>

        <div class="content-area-box">
                            <div class="postTopInfo ">
                                            <div class="postDate">
                                <span class="date" data-time="1592442000">
                    <a href="/2020/06/17/">
                18 Giugno 2020            </a>
                <span class="small">alle</span> 01:00    </span>
                        </div>
                                        
                                            <div class="shareTrendingBox">
                                                                                                <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                                    <a title="Aggiungi un commento" href="/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/"></a>                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1592435728" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1592435728"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'428864',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F428864%2Fpromozione-citroen-c3-aircross-live-giugno-2020%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'428864',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F428864%2Fpromozione-citroen-c3-aircross-live-giugno-2020%2F&text=Promozione+Citroen+C3+Aircross+Live%2C+perch%C3%A9+conviene+e+perch%C3%A9+no&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'428864',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F428864%2Fpromozione-citroen-c3-aircross-live-giugno-2020%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'428864',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F428864%2Fpromozione-citroen-c3-aircross-live-giugno-2020%2F&title=Promozione+Citroen+C3+Aircross+Live%2C+perch%C3%A9+conviene+e+perch%C3%A9+no&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'428864',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F428864%2Fpromozione-citroen-c3-aircross-live-giugno-2020%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'428864',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F428864%2Fpromozione-citroen-c3-aircross-live-giugno-2020%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'428864',type_id:'1'" data-share-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F428864%2Fpromozione-citroen-c3-aircross-live-giugno-2020%2F&subject=Promozione%20Citroen%20C3%20Aircross%20Live%2C%20perch%C3%A9%20conviene%20e%20perch%C3%A9%20no"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                        </div>
                    
                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/sergio-chierici/">
                    <img src="https://cdn.motor1.com/images/atr/ojoq/s4/sergio-chierici2.jpg" alt="Sergio Chierici" />
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Di</span>:
                                            <a class="author h-card reviewer p-author vcard url fn" content="Sergio Chierici" href="/info/team/sergio-chierici/">Sergio Chierici</a>
                                    </span>
            </div>
                                            </div>
    </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Anticipo zero e rate da 199 euro, senza pagare le prime due                    </h2>
                                                <div class="postBody description e-content">
                                <p>Le promozioni di giugno, in tempo di riapertura dopo la fase 1 di <em>lockdown</em> per il <a href="https://it.motor1.com/tag/coronavirus/" data-inline-widget="internal-links" data-type-id="7" data-params="%7B%22tag%22%3A%22Coronavirus%22%2C%22originalTitle%22%3A%22coronavirus%22%2C%22alias%22%3A%22coronavirus%22%7D">Coronavirus</a>, comprendono tutti i tipi di auto: anche moderni <a href="https://it.motor1.com/body-styles/suv-crossover/" data-inline-widget="internal-links" data-type-id="6" data-params="%7B%22alias%22%3A%22suv-crossover%22%7D">SUV</a> compatti come la <a href="https://it.motor1.com/reviews/398461/citroen-c3-aircross-prova-su-strada-foto/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22398461%22%2C%22section%22%3A%222%22%2C%22alias%22%3A%22citroen-c3-aircross-prova-su-strada-foto%22%7D">Citroen C3 Aircross</a>.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>Fino al <strong>30 giugno</strong>, c’è un’offerta che fa parte di un pacchetto di proposte, dal nome “Viaggia in Italia con <a href="https://it.motor1.com/citroen/" data-inline-widget="internal-links" data-type-id="2" data-params="%7B%22alias%22%3A%22citroen%22%7D">Citroen</a>”, pensando ottimisticamente alle prossime vacanze estive.</p>
<p>Con il finanziamento <em>"Simply with you"</em>, per la <a href="https://it.motor1.com/citroen/c3-aircross/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22make_alias%22%3A%22citroen%22%2C%22alias%22%3A%22c3-aircross%22%7D">C3 Aircross</a> <em>Live PureTech</em> da 110 CV non è previsto anticipo, con un listino che scende da 18.650 a 12.950 euro; quindi ci sono due mesi con la prima rata di 33,25 euro, ossia l’imposta sostitutiva sul contratto, e la seconda di <strong>zero euro</strong>.</p>
<p>Si iniziano quindi le 45 rate mensili successive di <strong>199 euro</strong> (TAN dell’intero periodo 6,75%, TAEG 7,18%), con una rata finale di 7.389,59 euro e un limite massimo di 40.000 km.</p>
<h3>Vantaggi</h3>
<p>Si tratta di un’offerta molto interessante, a cominciare dallo sconto, più alto se si aderisce al finanziamento, <strong>fino a 5.700 euro</strong>: la C3 Aircross finisce per costare come un’utilitaria.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/it/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"inarticle-small-res"}'></div></div><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/it/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"native"}'></div></div>
<p>L’anticipo e le prime due rate sono praticamente a zero, e per quattro anni non si superano i 200 euro; in sono compresi nel prezzo l’assicurazione sul credito <em>PerfettoPiù</em> e la <strong>protezione pandemie</strong>, compreso il Covid-19, <em>PSAWeCare</em> per un anno. Una promozione azzeccata per il periodo.</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22239099%22%2C%22title%22%3A%22Citroen%20C3%20Aircross%2C%20perch%C3%A9%20comprarla%20e%20perch%C3%A9%20no%22%2C%22alias%22%3A%22citroen-c3-aircross-la-nostra-video-prova%22%2C%22section%22%3A%222%22%2C%22is_video%22%3A%221%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FRRg7w%2Fs5%2Fcitroen-c3-aircross-pc.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22238096%22%2C%22title%22%3A%22Citroen%20C3%20Aircross%2C%20la%20prova%20dei%20consumi%20reali%22%2C%22alias%22%3A%22citroen-c3-aircross-bluehdi-prova-consumi-roma-forli%22%2C%22section%22%3A%222%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fyvk9m%2Fs5%2Fcitroen-c3-aircross-bluehdi-120-la-prova-consumi.jpg%22%7D%7D%5D%7D"> <h2 class="trending-content_header">Citroen C3 Aircross, SUV pratico e compatto</h2> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/reviews/239099/citroen-c3-aircross-la-nostra-video-prova/"> <span class="lazy related-item-img"> <span class="icon play">⠀</span> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="citroen c3 aircross la nostra video prova" data-srcset="https://cdn.motor1.com/images/mgl/RRg7w/s6/citroen-c3-aircross-pc.jpg 1x,
https://cdn.motor1.com/images/mgl/RRg7w/s4/citroen-c3-aircross-pc.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/RRg7w/s6/citroen-c3-aircross-pc.jpg" /> </span> <span class="title-related-item">Citroen C3 Aircross, perché comprarla e perché no</span> </a></div> <div class="related-item"><a href="https://it.motor1.com/reviews/238096/citroen-c3-aircross-bluehdi-prova-consumi-roma-forli/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="citroen c3 aircross bluehdi prova consumi roma forli" data-srcset="https://cdn.motor1.com/images/mgl/yvk9m/s6/citroen-c3-aircross-bluehdi-120-la-prova-consumi.jpg 1x,
https://cdn.motor1.com/images/mgl/yvk9m/s4/citroen-c3-aircross-bluehdi-120-la-prova-consumi.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/yvk9m/s6/citroen-c3-aircross-bluehdi-120-la-prova-consumi.jpg" /> </span> <span class="title-related-item">Citroen C3 Aircross, la prova dei consumi reali</span> </a></div> </div> </section>
<h3>Svantaggi</h3>
<p>Le vetture sulle quali è previsto il finanziamento sono quelle <strong>disponibili in stock</strong> per l’immatricolazione entro il 30 giugno: sicuramente bisogna tenere in conto di qualche spesa in più.</p>
<p>Nella promozione non c’è l’esemplificazione di <strong>alcuni costi</strong>, generali o locali, come IPT, il contributo PFU, il bollo e il kit di sicurezza, o l’importo in caso di esubero chilometrico.</p>
<h3>In sintesi</h3>
<div class="table-wrapper">
<table border="0" width="910" cellspacing="0" cellpadding="3"><colgroup><col width="205" /><col width="693" /></colgroup>
<tbody>
<tr>
<td width="205">
<p><strong>Modello (esempio)</strong></p>
</td>
<td width="693">
<p><strong>Citroen C3 Aircross Live PureTech 110 CV</strong></p>
</td>
</tr>
<tr>
<td width="205">
<p><strong>Promozione</strong></p>
</td>
<td width="693">
<p>Simply with you Viaggia in Italia con Citroen</p>
</td>
</tr>
<tr>
<td width="205">
<p><strong>Scadenza</strong></p>
</td>
<td width="693">
<p>30 giugno 2020</p>
</td>
</tr>
<tr>
<td width="205">
<p><strong>Listino</strong></p>
</td>
<td width="693">
<p>18.650 euro</p>
</td>
</tr>
<tr>
<td width="205">
<p><strong>Listino scontato</strong></p>
</td>
<td width="693">
<p>12.950 euro</p>
</td>
</tr>
<tr>
<td width="205">
<p><strong>Servizi aggiuntivi</strong></p>
</td>
<td width="693">
<p>Assicurazione sul credito PerfettoPiù; protezione pandemie, compreso il Covid-19, PSAWeCare per un anno.</p>
</td>
</tr>
<tr>
<td width="205">
<p><strong>Anticipo</strong></p>
</td>
<td width="693">
<p>Anticipo zero</p>
</td>
</tr>
<tr>
<td width="205">
<p><strong>Rate</strong></p>
</td>
<td width="693">
<p>Prima rata di 33,25 euro, seconda di 0 euro, 45 da 199 euro</p>
</td>
</tr>
<tr>
<td width="205">
<p><strong>TAN</strong></p>
</td>
<td width="693">
<p>6,75%</p>
</td>
</tr>
<tr>
<td width="205">
<p><strong>TAEG</strong></p>
</td>
<td width="693">
<p>7,18%</p>
</td>
</tr>
<tr>
<td width="205">
<p><strong>Maxi rata finale (VFG)</strong></p>
</td>
<td width="693">
<p>7.389,59 euro</p>
</td>
</tr>
<tr>
<td width="205">
<p><strong>Limite chilometrico</strong></p>
</td>
<td width="693">
<p>40.000 km</p>
</td>
</tr>
<tr>
<td width="205">
<p><strong>Limitazioni e condizioni</strong></p>
</td>
<td width="693">
<p>Non indicate</p>
</td>
</tr>
</tbody>
</table>
</div>
<section class="relatedContent-new center" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22428674%22%2C%22title%22%3A%22Promozioni%20auto%2C%20tutte%20le%20offerte%20di%20giugno%202020%22%2C%22alias%22%3A%22tutte-promozioni-auto-giugno-offerte-2020%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FJ41PK%2Fs5%2Fcopertina-promo-giugno.jpg%22%7D%7D%5D%7D"> <h2 class="trending-content_header">Tutte le promozioni del mese, vantaggi e svantaggi</h2> <div class="wrapper-related-item"> <div class="related-item"><a href="https://it.motor1.com/news/428674/tutte-promozioni-auto-giugno-offerte-2020/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="tutte promozioni auto giugno offerte 2020" data-srcset="https://cdn.motor1.com/images/mgl/J41PK/s6/copertina-promo-giugno.jpg 1x,
https://cdn.motor1.com/images/mgl/J41PK/s4/copertina-promo-giugno.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/J41PK/s6/copertina-promo-giugno.jpg" /> </span> <span class="title-related-item">Promozioni auto, tutte le offerte di giugno 2020</span> </a></div> </div> </section>                </div>


                    
                    <!-- new gallery place -->
                                                                        <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
                                <h2 class="mbn">Fotogallery: Citroen C3 Aircross, la prova della BlueHDI 120 EAT6</h2>
                            </div>
                        
                        <div itemscope itemtype="https://schema.org/ImageGallery"
         class="msnt-photo-thumb-gallery " >
            <meta itemprop="name" content="Citroen C3 Aircross, la prova della BlueHDI 120 EAT6">
                <meta itemprop="thumbnailUrl" content="https://cdn.motor1.com/images/mgl/GM93E/s3/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/4765874/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                     <source data-srcset="https://cdn.motor1.com/images/mgl/GM93E/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                         srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                     <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Citroen C3 Aircross, la prova della BlueHDI 120 EAT6" data-src="https://cdn.motor1.com/images/mgl/GM93E/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg" class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">13</span> <span class="label">Foto</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='4765874,4765875,4765876,4766566,4765866,4765870,4765871,4765872,4765873,4765877,4765878,4765879,4765880' data-galleryid='712912'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4765874/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6/"
                data-thumb="https://cdn.motor1.com/images/mgl/GM93E/s5/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/GM93E/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                data-sub-html="Citroen C3 Aircross, la prova della BlueHDI 120 EAT6"                data-entity-id="4765874"
                data-download-url="https://cdn.motor1.com/images/mgl/GM93E/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                                >
                                                                            <meta itemprop="name" content="Citroen C3 Aircross, la prova della BlueHDI 120 EAT6">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/GM93E/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4765874/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/GM93E/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Citroen C3 Aircross, la prova della BlueHDI 120 EAT6" data-src="https://cdn.motor1.com/images/mgl/GM93E/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4765875/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6/"
                data-thumb="https://cdn.motor1.com/images/mgl/RWmqe/s5/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/RWmqe/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                data-sub-html="Citroen C3 Aircross, la prova della BlueHDI 120 EAT6"                data-entity-id="4765875"
                data-download-url="https://cdn.motor1.com/images/mgl/RWmqe/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                                >
                                                                            <meta itemprop="name" content="Citroen C3 Aircross, la prova della BlueHDI 120 EAT6">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/RWmqe/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4765875/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/RWmqe/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Citroen C3 Aircross, la prova della BlueHDI 120 EAT6" data-src="https://cdn.motor1.com/images/mgl/RWmqe/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4765876/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6/"
                data-thumb="https://cdn.motor1.com/images/mgl/4Mj0q/s5/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/4Mj0q/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                data-sub-html="Citroen C3 Aircross, la prova della BlueHDI 120 EAT6"                data-entity-id="4765876"
                data-download-url="https://cdn.motor1.com/images/mgl/4Mj0q/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                                >
                                                                            <meta itemprop="name" content="Citroen C3 Aircross, la prova della BlueHDI 120 EAT6">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/4Mj0q/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4765876/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/4Mj0q/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Citroen C3 Aircross, la prova della BlueHDI 120 EAT6" data-src="https://cdn.motor1.com/images/mgl/4Mj0q/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4766566/citroen-c3-aircross-la-prova-del-bluehdi-120-eat6/"
                data-thumb="https://cdn.motor1.com/images/mgl/4MjYo/s5/citroen-c3-aircross-la-prova-del-bluehdi-120-eat6.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/4MjYo/s1/citroen-c3-aircross-la-prova-del-bluehdi-120-eat6.jpg"
                data-sub-html="Citroen C3 Aircross, la prova del BlueHDI 120 EAT6"                data-entity-id="4766566"
                data-download-url="https://cdn.motor1.com/images/mgl/4MjYo/s1/citroen-c3-aircross-la-prova-del-bluehdi-120-eat6.jpg"
                                >
                                                                            <meta itemprop="name" content="Citroen C3 Aircross, la prova del BlueHDI 120 EAT6">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/4MjYo/s1/citroen-c3-aircross-la-prova-del-bluehdi-120-eat6.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4766566/citroen-c3-aircross-la-prova-del-bluehdi-120-eat6/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/4MjYo/s1/citroen-c3-aircross-la-prova-del-bluehdi-120-eat6.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Citroen C3 Aircross, la prova del BlueHDI 120 EAT6" data-src="https://cdn.motor1.com/images/mgl/4MjYo/s1/citroen-c3-aircross-la-prova-del-bluehdi-120-eat6.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4765866/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6/"
                data-thumb="https://cdn.motor1.com/images/mgl/YoJAv/s5/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/YoJAv/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                data-sub-html="Citroen C3 Aircross, la prova della BlueHDI 120 EAT6"                data-entity-id="4765866"
                data-download-url="https://cdn.motor1.com/images/mgl/YoJAv/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                                >
                                                                            <meta itemprop="name" content="Citroen C3 Aircross, la prova della BlueHDI 120 EAT6">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/YoJAv/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4765866/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/YoJAv/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="Citroen C3 Aircross, la prova della BlueHDI 120 EAT6" data-src="https://cdn.motor1.com/images/mgl/YoJAv/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4765870/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6/"
                data-thumb="https://cdn.motor1.com/images/mgl/z2Xx8/s5/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/z2Xx8/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                data-sub-html="Citroen C3 Aircross, la prova della BlueHDI 120 EAT6"                data-entity-id="4765870"
                data-download-url="https://cdn.motor1.com/images/mgl/z2Xx8/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                                >
                                                                            <meta itemprop="name" content="Citroen C3 Aircross, la prova della BlueHDI 120 EAT6">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/z2Xx8/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4765870/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/z2Xx8/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Citroen C3 Aircross, la prova della BlueHDI 120 EAT6" data-src="https://cdn.motor1.com/images/mgl/z2Xx8/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4765871/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6/"
                data-thumb="https://cdn.motor1.com/images/mgl/v1GxG/s5/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/v1GxG/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                data-sub-html="Citroen C3 Aircross, la prova della BlueHDI 120 EAT6"                data-entity-id="4765871"
                data-download-url="https://cdn.motor1.com/images/mgl/v1GxG/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                                >
                                                                            <meta itemprop="name" content="Citroen C3 Aircross, la prova della BlueHDI 120 EAT6">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/v1GxG/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4765871/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/v1GxG/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Citroen C3 Aircross, la prova della BlueHDI 120 EAT6" data-src="https://cdn.motor1.com/images/mgl/v1GxG/s1/citroen-c3-aircross-la-prova-della-bluehdi-120-eat6.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                
<div

    class="lg-custom-content lg-custom-content-related"
    data-thumb="https://cdn.motor1.com/images/static/us_logo_gallery.svg"
     
    data-src=""
    data-entity-id="aditational-photo"
>
    <div class="lg-custom-content_thumb">
        <img src="https://cdn.motor1.com/images/static/us_logo_gallery.svg" width="100%" alt="">
    </div>
    <div class="lg-custom-content_columns">
                    <div class="lg-custom-content_column">
                <div class="lg-custom-content_make">
                    <h2 class="lg-custom-content_make-title">Citroen C3 Aircross</h2>
                    <a target="_blank" class="lg-custom-content_make-image_link" href="/citroen/c3-aircross/">
                        <img class="lg-custom-content_make-image" src="https://cdn.drivek.it/configurator-imgs/cars/it/800/CITROEN/C3-AIRCROSS/31645_SUV-5-PORTE/citroen-c3-aircross-front-side-1.jpg" alt="Citroen C3 Aircross">
                    </a>
                                            <p class="lg-custom-content_make-price">Prezzo <b>€18,500</b></p>
                                        <div class="lg-custom-content_make-links">
                        <a target="_blank" href="/citroen/c3-aircross/" class="lg-custom-content_make-link button">Esplora</a>

                                                    <a target="_blank" href="/citroen/c3-aircross/reviews/" class="lg-custom-content_make-link button">Prove</a>
                        
                                                    <a target="_blank" href="/citroen/c3-aircross/#build" class="lg-custom-content_make-link button">Configura</a>
                                            </div>
                </div>
            </div>
        
                    <div class="lg-custom-content_column">
                <div class="lg-custom-content_galleries">
                    <h2 class="lg-custom-content_galleries-title">Altre foto</h2>

                        <div class="lg-custom-content_galleries-wrapper">
                                                            <a target="_blank" href="/photos/709892/citroen-c3-aircross-c-series/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://cdn.motor1.com/images/mgl/g6grw/s5/citroen-c3-aircross-c-series.jpg" alt="Citroen C3 Aircross C-Series">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Citroen C3 Aircross C-Series</span>
                                </a>
                                                            <a target="_blank" href="/photos/701758/citroen-c3-aircross-15-bluehdi-eat6-pro-e-contro/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://cdn.motor1.com/images/mgl/xvyoz/s5/pro-modulabilita-abitacolo.jpg" alt="Citroen C3 Aircross 1.5 BlueHDi EAT6, pro e contro">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Citroen C3 Aircross 1.5 BlueHDi EAT6, pro e contro</span>
                                </a>
                                                            <a target="_blank" href="/photos/690517/citroen-c3-aircross-origins/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://cdn.motor1.com/images/mgl/gvRm9/s5/citroen-c3-aircross-origins.jpg" alt="Citroen C3 Aircross Origins">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Citroen C3 Aircross Origins</span>
                                </a>
                                                            <a target="_blank" href="/photos/653503/citroen-c3-aircross-blue/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://cdn.motor1.com/images/mgl/gxnw4/s5/citroen-c3-aircross.jpg" alt="Citroen C3 Aircross blue">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Citroen C3 Aircross blue</span>
                                </a>
                                                            <a target="_blank" href="/photos/627511/citroen-c3-aircross-rip-curl/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://cdn.motor1.com/images/mgl/WlNE1/s5/citroen-c3-aircross-rip-curl.jpg" alt="Citroën C3 Aircross Rip Curl">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Citroën C3 Aircross Rip Curl</span>
                                </a>
                                                            <a target="_blank" href="/photos/607916/citroen-c3-aircross-la-nostra-prova-sulla-neve/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://cdn.motor1.com/images/mgl/9JnLG/s5/citroen-c3-aircross-la-nostra-prova-sulla-neve.jpg" alt="Citroen C3 Aircross, la nostra prova sulla neve">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Citroen C3 Aircross, la nostra prova sulla neve</span>
                                </a>
                                                    </div>
                </div>
            </div>
            </div>
                                </div>
    </div>

</div>
                    
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/it/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/it/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                


                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                    <script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script>                                <a title="Aggiungi un commento" href="/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/#comments" class="disqus-comment-count" data-disqus-identifier="" data-disqus-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/"></a>                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1592435545" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1592435545"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'428864',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F428864%2Fpromozione-citroen-c3-aircross-live-giugno-2020%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'428864',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F428864%2Fpromozione-citroen-c3-aircross-live-giugno-2020%2F&text=Promozione+Citroen+C3+Aircross+Live%2C+perch%C3%A9+conviene+e+perch%C3%A9+no&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'428864',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F428864%2Fpromozione-citroen-c3-aircross-live-giugno-2020%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'428864',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F428864%2Fpromozione-citroen-c3-aircross-live-giugno-2020%2F&title=Promozione+Citroen+C3+Aircross+Live%2C+perch%C3%A9+conviene+e+perch%C3%A9+no&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'428864',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F428864%2Fpromozione-citroen-c3-aircross-live-giugno-2020%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'428864',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F428864%2Fpromozione-citroen-c3-aircross-live-giugno-2020%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'428864',type_id:'1'" data-share-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F428864%2Fpromozione-citroen-c3-aircross-live-giugno-2020%2F&subject=Promozione%20Citroen%20C3%20Aircross%20Live%2C%20perch%C3%A9%20conviene%20e%20perch%C3%A9%20no"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>                    </div>
                
                                    <div id="outbrain-wrapper-first">
                        <div class="outbrain_service">
                        </div>
                    </div>
                
                
                
                

                                                    <div class="dk-article-body-footer-widget" data-dk-make="citroen" data-dk-model="c3-aircross"></div>
                                            <div id="outbrain-wrapper-second">
                            <div class="outbrain_service">
                            </div>
                        </div>
                                    

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Cerca un'auto</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                                            <div class="trending-content">
                            <div class="content-header">
                                <h2 class="trending-content_header">Da non perdere</h2>
                            </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/reviews/427572/torniamo-a-guidare-alla-scoperta-dei-piu-emozionanti-itinerari-ditalia/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Torniamo A Guidare alla scoperta dei più emozionanti itinerari d'Italia" data-src="https://cdn.motor1.com/images/mgl/LpLpL/s6/copertina-tag-2.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/reviews/427572/torniamo-a-guidare-alla-scoperta-dei-piu-emozionanti-itinerari-ditalia/">Torniamo A Guidare alla scoperta dei più emozionanti itinerari d'Italia</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/topic/349/fase-2-in-auto-tutto-quello-che-bisogna-sapere/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Fase 2 in auto, tutto quello che bisogna sapere" data-src="https://cdn.motor1.com/images/mgl/7J2wo/s6/topic-fase-2.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/topic/349/fase-2-in-auto-tutto-quello-che-bisogna-sapere/">Fase 2 in auto, tutto quello che bisogna sapere</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/427749/fiat-500-elettrica-prezzo-incentivi-citta/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Fiat 500 elettrica, qual è il prezzo &quot;vero&quot; con gli incentivi" data-src="https://cdn.motor1.com/images/mgl/qpLWz/s6/copertina-2-fiat-500-elettrica-qual-e-il-prezzo-vero-con-gli-incentivi.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/427749/fiat-500-elettrica-prezzo-incentivi-citta/">Fiat 500 elettrica, qual è il prezzo "vero" con gli incentivi</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/427121/incentivi-rottamazione-auto-proposti-4000-euro-sconto/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="Incentivi rottamazione auto, 4.000 euro di sconto a partire da luglio" data-src="https://cdn.motor1.com/images/mgl/YpLgl/s6/rottamazione-auto.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/427121/incentivi-rottamazione-auto-proposti-4000-euro-sconto/">Incentivi rottamazione auto, 4.000 euro di sconto a partire da luglio</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/420669/auto-elettriche-2020-le-novita-in-arrivo/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Auto elettriche 2020, tutte le novità in arrivo (pandemia permettendo)" data-src="https://cdn.motor1.com/images/mgl/lpGVg/s6/tutte-le-nuove-auto-elettriche-del-2020.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/420669/auto-elettriche-2020-le-novita-in-arrivo/">Auto elettriche 2020, tutte le novità in arrivo (pandemia permettendo)</a>
                                </div>
                                                    </div>
                                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Cerca un'auto</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Seleziona una marca" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Seleziona un modello" ></select>
	            <input type="submit" disabled  value="Cerca" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

            </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="it">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <h2 class="trending-content_header">Da non perdere</h2>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/reviews/427572/torniamo-a-guidare-alla-scoperta-dei-piu-emozionanti-itinerari-ditalia/" data-srcset="https://cdn.motor1.com/images/mgl/LpLpL/s6/copertina-tag-2.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/LpLpL/s6/copertina-tag-2.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/LpLpL/s6/copertina-tag-2.jpg" alt="Torniamo A Guidare alla scoperta dei più emozionanti itinerari d'Italia"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/reviews/427572/torniamo-a-guidare-alla-scoperta-dei-piu-emozionanti-itinerari-ditalia/">Torniamo A Guidare alla scoperta dei più emozionanti itinerari d'Italia</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/topic/349/fase-2-in-auto-tutto-quello-che-bisogna-sapere/" data-srcset="https://cdn.motor1.com/images/mgl/7J2wo/s6/topic-fase-2.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/7J2wo/s6/topic-fase-2.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/7J2wo/s6/topic-fase-2.jpg" alt="Fase 2 in auto, tutto quello che bisogna sapere"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/topic/349/fase-2-in-auto-tutto-quello-che-bisogna-sapere/">Fase 2 in auto, tutto quello che bisogna sapere</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/427749/fiat-500-elettrica-prezzo-incentivi-citta/" data-srcset="https://cdn.motor1.com/images/mgl/qpLWz/s6/copertina-2-fiat-500-elettrica-qual-e-il-prezzo-vero-con-gli-incentivi.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/qpLWz/s6/copertina-2-fiat-500-elettrica-qual-e-il-prezzo-vero-con-gli-incentivi.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/qpLWz/s6/copertina-2-fiat-500-elettrica-qual-e-il-prezzo-vero-con-gli-incentivi.jpg" alt="Fiat 500 elettrica, qual è il prezzo "vero" con gli incentivi"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/427749/fiat-500-elettrica-prezzo-incentivi-citta/">Fiat 500 elettrica, qual è il prezzo "vero" con gli incentivi</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/427121/incentivi-rottamazione-auto-proposti-4000-euro-sconto/" data-srcset="https://cdn.motor1.com/images/mgl/YpLgl/s6/rottamazione-auto.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/YpLgl/s6/rottamazione-auto.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/YpLgl/s6/rottamazione-auto.jpg" alt="Incentivi rottamazione auto, 4.000 euro di sconto a partire da luglio"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/427121/incentivi-rottamazione-auto-proposti-4000-euro-sconto/">Incentivi rottamazione auto, 4.000 euro di sconto a partire da luglio</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/420669/auto-elettriche-2020-le-novita-in-arrivo/" data-srcset="https://cdn.motor1.com/images/mgl/lpGVg/s6/tutte-le-nuove-auto-elettriche-del-2020.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/lpGVg/s6/tutte-le-nuove-auto-elettriche-del-2020.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/lpGVg/s6/tutte-le-nuove-auto-elettriche-del-2020.jpg" alt="Auto elettriche 2020, tutte le novità in arrivo (pandemia permettendo)"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/420669/auto-elettriche-2020-le-novita-in-arrivo/">Auto elettriche 2020, tutte le novità in arrivo (pandemia permettendo)</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                                                        <div id="disqus_thread" class="diquas-wrapper" data-cid="article-428864" data-url="/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-title="Promozione Citroen C3 Aircross Live, perché conviene e perché no">
                            </div>
                                                            </div>
                                                        <div id="outbrain-wrapper-italy" class="outbrain-after-comments">
                    <div class="outbrain_service">
                    </div>
                </div>
                    </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>

    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <h2 class="text-uppercase">Su quest'articolo:</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Categoria</td>
                            <td><div class="list">
                                                                            <a href="/news/category/promozioni-auto/">Promozioni auto</a>
                                                                    </div></td>
                        </tr>
                                                                                    <tr>
                            <td>Tags</td>
                            <td>
                                <div class="list">
                                                                            <a href="/tag/auto-europee/">auto europee</a>
                                                                    </div>
                            </td>
                        </tr>
                                                                                                <tr>
                                <td>Marca/Modello</td>
                                <td>
                                    <div class="list">
                                                                                                                                <a href="/citroen/c3-aircross/">Citroen C3 AirCross</a>
                                                                            </div>
                                </td>
                            </tr>
                                                    <tr>
                                <td>Carrozzeria</td>
                                <td>
                                    <div class="list">
                                                                                                                                                                                                                                                                                                                                                    <a href="/body-styles/suv-crossover/">
                                                SUV/Crossover                                            </a>
                                                                            </div>
                                </td>
                            </tr>
                                                            </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/it/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/it/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/it/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/it/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Accedi</a>
                   <span class="hide_mobile">oppure</span>
                   <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Registrati</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                News            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Prove            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/" >
                Da Sapere            </a>
        </li>
                    <li class="grand top left">
            <a href="/makes/" >
                Listino            </a>
        </li>
                    <li class="left">
            <a href="/buy/used/" >
                Usato            </a>
        </li>
                    <li class="left">
            <a href="/news/category/motor1days/" >
                Motor1Days            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/" >
                Eventi            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Carrozzerie            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Foto            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Video            </a>
        </li>
                    <li class="left _blank">
            <a href="https://it.motor1.com/forum/" target = "_blank">
                forum            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edizione:</span>
                                                        <span class="edf edf-106"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/Motor1Italia/" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1_italia" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1Italia" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMOrJlAswyZGqAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1.com_italia/" target="_blank"></a></li>
                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/omniauto?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Chi siamo</a></li>
                                                    <li><a href="https://newsletter.motor1.com/it/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/contact/">Contatti</a></li>
                        <li><a href="/info/feedback/tip-us/">Suggerimenti</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/it" target="_blank">Politica sulla privacy</a></li>
                        <li><a href="/info/cookie-policy/">Politica sui cookie</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                                                    <li class="motorsport"><a href="https://it.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                                                
                        
                        
                        
                        
                        
                        
                                                    <li class="omnifurgone"><a href="https://www.omnifurgone.it/" target="_blank">www.omnifurgone.it/</a></li>
                        
                                                    <li class="omnimoto"><a href="https://www.omnimoto.it/" target="_blank">www.omnimoto.it</a></li>
                        
                                                    <li class="insideevs"><a href="https://insideevs.it/" target="_blank">www.insideevs.it</a></li>
                            <li class="autozona"><a href="https://www.autozona.it/" target="_blank">www.autozona.it</a></li>
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-106"></span>
                        <span class="title">Italia</span>
        </div>
        <div class="m1-editions-label">Le nostre edizioni internazionali</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li class="current">
                    <a href="/?select_edition=it">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=ru">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"","phone":"","firstName":"","lastName":""}'
        edition="it"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1592434960" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" class="share-button"><span class="name">Condividi</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1592434960"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'428864',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fit.motor1.com%2Fnews%2F428864%2Fpromozione-citroen-c3-aircross-live-giugno-2020%2F"><span class="social-bg icon facebook"></span><span class="name">Condividi su Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'428864',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F428864%2Fpromozione-citroen-c3-aircross-live-giugno-2020%2F&text=Promozione+Citroen+C3+Aircross+Live%2C+perch%C3%A9+conviene+e+perch%C3%A9+no&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Condividi su Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'428864',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F428864%2Fpromozione-citroen-c3-aircross-live-giugno-2020%2F"><span class="social-bg icon linkedin"></span><span class="name">Condividi su LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'428864',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F428864%2Fpromozione-citroen-c3-aircross-live-giugno-2020%2F&title=Promozione+Citroen+C3+Aircross+Live%2C+perch%C3%A9+conviene+e+perch%C3%A9+no&v=2"><span class="social-bg icon flipboard"></span><span class="name">Condividi su Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'428864',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fit.motor1.com%2Fnews%2F428864%2Fpromozione-citroen-c3-aircross-live-giugno-2020%2F"><span class="social-bg icon reddit"></span><span class="name">Condividi su Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'428864',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fit.motor1.com%2Fnews%2F428864%2Fpromozione-citroen-c3-aircross-live-giugno-2020%2F"><span class="social-bg icon whatsapp"></span><span class="name">Condividi su WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'428864',type_id:'1'" data-share-url="https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fit.motor1.com%2Fnews%2F428864%2Fpromozione-citroen-c3-aircross-live-giugno-2020%2F&subject=Promozione%20Citroen%20C3%20Aircross%20Live%2C%20perch%C3%A9%20conviene%20e%20perch%C3%A9%20no"><span class="social-bg icon mailto"></span><span class="name">Manda a email</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/it/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/it/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"it","m1_article_type":"news","m1_page_content_id":428864,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["citroen"],"m1_models":["c3-aircross"],"m1_categories":["promozioni-auto"],"m1_tags":["auto europee"],"m1_body_types":["suv-crossover"],"m1_model_segments":[""],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Questo sito utilizza i cookies per assicurarti la migliore esperienza di navigazione. Chiudendo questo banner e navigando questa pagina, acconsenti all'utilizzo dei cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Altre info.</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_132/design/build/jslangs/it_IT_19e044ef9dbbdb8b7197c313123f98fc.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_132/design/dist/js/0_516cd2e5f199721dfe2f.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_132/design/dist/js/2_516cd2e5f199721dfe2f.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_132/design/dist/js/11_516cd2e5f199721dfe2f.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'it',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Citroen',
            'model': 'C3 AirCross',
            'pageId': 'index_articles_detail',
            'entityAuthors': ["Sergio Chierici"],
            'pageUrl': 'https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/',
            'pageUrlCanonical': 'https://it.motor1.com/news/428864/promozione-citroen-c3-aircross-live-giugno-2020/',
            'pageLanguage': 'it',
            'entityCategories': ["Promozioni auto"],
            'articleType': 'news',
                    'entityTitle': 'Promozione Citroen C3 Aircross Live, perché conviene e perché no',
            'pageTitle': 'Promozione Citroen C3 Aircross Live, perché conviene e perché no',
            'articleId': '428864',
            'tags': ["auto europee"],
                'bodyStyles': ["SUV\/Crossover"],
        'sessionId': '346f35ade1ae2be7dfbc9058ad183256'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);
            });
        }

    }

</script>
</body>
</html>